<!DOCTYPE html>
<html lang="de">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Borussia Dortmund: Statt Haaland &ndash; kommt ein Europameister?  -  derwesten.de </title>
    <meta name="description" content="Borussia Dortmund bereitet sich auf den Ernstfall vor. Soll ER der Nachfolger von Erling Haaland werden? "/>
    <meta name="keywords" content="BVB, Borussia Dortmund, Fußball, 1. Bundesliga, Revier"/>
        <script>var metaDataKeywords="BVB, Borussia Dortmund, Fu\u00DFball, 1. Bundesliga, Revier";</script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>


<style>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</style>
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script src="https://www.derwesten.de/resources/1631614135321/js/plugins.min.js"></script>
<script src="https://www.derwesten.de/resources/1631614135321/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html",
            "headline": "Borussia Dortmund: Statt Haaland \u2013 kommt ein Europameister? ",
            "description": "Borussia Dortmund bereitet sich auf den Ernstfall vor. Soll ER der Nachfolger von Erling Haaland werden?",
            
            "mainEntityOfPage" : "https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html",
            "datePublished": "2021-09-26T09:46:00+0200",
            "dateModified": "2021-09-26T09:47:01+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.derwesten.de/resources/1631614135321/img/logo-amp.png"
                },
                
                "url": "https://www.derwesten.de/"
            }
            
                        ,"image" : ["https://img.derwesten.de/img/bvb/crop233426899/9523059732-w1200-cv1_1-q85/Haaland-BVB-Chiesa.png", "https://img.derwesten.de/img/bvb/crop233426899/6247809817-w1200-cv4_3-q85/Haaland-BVB-Chiesa.png", "https://img.derwesten.de/img/bvb/crop233426899/782765122-w1200-cv16_9-q85/Haaland-BVB-Chiesa.png"]
                    
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Haaland: Die einzigartige Entwicklung des BVB-Wunderkinds",
				"description": "Wir blicken auf den bisherigen Werdegang von Erling Haaland zurück.",
				"contentURL": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_xpiv434w/format/url/protocol/https/flavorParamId/301961/video.mp4",
			
				"thumbnailUrl": [
					"https://img.derwesten.de/img/video/crop228267643/6697651961-w1200-cv16_9-q85/Haaland-Die-einzigartige-Entwicklung-des-BVB-Wunderkinds.jpg"
				],
			
				"uploadDate": "2020-01-28T15:33:44+0100",
			
				"duration": "PT1M44S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <meta name="news_keywords" content="BVB, Borussia Dortmund, Fußball, 1. Bundesliga, Revier"/> 
<meta property="og:title" content="Borussia Dortmund: Als Haaland-Ersatz &ndash; kommt DIESER Europameister zum BVB?"/> 
<meta property="og:image" content="https://img.derwesten.de/img/bvb/crop233426899/0992603591-w820-cv16_9-q85/Haaland-BVB-Chiesa.png"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/bvb/crop233426899/3028659198-w320-cv16_9-q85/Haaland-BVB-Chiesa.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Pl&ouml;tzlich macht bei Borussia Dortmund ein ganz hei&szlig;es Transferger&uuml;cht die Runde!"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2021-09-26T09:47:01+02:00"/> 
<meta name="DC.date.issued" content="2021-09-26T09:46:00+02:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- XHTML-Widget 230360254 - Start -->
            <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"80430544-c5ac-44c5-b4ce-eb3058e62076",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("233423263"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"233423263",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/f23f026d-af06-45a2-8d42-9222f4656195-web.js"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 230360254 - End -->
        <!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>.swiper-slide img{min-height:250px!important;max-height:inherit!important}.page .ad.ad-no-background-color{background:transparent}.icony-widget-container{background:#fff}#oms_gpt_outofpage{height:0}.kachel-teaser.teaser-stream .hashtag-bar,.fullwidth.teaser-stream .hashtag-bar,.teaser-leader .emph-hashtags{display:none!important}@media screen and (max-width:47.9375em){.carousel-ajax.inline-carousel .teaser__img--articleportrait img{width:inherit}}header .header-top .logo{float:none}@media screen and (max-width:47.9375em){.footer .footer__column.collapsable.open .collapsable__content a:before{display:none}}.author-info_wrapper-image{margin-left:0}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.article .article__header__heading h2{font-size:30px}.article .article__body p,.article .article__body li{font-size:19px}.article .article__body h3{font-size:19px}@media (max-width:767px){.article .article__header__headline{font-size:26px}.article .hero-img__text,.article .hero-video__text,.article .hero-media__caption-datum,.article .hero-media__caption-text{font-size:16px;line-height:1.5em}}.article .hero-img__text+.hero-img__credits{margin-top:8px;font-size:12px}@media screen and (max-width:767px){.article .article__body li{font-size:19px!important}}.trending-ticker.content--teaser--container{padding-bottom:0}a.trending-ticker{padding-top:0;background-color:#fff}.ad__skyscraper_left .sticky_sky{position:fixed;z-index:999999;top:0;text-align:right;width:300px}.ad .ad__skyscraper_left{z-index:100;width:300px;left:-310px;position:absolute;text-align:right}.article .video-inline h3{color:#242424}.video-kaltura .video__content .kaltura_dummy_overlay.kaltura_dummy_overlay_with_playlist{margin-top: calc(56.25% + 34px + 205px)}</style><!-- XHTML-Widget 208652319 - End -->
        <script>jQuery(document).ready(function(){jQuery(".teaser-stream").each(function(){if(jQuery(this).find(".ribbon-bar").length===0){jQuery(this).addClass("ribbon-is-hidden");}});});</script>
<!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'Fu\u00DFball','pageCategory03':'BVB','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'233423263','pageContentType':'Nachricht','pageSourcePublication':'nrw24','pageTitle':'Borussia Dortmund: Als Haaland-Ersatz \u2013 kommt DIESER Europameister zum BVB?','pageTitleOriginal':'Borussia Dortmund: Als Haaland-Ersatz \u2013 kickt bald ein Europameister f\u00FCr den BVB?','pageDescription':'Borussia Dortmund bereitet sich auf den Ernstfall vor. Soll ER der Nachfolger von Erling Haaland werden?','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Vereinswechsel,Fu\u00DFball,Pokalwettbewerb,Mats Hummels,Massimiliano Allegri,Dortmund,Paris,Manchester,London,Turin,Liverpool,Borussia Dortmund,Paris St. Germain PSG,Juventus Turin,FC Liverpool,Italien','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-09-25 13:05:19','pagePublished':'2021-09-26 09:46:00','pageModified':'2021-09-26 09:47:01','daysSincePublished':'1','pageAuthor':'','pageSource':'ece-auto-gen','master-id':'85e042b5-0f72-4fb4-bd43-a770b45c2074','isPaidContent':'false','semantic':[{'categories':'Vereinswechsel,Fußball,Pokalwettbewerb','persons':'Mats Hummels,Massimiliano Allegri','cities':'Dortmund,Paris,Manchester,London,Turin,Liverpool','organisations':'Borussia Dortmund,Paris St. Germain PSG,Juventus Turin,FC Liverpool','countries':'Italien'}],'pageLengthWords':'342','characterLength':'2065','pagePictures':'4','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'true','internalLink':'true','externalLink':'true','internalLink_count':'5','externalLink_count':'1','pageCanonical':'https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGPP53C');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw24-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:title" content="Borussia Dortmund: Als Haaland-Ersatz &ndash; kommt DIESER Europameister zum BVB?"/> 
<meta name="twitter:description" content="Borussia Dortmund bereitet sich auf den Ernstfall vor. Soll ER der Nachfolger von Erling Haaland werden?"/> 
<meta name="twitter:image" content="https://img.derwesten.de/img/bvb/crop233426899/0992603591-w820-cv16_9-q85/Haaland-BVB-Chiesa.png"/> 
<link rel="amphtml" href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html?service=amp"/> 
<!-- XHTML-Widget 216722037 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
            if (tcData.purpose && !tcData.purpose.consents['1']) {
                googletag.pubads().setTargeting('noPurpose1', 'true'); 
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
            if (tcData.purpose && !tcData.purpose.consents['1']) {
                googletag.pubads().setTargeting('noPurpose1', 'true'); 
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script type='text/javascript'>var yieldlove_site_id="derwesten.de_d_article";</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?derwesten.de_d_article'></script><!-- XHTML-Widget 216722037 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.derwesten.de",oms_zone="football";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 226715039 - Start -->
            <script>window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async"></script><!-- XHTML-Widget 226715039 - End -->
        <!-- XHTML-Widget 211678997 - Start -->
            <script>window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End --><!--cssUrls: [] -->
	<style type="text/css"></style>
	</head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=Sport&pageCategory02=Fu\u00DFball&pageCategory03=BVB&isLoggedIn=&pageArticleID=233423263&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=Borussia Dortmund: Als Haaland-Ersatz \u2013 kommt DIESER Europameister zum BVB?&pageTitleOriginal=Borussia Dortmund: Als Haaland-Ersatz \u2013 kickt bald ein Europameister f\u00FCr den BVB?&pageDescription=Borussia Dortmund bereitet sich auf den Ernstfall vor. Soll ER der Nachfolger von Erling Haaland werden?&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-09-26 09:46:00&pageModified=2021-09-26 09:47:01&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=342&pagePictures=4&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=233423263&amp;type=article&amp;ctxId=18591&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=Borussia+Dortmund%3A+Als+Haaland-Ersatz+%E2%80%93+kommt+DIESER+Europameister+zum+BVB%3F&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fsport%2Ffussball%2Fbvb%2Fborussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3903849523" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 8">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 9">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" data-tracking="menu - main - level 2 | 10">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 11">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 12">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 13">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 14">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Shopping</a>
</li>			
			</ul></nav>
    </div>

    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/staedte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Revier</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/" data-tracking="menu - main - level 2 | 15">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/" data-tracking="menu - main - level 2 | 16">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/" data-tracking="menu - main - level 2 | 17">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 18">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 19">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 20">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 21">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/" data-tracking="menu - main - level 2 | 22">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 23">Auf Kohle geboren</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Welt</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/" data-tracking="menu - main - level 2 | 24">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 25">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 26">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 27">Reise</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 15">Sport</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/" data-tracking="menu - main - level 2 | 28">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 29">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 30">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 31">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 32">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 33">Zur Sport-Übersicht</a>
</li>
									</ul>

						</div></li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Shopping</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Suche</a>
</li>			
			</ul></nav>
        </div>
    <div class="page-wrapper clearfix">

	    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"skyl_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper_left ad--desktop" id="ad_skyl"><div class="ad--marker-inner">
                                <div id="skyl_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('skyl_sports')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">
        <div class="block-header block-header--banner right">
        <span class="sub-logo desktop">
            <a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1631614135321/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="1014815553" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a>
        </span>
        </div>
        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://angebote.derwesten.de/aktuell.html" class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://ruhrticket.wlec.ag/index.php" class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

    <div class="promotion">
		<a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<img load="lazy" lazyload="1" src="https://img.derwesten.de/img/incoming/origs211274565/4620964112-w160-h960-q85/headerfeature-prospektchannel-reichweitenportal-140x52.png" width="160" data-pagespeed-url-hash="870809145" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
            <span class="portalname"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1631614135321/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="656987645" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><div class="portalname--text">Der Westen</div></span>
            <div class="portalcity"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1631614135321/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="656987645" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div>
        </a>

        </div></div>

    <a class="logo-nrw" target="_blank" rel="noopener" href="https://www.funkemediennrw.de/">
        <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1631614135321/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="137238223" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
    </a>

    <script>jQuery(document).ready(function(){jQuery(window).navigationNews38({});jQuery(window).scrollingHeader38({});});</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 34">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 35">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 36">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 37">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 38">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 39">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 27">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 28">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 29">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 40">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 41">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 42">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 30">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" data-tracking="menu - main - level 2 | 43">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 44">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 45">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 46">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 47">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 31">Shopping</a>
</li>			
			</ul></nav>
    </div>

    <section class="container-leader clearfix  content--teaser--container clearfix " id="pflock-229372134">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-bundestagswahl-afd-mats-hummels-id233429525.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/bvb/crop233429659/5795119690-w200-cv3_2-q85/borussia-dortmund-bundestagswahl-afd.jpg" data-pagespeed-url-hash="3328728004" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/fussball/bvb/" class="emph headline_section" data-widget="">
                                BVB</a>
                        <a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-bundestagswahl-afd-mats-hummels-id233429525.html" class="teaser__link" data-widget="">
                                Borussia Dortmund: Zur Bundestagswahl schießt BVB-Star Hummels gegen die AfD! „Ist ein No-Go“</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/sport/fussball/bvb/erling-haaland-bvb-hans-joachim-watzke-doppelpass-klausel-verkauf-id233428113.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/bvb/crop233428105/8415116936-w200-cv3_2-q85/Erling-Haaland-Watzke.jpg" data-pagespeed-url-hash="3382347602" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/fussball/bvb/" class="emph headline_section" data-widget="">
                                BVB</a>
                        <a href="https://www.derwesten.de/sport/fussball/bvb/erling-haaland-bvb-hans-joachim-watzke-doppelpass-klausel-verkauf-id233428113.html" class="teaser__link" data-widget="">
                                Erling Haaland: Watzke räumt mit Gerücht über BVB-Stürmer auf – „Das ist alles Bullshit“</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-reinier-marco-rose-real-madrid-leihe-id233424197.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/bvb/crop233424237/6465115729-w200-cv3_2-q85/Borussia-Dortmund.jpg" data-pagespeed-url-hash="3036142116" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/fussball/bvb/" class="emph headline_section" data-widget="">
                                BVB</a>
                        <a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-reinier-marco-rose-real-madrid-leihe-id233424197.html" class="teaser__link" data-widget="">
                                Borussia Dortmund: Unter Rose nur außen vor – Talent vor dem Abflug</a>
                        </div>
        </article>
        </section><!-- XHTML-Widget 208064375 - Start -->
            <!-- ProxyPath und location href nach Live-Deployment (Live-Gang) in /nr/proxy/ bzw. /themen/wetter/ ändern !!! -->

<script>jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"//www.derwesten.de/nr/proxy/",city:"45127",plz:"45127"});jQuery("#weather").css("cursor","pointer");jQuery("#weather").on("click",function(){location.href="/themen/wetter/";});});jQuery(window).on("load",function(){var $first=jQuery('.swiper-container-cube').first();if($first.length>0){window.setTimeout(function(){$first.shake();},1500);}});</script><!-- XHTML-Widget 208064375 - End -->
        <!-- XHTML-Widget 206923403 - Start -->
            <style>twitterwidget::shadow .EmbeddedTweet{width:100%;max-width:960px}.twitter-tweet .SandboxRoot .EmbeddedTweet{width:100%!important;max-width:960px!important}#twitter-widget-0{width:100%!important;max-width:960px!important}#twitter-widget-0 html:not(root) .EmbeddedTweet {max-width:960px!important;width:100%!important}</style>
<script>jQuery(window).on("load",function(){window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");});jQuery(document).ready(function(){jQuery(".load-more").on("click",function(){setTimeout(function(){window.twttr.widgets.load();window.FB.XFBML.parse();},1000);setTimeout(function(){jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");},2000);});});</script><!-- XHTML-Widget 206923403 - End -->
        <!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script type="text/javascript">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.derwesten.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/sport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sport</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/sport/fussball/" class="breadcrumb__link"><span class="breadcrumb__title">
							Fußball</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/sport/fussball/bvb/" class="breadcrumb__link"><span class="breadcrumb__title">
							BVB</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Borussia Dortmund: Statt Haaland – kommt ein Europameister? </span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.derwesten.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.derwesten.de\/",
				"name": "Home"
			},

			{
				"@id": "https://www.derwesten.de/sport/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.derwesten.de\/sport\/",
				"name": "Sport"
			},

			{
				"@id": "https://www.derwesten.de/sport/fussball/",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.derwesten.de\/sport\/fussball\/",
				"name": "Fu\u00DFball"
			},

			{
				"@id": "https://www.derwesten.de/sport/fussball/bvb/",
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.derwesten.de\/sport\/fussball\/bvb\/",
				"name": "BVB"
			},

			{
				"@id": "https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html",
				"@type": "ListItem",
				"position": 5,
				"item": "https:\/\/www.derwesten.de\/sport\/fussball\/bvb\/borussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html",
				"name": "Borussia Dortmund: Statt Haaland \u2013 kommt ein Europameister? "
			}
	]
}
</script>
<script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.derwesten.de/?widgetid=208732119&view=image-open&art=233423263&sec=18591&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 class="article__header__headline">Borussia Dortmund: Als Haaland-Ersatz – kommt DIESER Europameister zum BVB?</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address>
            <span class="author-info__name-text"></span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2021-09-26T09:46+0200">
			26.09.2021 um 09:46 Uhr</time>
	</div>
<script>
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1632675301694" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.derwesten.de/img/video/crop228267643/6697651961-w1200-cv16_9-q85/Haaland-Die-einzigartige-Entwicklung-des-BVB-Wunderkinds.jpg" alt="" data-pagespeed-url-hash="103552559" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">Haaland: Die einzigartige Entwicklung des BVB-Wunderkinds</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>(function($){var opts={"targetId":"kaltura_player_fwid3","wid":"_106","uiconf_id":23464665,"entry_id":"0_xpiv434w","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_derwesten\/sports\/preroll&impl=s&correlator=476938&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.derwesten.de%2Fsport%2Ffussball%2Fbvb%2Fborussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html&description_url=https%3A%2F%2Fwww.derwesten.de%2Fsport%2Ffussball%2Fbvb%2Fborussia-dortmund-bvb-erling-haaland-federico-chiesa-wechsel-geruecht-news-id233423263.html&cust_params=ttID%3D0_xpiv434w%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D233423263%26lokseite%3Dvt_sport_fussball_bvb%26loktitel%3Dnrw24%26lokverz1%3Dsport%26lokverz2%3Dfussball%26lokverzn%3Dbvb%26videotags%3Dhaaland%252Cerling%252Cbvb%252Cborussia%2Bdortmund%26pgname%3D%26advelvet%3D7%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback(playerId);},"thumbReadyCallback":function(playerId){},"width":1200};var autoplaySystem=true;var autoplayByLoginStatus=(window.readCookie("autoplayByLoginStatus"));var videoAutoplayUserChoice=(window.readCookie("videoAutoplayUserChoice")==='no');var videoAutoplayUserChanged=(window.readCookie("videoAutoplayUserChanged")==='yes');var autoplay=autoplaySystem;var isPlayerInitialized=false;var fallbackTimeout;function dataLayerPush(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2020-01-28T15:33:44+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'haaland,erling,bvb,borussia dortmund','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2020-01-28T15:33:44+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'haaland,erling,bvb,borussia dortmund','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){setTimeout(()=>dataLayerPush(kdp,'player_loaded'),200);var $kalturaDummyOverlay=$("#kaltura_player_fwid3-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");$(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'third_quartile');});$(".video-opener #kaltura_player_fwid3").kalturaPlayerStickyMode();$(".video-inline #kaltura_player_fwid3").kalturaPlayerStickyMode();$(".video-instream #kaltura_player_fwid3").kalturaPlayerStickyMode();}function initializePlayer(autoplay,opts){if(!isPlayerInitialized){isPlayerInitialized=true;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}}}if('opener'==='opener'){if(videoAutoplayUserChanged===true&&videoAutoplayUserChoice===true){autoplay=videoAutoplayUserChoice&&videoAutoplayUserChanged===false;}else{if(autoplayByLoginStatus==='yes'){autoplay=false;}else{autoplay=autoplaySystem;}}}fallbackTimeout=window.setTimeout(function(){initializePlayer(autoplay,opts);},6000);$(document).one('cmpDataReady',function(){clearTimeout(fallbackTimeout);initializePlayer(autoplay,opts);});})(jQuery);</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Haaland: Die einzigartige Entwicklung des BVB-Wunderkinds</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script>jQuery("#video-fwid1").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Wir blicken auf den bisherigen Werdegang von Erling Haaland zurück.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script>if(typeof trimText==="function"){jQuery(".hero-media__caption-text").trimText({limit:"230",mehr:"mehr",weniger:"weniger"});}</script>
</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="hpad1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
            </aside>
            <div class="article__body">
                <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-233423263";});</script>
            <p class="p_1">Plötzlich macht bei <strong>Borussia Dortmund</strong> ein ganz heißes Transfergerücht die Runde!</p><!-- Ende Absatz 0 -->
    <p class="p_2">Ein Europameister ist als möglicher Nachfolger für Erling Haaland im Gespräch. Doch für ihn müsste <strong>Borussia Dortmund</strong> wohl ganz tief in die Tasche greifen.</p><!-- Ende Absatz 1 -->
    <h3>Mit Italien Europameister, bei Juve glücklos und bald bei Borussia Dortmund?</h3><!-- Ende Absatz -1 -->
    <p class="p_3">Ganz hat man die Hoffnung beim BVB noch nicht aufgegeben, dass man Haaland auch über den kommenden Sommer hinaus halten kann. Ein Verbleib im Ruhrgebiet wäre ohne Frage ein spektakulärer Coup für die Schwarzgelben – äußerst realistisch erscheint er derzeit aber nicht.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- Ende Absatz 2 -->
    <p class="p_4">Das sieht man auch daran, dass die Dortmunder auf dem Transfermarkt Augen und Ohren nach einem potenziellen Nachfolger offenhalten. Nach den Gerüchten um Supertalent Liam Delap (<a href="https://www.derwesten.de/sport/fussball/bvb/erling-haaland-bvb-wechsel-liam-delap-machester-city-nachfolger-id233395415.html">DER WESTEN berichtete &gt;&gt;&gt;</a>) rückt nun Europameister Federico Chiesa in den Fokus.</p><!-- Ende Absatz 3 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(233423253, 'Chiesa im Trikot von Juventus Turin.', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/bvb/origs233423253/1052019890-w420-h960-q85/Federico-Chiesa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/bvb/origs233423253/1110794994-w640-h960-q85/Federico-Chiesa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/bvb/origs233423253/0777065139-w1280-h960-q85/Federico-Chiesa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1631614135321/img/placeholder.png" alt="Chiesa im Trikot von Juventus Turin." title="Chiesa im Trikot von Juventus Turin." width="1280" height="853" class="" data-pagespeed-url-hash="2993383407" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Chiesa im Trikot von Juventus Turin.</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images/sportphoto24</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 4 -->
    <p class="p_6">Dieser kickt aktuell bei Juventus Turin, kommt dort mit dem neuen Trainer Massimiliano Allegri aber noch nicht klar. In den ersten fünf Spielen stand er nur zwei Mal in der Startelf und erzielte lediglich einen Treffer.</p><!-- Ende Absatz 5 -->
    <p class="p_7">Wie das italienische Portal „Calciomercato“ berichtet, soll sich der BVB bereits im Sommer nach dem Spieler erkundigt haben. Die Anfrage sei allerdings ohne zu zögern abgeschmettert worden. Ähnlich ging es wohl auch den englischen Spitzenteams Chelsea London und FC Liverpool, die bereits 100 Millionen Euro geboten haben sollen.</p><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 6 -->
    <p class="p_8">------------------------------------------</p><!-- Ende Absatz 7 -->
    <p class="p_9">Weitere Nachrichten zu Borussia Dortmund:</p><!-- Ende Absatz 8 -->
    <div class='p_10'><ul><li><a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-fc-bayern-muenchen-fcb-thomas-mueller-trikot-tsv-paehl-instagram-id233409369.html">Borussia Dortmund: Was ist denn da los? Bayern-Star zeigt sich plötzlich in BVB-Farben</a></li><li><a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-mitchell-langerak-nagoya-grampus-j-league-id233419787.html">Borussia Dortmund: Reihenweise neue Rekorde – Ex-BVB-Star sorgt für Aufsehen</a></li><li><a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-marin-pongracic-marco-rose-vfl-wolfsburg-id233416385.html">Borussia Dortmund: Neuzugang verrät – ER hatte entscheidenden Anteil am Wechsel</a></li></ul></div><!-- Ende Absatz 9 -->
    <p class="p_11">----------------------------------------</p><!-- Ende Absatz 10 -->
    <p class="p_12">Sollte sich Chiesas Situation allerdings nicht grundlegend verbessern, könnte ein Wechsel im Sommer eine ernsthafte Option sein.</p><!-- Ende Absatz 11 -->
    <h3>Borussia Dortmund: Haaland der Schlüssel zu allem</h3><!-- Ende Absatz -1 -->
    <p class="p_13">Für diesen Fall sieht „<a href="https://www.calciomercato.it/2021/09/22/calciomercato-juventus-chiesa-borussia-dortmund-bayern-haaland/" target="_blank" rel="noopener">Calciomercato</a>“ in Borussia Dortmund noch immer eine mögliche Option – vorausgesetzt den Norweger zieht es 2022 zu einem europäischen Spitzenteam. Seine Ausstiegsklausel von rund 75 Millionen Euro macht ihn für Klubs wie Manchester City oder Paris St. Germain zu einem Schnäppchen. </p><!-- Ende Absatz 12 -->
    <h3>Borussia Dortmund: Hummels wütet nach Gladbach-Pleite</h3><!-- Ende Absatz -1 -->
    <p class="p_14">Die Niederlage gegen Gladbach war für den BVB schmerzhaft. <a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-mats-hummels-mo-dahoud-moenchengladbach-deniz-aytekin-id233425843.html">Mats Hummels war anschließend mächtig sauer.</a> (mh)</p><!-- Ende Absatz 13 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="hashtag-bar">
        </div>
<!-- XHTML-Widget 231914941 - Start -->
            <script>(function(h,o,u,n,d){h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
d=o.createElement(u);d.async=1;d.src=n
n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)})(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum.js','DD_RUM')
DD_RUM.onReady(function(){DD_RUM.init({clientToken:'pubc342eb9dc1ab90286e51f4c9410f9c8a',applicationId:'8d1609f9-095f-4199-9cdb-11428d5253e9',site:'datadoghq.eu',service:'derwesten',env:'prod',sampleRate:1,trackInteractions:true,})})</script><!-- XHTML-Widget 231914941 - End -->
        </div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/233423263" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">.feed-container{columns:300px 2;column-gap:1em;background-color:#fff;font-family:"Noto-Sans",Arial,Helvetica,Verdana,sans-serif;padding:1em 0}.feed-container ol{margin:0;padding:0;list-style-type:none;text-align:left}.feed-container li{counter-increment:step-counter;-webkit-column-break-inside:avoid;page-break-inside:avoid;break-inside:avoid;margin-bottom:1.5em;display:flex;flex-direction:row;justify-content:flex-start}.feed-container li::before{content:counter(step-counter);margin-right:10px;margin-top:-2px;padding-left:.2em;font-size:1.3rem;color:#e52620;font-weight:bold;display:block;width:20px;text-align:right}.one-third-col li::before{width:auto}.feed-image-container{width:35%}.one-third-col .feed-image-container{width:100%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:none}.one-third-col .feed-list li:first-of-type{flex-wrap:wrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:1}.one-third-col .feed-list li:first-of-type:before{order:2}.one-third-col .feed-list li:first-of-type .feed-text{order:3;flex-basis:90%}.feed-container.two-third-col{columns:300px 1}.feed-container img{max-width:100%;height:auto;margin-top:4px}.feed-container .feed-text{padding-right:.5em;width:65%}.one-third-col .feed-text{width:100%}.feed-container .feed-link{font-size:1rem;font-weight:bold}.one-third-col .feed-container h3{font-size:.778em}.feed-container a{color:#000}.feed-container a:hover{border:none}.feed-container p{margin:0;font-size:.7em;font-weight:bold;padding:1px 6px 1px 24px;color:#fff;display:inline-block;margin-bottom:4px;line-height:1.5em;background:url(data:image/gif;base64,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) 2px 3px no-repeat #e52620}@media screen and (min-width:314px) and (max-width:549px){.feed-container .feed-text{width:none;padding-left:.2em}.one-third-col .feed-list li:first-of-type{flex-wrap:nowrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:3}.one-third-col .feed-list li:first-of-type:before{order:1}.one-third-col .feed-list li:first-of-type .feed-text{order:2;flex-basis:55%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:block}.feed-image-container{display:block;width:109px!important;height:109px;overflow:hidden}.feed-image-container img{width:194px;height:109px;max-width:194px}.feed-container h2{font-size:16px}}</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/rewe-bezahlen-bargeld-500-euro-schein-prospekt-angebote-id233424155.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Rewe: Kunde will an der Kasse in bar zahlen – seinen Fehler solltest du besser nicht machen</a>

								<p class="pageImpressions">
									60.589								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/rewe-bezahlen-bargeld-500-euro-schein-prospekt-angebote-id233424155.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop233424123/8318658750-w320-cv16_9-q85/REWE.jpg" alt="" data-pagespeed-url-hash="1955261189" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/aldi-kasse-discounter-neu-angebote-london-uk-oeffnungszeiten-kasse-deutschland-geld-news-bezahlen-produkte-id233385725.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Aldi: Schon bald keine Kassen mehr in den Filialen? Discounter äußert sich jetzt so</a>

								<p class="pageImpressions">
									39.429								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/aldi-kasse-discounter-neu-angebote-london-uk-oeffnungszeiten-kasse-deutschland-geld-news-bezahlen-produkte-id233385725.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop233426623/8648655452-w320-cv16_9-q85/Aldi-Kasse-Discounter-neu-filiale.jpg" alt="" data-pagespeed-url-hash="3434161620" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/kate-middleton-prinz-william-bruder-royals-meghan-markle-suits-prinz-harry-prinz-philip-kinder-id233323077.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Kate Middleton und Prinz William: Süße Nachricht – nun macht es das Paar öffentlich</a>

								<p class="pageImpressions">
									33.654								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/kate-middleton-prinz-william-bruder-royals-meghan-markle-suits-prinz-harry-prinz-philip-kinder-id233323077.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop233428081/6498657336-w320-cv16_9-q85/Kate-Middleton-Prinz-William.jpg" alt="" data-pagespeed-url-hash="2608423534" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/politik/bundestagswahl-2021-newsblog-armin-laschet-wahlzettel-ergebnis-prognose-hochrechnung-umfrage-ard-zdf-annalena-baerbock-olaf-scholz-spd-cdu-id233426085.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Bundestagswahl-Newsblog: Brisantes Kopf-an-Kopf-Rennen! Enge Hochrechnungen von ARD und ZDF</a>

								<p class="pageImpressions">
									31.988								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/politik/bundestagswahl-2021-newsblog-armin-laschet-wahlzettel-ergebnis-prognose-hochrechnung-umfrage-ard-zdf-annalena-baerbock-olaf-scholz-spd-cdu-id233426085.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/politik/crop233430221/9398654917-w320-cv16_9-q85/Scholz-Collage-Baerbocktraurig.jpg" alt="" data-pagespeed-url-hash="3137983544" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/staedte/gelsenkirchen/zoom-gelsenkirchen-elch-oeffnungszeiten-jette-tot-zoo-tod-tier-elch-nachwuchs-trauer-id233422313.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Zoom Gelsenkirchen: Traurige Nachricht im Tierpark! Besucher sind den Tränen nahe</a>

								<p class="pageImpressions">
									20.229								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/staedte/gelsenkirchen/zoom-gelsenkirchen-elch-oeffnungszeiten-jette-tot-zoo-tod-tier-elch-nachwuchs-trauer-id233422313.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/gelsenkirchen/crop233429419/4978654235-w320-cv16_9-q85/Zoom-Gelsenkirchen-tierpark.jpg" alt="" data-pagespeed-url-hash="4162857671" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script>jQuery(document).ready(function(){jQuery('.feed-container').each(function(){var parentWidth=jQuery(this).parent().width();console.log(parentWidth);if(parentWidth<900){jQuery(this).removeClass();jQuery(this).addClass("feed-container two-third-col");}if(parentWidth<500){jQuery(this).removeClass();jQuery(this).addClass("feed-container one-third-col");}if((parentWidth>=314)&&(parentWidth<=549)){jQuery(this).removeClass();jQuery(this).addClass("feed-container mobile-col");}});});</script>
</aside></section>
            <section class="container-sidebar">
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad2_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad2_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1631614135321/img/placeholder.png" alt="" title="" width="960" height="150" class="" data-pagespeed-url-hash="2993383407" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" rel="noopener" class="cpt_dw">
					<img load="lazy" lazyload="1" src="https://www.derwesten.de/logo/logo.png" alt="" data-pagespeed-url-hash="3835917443" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" rel="noopener" class="cpt_waz">
					<img load="lazy" lazyload="1" src="https://www.waz.de/logo/logo.png" alt="" data-pagespeed-url-hash="2909471884" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" rel="noopener" class="cpt_nrz">
					<img load="lazy" lazyload="1" src="https://www.nrz.de/logo/logo.png" alt="" data-pagespeed-url-hash="3914531122" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" rel="noopener" class="cpt_wp">
					<img load="lazy" lazyload="1" src="https://www.wp.de/logo/logo.png" alt="" data-pagespeed-url-hash="3151253971" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" rel="noopener" class="cpt_wr">
					<img load="lazy" lazyload="1" src="https://www.wr.de/logo/logo.png" alt="" data-pagespeed-url-hash="2817568345" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" rel="noopener" class="cpt_ikz">
					<img load="lazy" lazyload="1" src="https://www.ikz-online.de/logo/logo.png" alt="" data-pagespeed-url-hash="770006780" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>.footer-logos.waz .cpt_waz{display:none}.footer-logos.nrz .cpt_nrz{display:none}.footer-logos.wp .cpt_wp{display:none}.footer-logos.wr .cpt_wr{display:none}.footer-logos.ikz .cpt_ikz{display:none}.footer-logos .cpt_dw{background-color:transparent}</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Unsere Portale</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.moin.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">moin.de – Nachrichten für Hamburg und den Norden</a>
</li>
			<li>
					<a href="https://www.news38.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">news38.de - Nachrichten für Niedersachsen</a>
</li>
			<li>
					<a href="https://www.thueringen24.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">thueringen24.de – Nachrichten für Thüringen</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Push-Nachrichten</a>
</li>
			<li>
					<a href="https://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/" class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Wetter</a>
</li>
			<li>
					<a href="https://angebote.derwesten.de/aktuell.html" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Vor Ort</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasales.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 20">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 21">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 22">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 211470947 - Start -->
            <script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async></script><!-- XHTML-Widget 211470947 - End -->
        <div class="content-wide  " style="color:#fff">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        </div>
</div></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}}({"publickey":"20fd8ef44c99885d487fdd17b9ff1b61120121a9","origin":"de"}));</script><!-- XHTML-Widget 212777735 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </div><!-- Seite generiert am 26.09.2021 um 18:55:01 in 106ms - Server: escenic-rwp-776f45f9d8-rl7s2 - Wireframe: default - BuildBranch: live-rollout-tag-10.34-2021-09-24-1101 - Service:  - ArticleIDs: 214065475,214061409,233424197,214061295,210102071,214061461,211222605,213263443,228267645,208784513,233423263,214061237,233428113,233429525,233423253 --><!--scriptUrls: [] -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery(".inline-table").inlineTable();jQuery(".redirection-selectbox").redirectionSelectbox();jQuery(".poll--image").pollSelect();jQuery(".search-bar").searchBar();jQuery(".load-more").chipLoadMore({loadMore:"stream"});jQuery(".show-more-content").click(function(e){e.preventDefault();var elem=jQuery(this);var moreContent=jQuery(this).siblings(".more-content");var completed=function(){moreContent.toggleClass('visible');if(moreContent.hasClass('visible')){moreContent.css('display','inline');elem.html('Weniger anzeigen');}else{elem.html('Mehr anzeigen');}};moreContent.slideToggle(200).complete(completed());});jQuery(".container-sidebar").articlePinCall();jQuery(".sidebar").articlePinCall();});var _sf_startpt=(new Date()).getTime(),device='';</script>

</body>
<!-- NetFritz Testing-->
</html>
