<!DOCTYPE html>
<html lang="de">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>&bdquo;Bauer sucht Frau&ldquo;: RTL-Hammer nach 8 Jahren &ndash; jetzt spricht Inka Bause dar&uuml;ber -  derwesten.de </title>
    <meta name="description" content="„Bauer sucht Frau“: RTL verkündet Neuigkeiten. Auch Inka Bause äußert sich jetzt dazu! "/>
    <meta name="keywords" content="Jessica Hellwig"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Jessica Hellwig";</script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/panorama/promi-tv/bauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/panorama/promi-tv/bauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>


<style>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</style>
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script src="https://www.derwesten.de/resources/1620724000755/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.derwesten.de/resources/1620724000755/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.derwesten.de/panorama/promi-tv/bauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html",
            "headline": "\u201EBauer sucht Frau\u201C: RTL-Hammer nach 8 Jahren \u2013 jetzt spricht Inka Bause darüber",
            "description": "\u201EBauer sucht Frau\u201C: RTL verkündet Neuigkeiten. Auch Inka Bause äußert sich jetzt dazu!",
            
            "mainEntityOfPage" : "https://www.derwesten.de/panorama/promi-tv/bauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html",
            "datePublished": "2021-05-24T09:35:00+0200",
            "dateModified": "2021-05-24T09:40:23+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.derwesten.de/resources/1620724000755/img/logo-amp.png"
                },
                
                "url": "https://www.derwesten.de/"
            }
            
                ,"image" : ["https://img.derwesten.de/img/promi-tv/crop232360997/1163052174-w1200-cv1_1-q85/Inka-Bause2.png", "https://img.derwesten.de/img/promi-tv/crop232360997/1937802089-w1200-cv4_3-q85/Inka-Bause2.png", "https://img.derwesten.de/img/promi-tv/crop232360997/6717655512-w1200-cv16_9-q85/Inka-Bause2.png"]
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <meta name="news_keywords" content="Jessica Hellwig"/> 
<meta property="og:title" content="&bdquo;Bauer sucht Frau&ldquo;: RTL-Hammer nach 8 Jahren &ndash; jetzt spricht Inka Bause dar&uuml;ber"/> 
<meta property="og:image" content="https://img.derwesten.de/img/promi-tv/crop232360997/5102601799-w820-cv16_9-q85/Inka-Bause2.png"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/promi-tv/crop232360997/7698654588-w320-cv16_9-q85/Inka-Bause2.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Darauf haben Fans von &bdquo;Bauer sucht Frau&ldquo; lange warten m&uuml;ssen!"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/panorama/promi-tv/bauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2021-05-24T09:40:23+02:00"/> 
<meta name="DC.date.issued" content="2021-05-24T09:35:00+02:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- XHTML-Widget 230360254 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="5">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"80430544-c5ac-44c5-b4ce-eb3058e62076",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("232312865"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"232312865",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/f23f026d-af06-45a2-8d42-9222f4656195-web.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="7">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 230360254 - End -->
        <!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>.swiper-slide img{min-height:250px!important;max-height:inherit!important}.page .ad.ad-no-background-color{background:transparent}.icony-widget-container{background:#fff}#oms_gpt_outofpage{height:0}.kachel-teaser.teaser-stream .hashtag-bar,.fullwidth.teaser-stream .hashtag-bar,.teaser-leader .emph-hashtags{display:none!important}@media screen and (max-width:47.9375em){.carousel-ajax.inline-carousel .teaser__img--articleportrait img{width:inherit}}header .header-top .logo{float:none}@media screen and (max-width:47.9375em){.footer .footer__column.collapsable.open .collapsable__content a:before{display:none}}.author-info_wrapper-image{margin-left:0}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.article .article__header__heading h2{font-size:30px}.article .article__body p,.article .article__body li{font-size:19px}.article .article__body h3{font-size:19px}@media (max-width:767px){.article .article__header__headline{font-size:26px}.article .hero-img__text,.article .hero-video__text,.article .hero-media__caption-datum,.article .hero-media__caption-text{font-size:16px;line-height:1.5em}}.article .hero-img__text+.hero-img__credits{margin-top:8px;font-size:12px}@media screen and (max-width:767px){.article .article__body li{font-size:19px!important}}.trending-ticker.content--teaser--container{padding-bottom:0}a.trending-ticker{padding-top:0;background-color:#fff}</style><!-- XHTML-Widget 208652319 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="8">jQuery(document).ready(function(){jQuery(".teaser-stream").each(function(){if(jQuery(this).find(".ribbon-bar").length===0){jQuery(this).addClass("ribbon-is-hidden");}});});</script>
<!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="9">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="10"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="12">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Panorama','pageCategory02':'Promi-TV','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'232312865','pageContentType':'Nachricht','pageSourcePublication':'nrw24','pageTitle':'\u201EBauer sucht Frau\u201C: RTL-Hammer nach 8 Jahren \u2013 jetzt spricht Inka Bause dar\u00FCber','pageTitleOriginal':'\u201EBauer sucht Frau\u201C: RTL verk\u00FCndet Hammer nach 8 Jahren \u2013 Inka Bause mit deutlichen Worten','pageDescription':'\u201EBauer sucht Frau\u201C: RTL verk\u00FCndet Neuigkeiten. Auch Inka Bause \u00E4u\u00DFert sich jetzt dazu!','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Moderator,Fernsehsendung,Partner,Inka Bause,Daniel Hartwich,Florian Silbereisen,Leipzig,RTL,Mitteldeutscher Rundfunk MDR,RTL 2','pageHashtags':'','pageTags':'Jessica Hellwig','pageFirstPublished':'2021-05-18 10:09:23','pagePublished':'2021-05-24 09:35:00','pageModified':'2021-05-24 09:40:23','daysSincePublished':'1','pageAuthor':'','pageSource':'ece-auto-gen','master-id':'6d276cff-b914-4c52-82eb-b0d764bd6f58','isPaidContent':'false','semantic':[{'categories':'Moderator,Fernsehsendung,Partner','persons':'Inka Bause,Daniel Hartwich,Florian Silbereisen','cities':'Leipzig','organisations':'RTL,Mitteldeutscher Rundfunk MDR,RTL 2'}],'pageLengthWords':'568','characterLength':'3157','pagePictures':'5','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'false','externalLink':'true','internalLink_count':'0','externalLink_count':'7','pageCanonical':'https://www.derwesten.de/panorama/promi-tv/bauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGPP53C');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="13"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="14">var iam_data={"st":"westeins","cp":"nrw24-panorama-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:title" content="&bdquo;Bauer sucht Frau&ldquo;: RTL-Hammer nach 8 Jahren &ndash; jetzt spricht Inka Bause dar&uuml;ber"/> 
<meta name="twitter:description" content="„Bauer sucht Frau“: RTL verkündet Neuigkeiten. Auch Inka Bause äußert sich jetzt dazu!"/> 
<meta name="twitter:image" content="https://img.derwesten.de/img/promi-tv/crop232360997/5102601799-w820-cv16_9-q85/Inka-Bause2.png"/> 
<link rel="amphtml" href="https://www.derwesten.de/panorama/promi-tv/bauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html?service=amp"/> 
<!-- XHTML-Widget 216722037 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="17">var yieldlove_site_id="derwesten.de_d_article";</script><script data-pagespeed-orig-type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?derwesten.de_d_article' type="text/psajs" data-pagespeed-orig-index="18"></script><!-- XHTML-Widget 216722037 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="19">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="20">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="21">var oms_site="oms.derwesten.de",oms_zone="nationalnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="22"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="23">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</script>
                    <!-- XHTML-Widget 226715039 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async" type="text/psajs" data-pagespeed-orig-index="24"></script><!-- XHTML-Widget 226715039 - End -->
        <!-- XHTML-Widget 211678997 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="25">window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End --><!--cssUrls: [] -->
	<style type="text/css"></style>
	</head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=Panorama&pageCategory02=Promi-TV&pageCategory03=&isLoggedIn=&pageArticleID=232312865&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=\u201EBauer sucht Frau\u201C: RTL-Hammer nach 8 Jahren \u2013 jetzt spricht Inka Bause dar\u00FCber&pageTitleOriginal=\u201EBauer sucht Frau\u201C: RTL verk\u00FCndet Hammer nach 8 Jahren \u2013 Inka Bause mit deutlichen Worten&pageDescription=\u201EBauer sucht Frau\u201C: RTL verk\u00FCndet Neuigkeiten. Auch Inka Bause \u00E4u\u00DFert sich jetzt dazu!&pageKeywords=&pageHashtags=&pageTags=Jessica Hellwig&pagePublished=2021-05-24 09:35:00&pageModified=2021-05-24 09:40:23&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=568&pagePictures=5&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=232312865&amp;type=article&amp;ctxId=39707&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=%E2%80%9EBauer+sucht+Frau%E2%80%9C%3A+RTL-Hammer+nach+8+Jahren+%E2%80%93+jetzt+spricht+Inka+Bause+dar%C3%BCber&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fpanorama%2Fpromi-tv%2Fbauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="746333957" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 8">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 9">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 10">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 11">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 12">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 13">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 14">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Shopping</a>
</li>			
			</ul></nav>
    </div>




    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/staedte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Revier</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/" data-tracking="menu - main - level 2 | 15">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/" data-tracking="menu - main - level 2 | 16">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/" data-tracking="menu - main - level 2 | 17">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 18">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 19">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 20">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 21">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/" data-tracking="menu - main - level 2 | 22">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 23">Auf Kohle geboren</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Welt</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 24">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 25">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 26">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 27">Reise</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Sport</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/" data-tracking="menu - main - level 2 | 28">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/" data-tracking="menu - main - level 2 | 29">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 30">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 31">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/mix/" data-tracking="menu - main - level 2 | 32">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/" data-tracking="menu - main - level 2 | 33">Zur Sport-Übersicht</a>
</li>
									</ul>

						</div></li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Shopping</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Suche</a>
</li>			
			</ul></nav>
        </div>
    <div class="page-wrapper clearfix">

	    <script type="text/psajs" data-pagespeed-orig-index="26">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="27">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="28">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="29">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="30">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');}else{sky.firstChild.classList.remove('sticky_sky');}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span id="weather" class="temperature">0 °C</span>
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">
        <div class="block-header block-header--banner right">
        <span class="sub-logo desktop">
            <a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1620724000755/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2664565229" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
        </span>
        </div>
        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="http://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://angebote.derwesten.de/aktuell.html" class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://ruhrticket.wlec.ag/index.php" class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

    <div class="promotion">
		<a href="https://www.globista.de/bayern?utm_source=derwesten&amp;utm_medium=banner&amp;utm_campaign=bayern_hkw19&amp;utm_content=headerfeat140x53" target="_blank" rel="noopener">
					<img load="lazy" lazyload="1" src="https://img.derwesten.de/img/incoming/origs232279221/2190968263-w160-h960-q85/140x53-Bayern.jpg" width="160" data-pagespeed-url-hash="1426676166" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
            <span class="portalname"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1620724000755/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2025830401" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"><div class="portalname--text">Der Westen</div></span>
            <div class="portalcity"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1620724000755/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2025830401" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></div>
        </a>

        </div></div>

    <a class="logo-nrw" target="_blank" rel="noopener" href="https://www.funkemediennrw.de/">
        <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1620724000755/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="2192840755" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>

    <script type="text/psajs" data-pagespeed-orig-index="31">jQuery(document).ready(function(){jQuery(window).navigationNews38({});jQuery(window).scrollingHeader38({});});</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 34">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 35">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 36">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 37">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 38">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 39">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 28">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 29">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 40">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 41">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 42">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 30">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 43">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 44">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 45">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 46">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 47">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 31">Shopping</a>
</li>			
			</ul></nav>
    </div>




    <section class="container-leader clearfix  content--teaser--container clearfix " id="pflock-229372134">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/panorama/promi-tv/instagram-rtl-denise-bauer-sucht-frau-id232350675.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/promi-tv/crop232350433/9135111864-w200-cv3_2-q85/1735730.jpg" data-pagespeed-url-hash="4224160438" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/promi-tv/" class="emph headline_section" data-widget="">
                                Promi-TV</a>
                        <a href="https://www.derwesten.de/panorama/promi-tv/instagram-rtl-denise-bauer-sucht-frau-id232350675.html" class="teaser__link" data-widget="">
                                „Bauer sucht Frau“: Bäuerin Denise mit ehrlichen Worten – „Andere mögen dies nicht verstehen können“</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/panorama/promi-tv/martin-ruetter-hundeprofi-vox-sendungen-instagram-id232361571.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/promi-tv/crop232361837/2735111358-w200-cv3_2-q85/MartinRuetter.jpg" data-pagespeed-url-hash="4198735681" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/promi-tv/" class="emph headline_section" data-widget="">
                                Promi-TV</a>
                        <a href="https://www.derwesten.de/panorama/promi-tv/martin-ruetter-hundeprofi-vox-sendungen-instagram-id232361571.html" class="teaser__link" data-widget="">
                                Martin Rütter: Schockierendes Video – „Das war reine Mordlust“</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/panorama/promi-tv/rtl-programm-du-musst-dich-entscheiden-mario-barth-sascha-grammel-instagram-quoten-show-abendprogramm-juergen-vogel-id232344495.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/promi-tv/crop232361969/6845119401-w200-cv3_2-q85/R-T-L.jpg" data-pagespeed-url-hash="2913886662" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/promi-tv/" class="emph headline_section" data-widget="">
                                Promi-TV</a>
                        <a href="https://www.derwesten.de/panorama/promi-tv/rtl-programm-du-musst-dich-entscheiden-mario-barth-sascha-grammel-instagram-quoten-show-abendprogramm-juergen-vogel-id232344495.html" class="teaser__link" data-widget="">
                                RTL schmeißt Show aus Abendprogramm – stattdessen sieht man jetzt IHN</a>
                        </div>
        </article>
        </section><!-- XHTML-Widget 208064375 - Start -->
            <!-- ProxyPath und location href nach Live-Deployment (Live-Gang) in /nr/proxy/ bzw. /themen/wetter/ ändern !!! -->

<script type="text/psajs" data-pagespeed-orig-index="32">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"//www.derwesten.de/nr/proxy/",city:"45127",plz:"45127"});jQuery("#weather").css("cursor","pointer");jQuery("#weather").on("click",function(){location.href="/themen/wetter/";});});jQuery(window).on("load",function(){var $first=jQuery('.swiper-container-cube').first();if($first.length>0){window.setTimeout(function(){$first.shake();},1500);}});</script><!-- XHTML-Widget 208064375 - End -->
        <!-- XHTML-Widget 206923403 - Start -->
            <style>twitterwidget::shadow .EmbeddedTweet{width:100%;max-width:960px}.twitter-tweet .SandboxRoot .EmbeddedTweet{width:100%!important;max-width:960px!important}#twitter-widget-0{width:100%!important;max-width:960px!important}#twitter-widget-0 html:not(root) .EmbeddedTweet {max-width:960px!important;width:100%!important}</style>
<script type="text/psajs" data-pagespeed-orig-index="33">jQuery(window).on("load",function(){window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");});jQuery(document).ready(function(){jQuery(".load-more").on("click",function(){setTimeout(function(){window.twttr.widgets.load();window.FB.XFBML.parse();},1000);setTimeout(function(){jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");},2000);});});</script><!-- XHTML-Widget 206923403 - End -->
        <!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">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</script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.derwesten.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/panorama/" class="breadcrumb__link"><span class="breadcrumb__title">
							Panorama</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/panorama/promi-tv/" class="breadcrumb__link"><span class="breadcrumb__title">
							Promi-TV</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">„Bauer sucht Frau“: RTL-Hammer nach 8 Jahren – jetzt spricht Inka Bause darüber</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.derwesten.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.derwesten.de\/",
				"name": "Home"
			},

			{
				"@id": "https://www.derwesten.de/panorama/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.derwesten.de\/panorama\/",
				"name": "Panorama"
			},

			{
				"@id": "https://www.derwesten.de/panorama/promi-tv/",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.derwesten.de\/panorama\/promi-tv\/",
				"name": "Promi-TV"
			},

			{
				"@id": "https://www.derwesten.de/panorama/promi-tv/bauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html",
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.derwesten.de\/panorama\/promi-tv\/bauer-sucht-frau-rtl-inka-bause-pfingstmontag-rtl2-bauern-pferdewirtin-tv-id232312865.html",
				"name": "\u201EBauer sucht Frau\u201C: RTL-Hammer nach 8 Jahren \u2013 jetzt spricht Inka Bause dar\u00FCber"
			}
	]
}
</script>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.derwesten.de/?widgetid=208732119&view=image-open&art=232312865&sec=39707&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="37">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 class="article__header__headline">„Bauer sucht Frau“: RTL-Hammer nach 8 Jahren – jetzt spricht Inka Bause darüber</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__image">
        <a href="/autoren/jessica-hellwig/" class="author-info__image-link">
                    <!--  view: background -->
                    <span class="teaser__picture lazyload">
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <!-- is not small -->
                                <source srcset="https://img.derwesten.de/img/frontpage/crop228293669/9599485809-w420-cv1_1-q85/Jessica-Hellwig-portraet.jpg" media="(max-width: 420px)"/>
                                        <source srcset="https://img.derwesten.de/img/frontpage/crop228293669/3275243263-w640-cv1_1-q85/Jessica-Hellwig-portraet.jpg" media="(max-width: 640px)"/>
                                        <source srcset="https://img.derwesten.de/img/frontpage/crop228293669/2365584797-w253-cv1_1-q85/Jessica-Hellwig-portraet.jpg"/>
                                        <!--[if IE 9]></video><![endif]-->
                        <img load="lazy" lazyload="1" data-src="https://www.derwesten.de/resources/1620724000755/img/placeholder.png" alt="" title="" width="253" height="253" class="lazyload "/>
                    </span>
                </a>
            </div>
<div class="author-info__name">
        <address>
            <a href="/autoren/jessica-hellwig/" class="author-info__name-link">
                        <span class="author-info__name-text">Jessica Hellwig</span>
                    </a>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2021-05-24T09:35+0200">
			24.05.2021 um 09:35 Uhr</time>
	</div>
<figure class="tests hero-img ">
				<picture class="hero-img__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/promi-tv/crop232360997/379760571-w420-cv16_9-q85/Inka-Bause2.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/promi-tv/crop232360997/4570247077-w640-cv16_9-q85/Inka-Bause2.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/promi-tv/crop232360997/0203838554-w960-cv16_9-q85/Inka-Bause2.png" media="(max-width: 960px)"/>
                                    <source srcset="https://img.derwesten.de/img/promi-tv/crop232360997/6717655512-w1200-cv16_9-q85/Inka-Bause2.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1620724000755/img/placeholder.png" alt="„Bauer sucht Frau“-Moderatorin Inka Bause verrät etwas, das es seit Jahren nicht gab." title="„Bauer sucht Frau“-Moderatorin Inka Bause verrät etwas, das es seit Jahren nicht gab." width="1200" height="675" class="" data-pagespeed-url-hash="232810003" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    <figcaption class="hero-img__caption">
	<div class="hero-img__text">„Bauer sucht Frau“-Moderatorin Inka Bause verrät etwas, das es seit Jahren nicht gab.</div>
	<div class="hero-img__credits">Foto:&nbsp;IMAGO / HOFER</div>
	</figcaption>
</figure>
		</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="41">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="hpad1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">googletag.cmd.push(function(){googletag.display('hpad1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
            </aside>
            <div class="article__body">
                <script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('inimage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-232312865";});</script>
            <p class="p_1">Darauf haben Fans von „<strong>Bauer sucht Frau</strong>“ lange warten müssen!</p><!-- Ende Absatz 0 -->
    <p class="p_2">Nach acht Jahren „<strong>Bauer sucht Frau</strong>“ verkündet RTL nun etwas, auf das sicher einige Zuschauer längst gewartet haben. Die neue Staffel steht bereits in den Startlöchern und Fans können sich freuen.</p><!-- Ende Absatz 1 -->
    <p class="p_3">Nicht nur gab RTL gerade erste Infos der neuen „<strong>Bauer sucht Frau</strong>“-Landwirte bekannt, sondern auch die einer ganz besonderen Person. Sie wird ebenfalls in der Kuppelshow dabei sein.</p><script type="text/psajs" data-pagespeed-orig-index="46">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('po1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- Ende Absatz 2 -->
    <p class="p_4">In der kommenden „<strong>Bauer sucht Frau</strong>“-Staffel darf wieder eine Frau die Partnerin fürs Leben suchen. Das gab es seit acht Jahren nicht mehr!</p><!-- Ende Absatz 3 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(232358787, '„Bauer sucht Frau“-Moderatorin Inka Bause hat etwas bekanntgegeben. (Archivbild)', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/promi-tv/origs232358787/5312014513-w420-h960-q85/Inka-Bause.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/promi-tv/origs232358787/2940799409-w640-h960-q85/Inka-Bause.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/promi-tv/origs232358787/7517067754-w1280-h960-q85/Inka-Bause.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1620724000755/img/placeholder.png" alt="„Bauer sucht Frau“-Moderatorin Inka Bause hat etwas bekanntgegeben. (Archivbild) " title="„Bauer sucht Frau“-Moderatorin Inka Bause hat etwas bekanntgegeben. (Archivbild) " width="1280" height="853" class="" data-pagespeed-url-hash="232810003" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">„Bauer sucht Frau“-Moderatorin Inka Bause hat etwas bekanntgegeben. (Archivbild)</div>
	<div class="inline-media__credits">Foto:&nbsp;IMAGO / HOFER</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 4 -->
    <h3>„Bauer sucht Frau“: RTL verkündet Mega-Neuigkeit</h3><!-- Ende Absatz -1 -->
    <p class="p_6">In der 17. Staffel ist neben 15 Landwirten also auch wieder eine Frau dabei. „Bauer sucht Frau“-Moderatorin Inka Bause freut sich riesig, diese Neuigkeit zusammen mit RTL verkünden zu dürfen: „Nach acht Jahren darf ich endlich mal wieder für eine Frau eine Partnerin fürs Leben finden. Ich freue mich sehr, Pferdewirtin Lara bei der Suche nach einer passenden Frau zu helfen und zu begleiten.“</p><div class="newsletter-cleverreach">
        <h3>Royals-Report: Aktuelle News zum britischen Königshaus im Newsletter</h3>
        <p>Wir schicken dir jeden Freitag aktuelle News und exklusive Geschichten zu Kate, Meghan und Co.</p>
        <form class="newsletter-cleverreach-form" action="https://eu2.cleverreach.com/f/234252-271950/wcs/" method="post" target="_blank" rel="noopener">
            <div class="newsletter-cleverreach-item">
    <label class="item-label" for="cleverreach_email_fwid1">E-Mail*</label>
    <input id="cleverreach_email_fwid1" name="email" type="email" required />
</div>

<div class="newsletter-cleverreach-item">
        <input type="hidden" name="1157811" value="DWOI0001"/>
        <p class="item-checkbox-info">
            Mit meiner Anmeldung zum Newsletter stimme ich der <a title="Werberichtlinien" href="/werbevereinbarung" target="_blank" rel="noopener">Werbevereinbarung</a> zu.
        </p>
    </div>
<div rel="button" class="newsletter-cleverreach-item">
    <input type="hidden" name="" value=""/>
    <button type="submit" class="item-button">Jetzt anmelden</button>
</div>

<div class="newsletter-cleverreach-item">
    <div class="item-info">Mit * markierte Felder sind Pflichtfelder. Eine Abmeldung ist jederzeit über einen Link im Newsletter möglich.</div>
</div>

</form>
    </div>
<!-- Ende Absatz 5 -->
    <p class="p_7">----------------------------------------</p><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 6 -->
    <p class="p_8"><strong>Mehr zu „Bauer sucht Frau“:</strong></p><!-- Ende Absatz 7 -->
    <p class="p_9"><a href="/232303369">„Bauer sucht Frau“: RTL lässt Bombe platzen – DIESES Paar macht es offiziell</a></p><!-- Ende Absatz 8 -->
    <p class="p_10"><a href="/232285195">„Bauer sucht Frau“-Kultstar Uwe Abel packt über RTL-Kuppelshow aus – „genervt von der Filmcrew“</a></p><!-- Ende Absatz 9 -->
    <p class="p_11"><a href="/232267105">„Bauer sucht Frau“: Bäuerin Denise fast nackt – „Ist das eine Pornoseite geworden?“</a></p><!-- Ende Absatz 10 -->
    <p class="p_12">----------------------------------------</p><!-- Ende Absatz 11 -->
    <h3>„Bauer sucht Frau“: Lara sucht die Partnerin fürs Leben</h3><!-- Ende Absatz -1 -->
    <p class="p_13">Lara ist 26 und kommt aus Schleswig-Holstein. Sie betreibt einen Reiterhof mit Pensionsbetrieb und Zucht. Neben ihren 60 Pferden besitzt die „Bauer sucht Frau“-Kandidatin auch Schafe, Lämmer, einen Hund, Katzen und Meerschweinchen.</p><!-- Ende Absatz 12 -->
    <p class="p_14">Ihre Leidenschaft ist in erster Linie aber das Thema Pferd. „Ich habe Spaß daran und will die Bedingungen für die Pferde immer weiter verbessern.“ Jetzt sucht Bäuerin Lara, die seit einem Jahr Single ist, eine Partnerin, die ihr das Leben auf dem Anwesen versüßt. „Ich suche meine beste Freundin und die Liebe fürs Leben in einer Person.“</p><!-- Ende Absatz 13 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(232357005, 'Bauer sucht Frau: Kandidatin Lara sucht die Partnerin fürs Leben(26).', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs232357005/8072012200-w420-h960-q85/Bauer-sucht-Frau-Lara.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs232357005/2690797096-w640-h960-q85/Bauer-sucht-Frau-Lara.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs232357005/9197069933-w1280-h960-q85/Bauer-sucht-Frau-Lara.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1620724000755/img/placeholder.png" alt="Bauer sucht Frau: Kandidatin Lara sucht die Partnerin fürs Leben(26)." title="Bauer sucht Frau: Kandidatin Lara sucht die Partnerin fürs Leben(26)." width="1280" height="960" class="" data-pagespeed-url-hash="232810003" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Bauer sucht Frau: Kandidatin Lara sucht die Partnerin fürs Leben(26).</div>
	<div class="inline-media__credits">Foto:&nbsp;TVNOW</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 14 -->
    <p class="p_16">Wie die neue Partnerin für „Bauer sucht Frau“-Teilnehmerin Lara sein sollte?</p><!-- Ende Absatz 15 -->
    <div class='p_17'><ul><li>Loyal</li><li>Ehrlich</li><li>Intelligent</li><li>Zwischen 25 und 40</li></ul></div><!-- Ende Absatz 16 -->
    <p class="p_18">Na mal abwarten, wen „Bauer sucht Frau“-Verkupplerin Inka Bause da wohl für Lara ausfindig macht.</p><!-- Ende Absatz 17 -->
    <p class="p_19">Ebenfalls in der neuen Saison mit dabei sind Mathias (32) aus Bayern und Torsten (52) aus NRW.</p><!-- Ende Absatz 18 -->
    <p class="p_20">----------------------------------------</p><!-- Ende Absatz 19 -->
    <p class="p_21"><strong>Das ist „Bauer sucht Frau“:</strong></p><!-- Ende Absatz 20 -->
    <div class='p_22'><ul><li>„Bauer sucht Frau“ ist eine Datingshow bei RTL</li><li>Moderiert wird die Sendung von Inka Bause</li><li>Die Show läuft seit Oktober 2005</li><li>Mittlerweile gibt es auch „Bauer sucht Frau International“ – ein Ableger, bei dem Landwirte aus dem Ausland nach der großen Liebe suchen</li><li>Berühmte Teilnehmer der RTL-Show sind Schäfer Heinrich, Narumol sowie Uwe und Iris Abel</li></ul></div><!-- Ende Absatz 21 -->
    <p class="p_23">-------------------------</p><!-- Ende Absatz 22 -->
    <p class="p_24">Alle neuen Landwirte von „Bauer sucht Frau“ stellt RTL am Pfingstmontag, den 24. Mai ab 19.05 Uhr vor.</p><!-- Ende Absatz 23 -->
    <p class="p_25">--------------</p><!-- Ende Absatz 24 -->
    <p class="p_26"><strong>Das ist Inka Bause:</strong></p><!-- Ende Absatz 25 -->
    <div class='p_27'><ul><li>Inka Bause wurde am 21. November 1968 in Leipzig geboren</li><li>Sie arbeitet als Moderatorin und Schlagersänger</li><li>Seit 2005 moderiert sie „Bauer sucht Frau“</li></ul></div><!-- Ende Absatz 26 -->
    <p class="p_28">----------------</p><!-- Ende Absatz 27 -->
    <p class="p_29">Und auch bei RTL2 gab es gerade erst eine Hammer-Meldung. Der Sender macht etwas über die Geissens-Millionäre öffentlich. Hier kannst du lesen, <a href="/232323633">was das ist &gt;&gt;&gt;</a></p><!-- Ende Absatz 28 -->
    <p class="p_30">Schlagerfans werden sich dagegen schon auf die Livesendung von Florian Silbereisen Anfang Juni gefreut haben. Doch der MDR lässt nun eine Sache verlauten, <a href="/232325185">die alles zunichte macht &gt;&gt;&gt;</a></p><!-- Ende Absatz 29 -->
    <p class="p_31">Nicht so gut gestimmt ist „Let's Dance“-Moderator Daniel Hartwich. Er erklärt jetzt nach elf jahren in der Show, <a href="/232323795">was ihn besonders nervt &gt;&gt;&gt;</a></p><!-- Ende Absatz 30 -->
    <h3>Sat.1 nimmt beliebte Serie mehrere Wochen aus dem Programm: Der traurige Grund</h3><!-- Ende Absatz -1 -->
    <p class="p_32">RTL-Konkurrent Sat.1. nimmt derweil eine Serie aus dem Programm. <a href="/232359315">Das steckt dahinter.</a></p><!-- Ende Absatz 31 -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">jQuery(".inline-table").inlineTable();</script>
<div class="hashtag-bar">
        </div>
<!-- XHTML-Widget 231914941 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="49">(function(h,o,u,n,d){h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
d=o.createElement(u);d.async=1;d.src=n
n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)})(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum.js','DD_RUM')
DD_RUM.onReady(function(){DD_RUM.init({clientToken:'pubc342eb9dc1ab90286e51f4c9410f9c8a',applicationId:'8d1609f9-095f-4199-9cdb-11428d5253e9',site:'datadoghq.eu',service:'derwesten',env:'prod',sampleRate:1,trackInteractions:true,})})</script><!-- XHTML-Widget 231914941 - End -->
        </div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/232312865" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">.feed-container{columns:300px 2;column-gap:1em;background-color:#fff;font-family:"Noto-Sans",Arial,Helvetica,Verdana,sans-serif;padding:1em 0}.feed-container ol{margin:0;padding:0;list-style-type:none;text-align:left}.feed-container li{counter-increment:step-counter;-webkit-column-break-inside:avoid;page-break-inside:avoid;break-inside:avoid;margin-bottom:1.5em;display:flex;flex-direction:row;justify-content:flex-start}.feed-container li::before{content:counter(step-counter);margin-right:10px;margin-top:-2px;padding-left:.2em;font-size:1.3rem;color:#e52620;font-weight:bold;display:block;width:20px;text-align:right}.one-third-col li::before{width:auto}.feed-image-container{width:35%}.one-third-col .feed-image-container{width:100%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:none}.one-third-col .feed-list li:first-of-type{flex-wrap:wrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:1}.one-third-col .feed-list li:first-of-type:before{order:2}.one-third-col .feed-list li:first-of-type .feed-text{order:3;flex-basis:90%}.feed-container.two-third-col{columns:300px 1}.feed-container img{max-width:100%;height:auto;margin-top:4px}.feed-container .feed-text{padding-right:.5em;width:65%}.one-third-col .feed-text{width:100%}.feed-container .feed-link{font-size:1rem;font-weight:bold}.one-third-col .feed-container h3{font-size:.778em}.feed-container a{color:#000}.feed-container a:hover{border:none}.feed-container p{margin:0;font-size:.7em;font-weight:bold;padding:1px 6px 1px 24px;color:#fff;display:inline-block;margin-bottom:4px;line-height:1.5em;background:url(data:image/gif;base64,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) 2px 3px no-repeat #e52620}@media screen and (min-width:314px) and (max-width:549px){.feed-container .feed-text{width:none;padding-left:.2em}.one-third-col .feed-list li:first-of-type{flex-wrap:nowrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:3}.one-third-col .feed-list li:first-of-type:before{order:1}.one-third-col .feed-list li:first-of-type .feed-text{order:2;flex-basis:55%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:block}.feed-image-container{display:block;width:109px!important;height:109px;overflow:hidden}.feed-image-container img{width:194px;height:109px;max-width:194px}.feed-container h2{font-size:16px}}</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/sat-1-k11-kommissare-im-einsatz-mediathek-joyn-id232359315.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Sat.1 nimmt beliebte Serie mehrere Wochen aus dem Programm: Der traurige Grund</a>

								<p class="pageImpressions">
									90.764								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/sat-1-k11-kommissare-im-einsatz-mediathek-joyn-id232359315.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop232359369/5388658456-w320-cv16_9-q85/sat.jpg" alt="" data-pagespeed-url-hash="3639663822" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/lena-meyer-landrut-instagram-mark-forster-video-neue-musik-album-youtube-id232346367.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Lena Meyer-Landrut spricht Klartext! Jetzt kann sie es endlich sagen</a>

								<p class="pageImpressions">
									41.106								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/lena-meyer-landrut-instagram-mark-forster-video-neue-musik-album-youtube-id232346367.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop232360245/4148656055-w320-cv16_9-q85/Lena-Meyer-Landrut.jpg" alt="" data-pagespeed-url-hash="2738071051" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/rtl-programm-du-musst-dich-entscheiden-mario-barth-sascha-grammel-instagram-quoten-show-id232344495.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  RTL schmeißt Abendsendung aus dem Programm: ER soll sie ersetzen</a>

								<p class="pageImpressions">
									28.802								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/rtl-programm-du-musst-dich-entscheiden-mario-barth-sascha-grammel-instagram-quoten-show-id232344495.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop232356987/7828653087-w320-cv16_9-q85/R-T-L.jpg" alt="" data-pagespeed-url-hash="1776891135" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/ebay-kleinanzeigen-kauf-verkauf-schnaeppchen-gardinen-euro-nachricht-id232356445.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Ebay Kleinanzeigen: Frau kauft Gardinen – dann erhält sie DIESE krasse Nachricht</a>

								<p class="pageImpressions">
									27.137								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/ebay-kleinanzeigen-kauf-verkauf-schnaeppchen-gardinen-euro-nachricht-id232356445.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop232360883/8748652292-w320-cv16_9-q85/Kleinanzeigen.jpg" alt="" data-pagespeed-url-hash="2009896749" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/kreuzfahrt-corona-urlaub-sommer-aida-2021-id232308941.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Kreuzfahrt: Bittere Nachricht für Touristen – DAS steht nun endgültig fest</a>

								<p class="pageImpressions">
									23.323								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/kreuzfahrt-corona-urlaub-sommer-aida-2021-id232308941.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop232360903/3158651928-w320-cv16_9-q85/Die-AIDAsol-laeuft-aus-dem-Kieler-Hafen-aus.jpg" alt="" data-pagespeed-url-hash="3210737622" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script type="text/psajs" data-pagespeed-orig-index="50">jQuery(document).ready(function(){jQuery('.feed-container').each(function(){var parentWidth=jQuery(this).parent().width();console.log(parentWidth);if(parentWidth<900){jQuery(this).removeClass();jQuery(this).addClass("feed-container two-third-col");}if(parentWidth<500){jQuery(this).removeClass();jQuery(this).addClass("feed-container one-third-col");}if((parentWidth>=314)&&(parentWidth<=549)){jQuery(this).removeClass();jQuery(this).addClass("feed-container mobile-col");}});});</script>
</aside></section>
            <section class="container-sidebar">
                    <script type="text/psajs" data-pagespeed-orig-index="51">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad2_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">googletag.cmd.push(function(){googletag.display('hpad2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1620724000755/img/placeholder.png" alt="" title="" width="960" height="150" class="" data-pagespeed-url-hash="232810003" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" rel="noopener" class="cpt_dw">
					<img load="lazy" lazyload="1" src="https://www.derwesten.de/logo/logo.png" alt="" data-pagespeed-url-hash="3835917443" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" rel="noopener" class="cpt_waz">
					<img load="lazy" lazyload="1" src="https://www.waz.de/logo/logo.png" alt="" data-pagespeed-url-hash="2909471884" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" rel="noopener" class="cpt_nrz">
					<img load="lazy" lazyload="1" src="https://www.nrz.de/logo/logo.png" alt="" data-pagespeed-url-hash="3914531122" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" rel="noopener" class="cpt_wp">
					<img load="lazy" lazyload="1" src="https://www.wp.de/logo/logo.png" alt="" data-pagespeed-url-hash="3151253971" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" rel="noopener" class="cpt_wr">
					<img load="lazy" lazyload="1" src="https://www.wr.de/logo/logo.png" alt="" data-pagespeed-url-hash="2817568345" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" rel="noopener" class="cpt_ikz">
					<img load="lazy" lazyload="1" src="https://www.ikz-online.de/logo/logo.png" alt="" data-pagespeed-url-hash="770006780" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>.footer-logos.waz .cpt_waz{display:none}.footer-logos.nrz .cpt_nrz{display:none}.footer-logos.wp .cpt_wp{display:none}.footer-logos.wr .cpt_wr{display:none}.footer-logos.ikz .cpt_ikz{display:none}.footer-logos .cpt_dw{background-color:transparent}</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Push-Nachrichten</a>
</li>
			<li>
					<a href="https://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wetter</a>
</li>
			<li>
					<a href="https://angebote.derwesten.de/aktuell.html" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Vor Ort</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="53">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 211470947 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="54">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async type="text/psajs" data-pagespeed-orig-index="55"></script><!-- XHTML-Widget 211470947 - End -->
        <div class="content-wide  " style="color:#fff">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        </div>
</div></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}}({"publickey":"20fd8ef44c99885d487fdd17b9ff1b61120121a9","origin":"de"}));</script><!-- XHTML-Widget 212777735 - End -->
        </div><!-- Seite generiert am 24.05.2021 um 13:04:19 in 100ms - Server: escenic-rwp-6dd57c4575-fslsm - Wireframe: default - BuildBranch: live-rollout-tag-10.25-2021-05-11-1105 - Service:  - ArticleIDs: 232350675,214586823,210102071,232361571,232357005,232358787,213263443,208784513,232344495,232312865,232360997 --><!--scriptUrls: [] -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">jQuery(document).ready(function(){jQuery(".inline-table").inlineTable();jQuery(".redirection-selectbox").redirectionSelectbox();jQuery(".poll--image").pollSelect();jQuery(".search-bar").searchBar();jQuery(".load-more").chipLoadMore({loadMore:"stream"});jQuery(".show-more-content").click(function(e){e.preventDefault();var elem=jQuery(this);var moreContent=jQuery(this).siblings(".more-content");var completed=function(){moreContent.toggleClass('visible');if(moreContent.hasClass('visible')){moreContent.css('display','inline');elem.html('Weniger anzeigen');}else{elem.html('Mehr anzeigen');}};moreContent.slideToggle(200).complete(completed());});jQuery(".container-sidebar").articlePinCall();jQuery(".sidebar").articlePinCall();});var _sf_startpt=(new Date()).getTime(),device='';</script>

<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz Testing-->
</html>
