<!DOCTYPE html>
<html lang="de">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Danni B&uuml;chner neu verliebt? &bdquo;Es gibt da jemanden&ldquo; -  derwesten.de </title>
    <meta name="description" content="Ist „Goodbye Deutschland“-Star Danni Büchner etwa frisch verliebt? Die Auswanderin machte eine vielversprechende Aussage. "/>
    <meta name="keywords" content="Promi, TV, Show, Sendungen, Stars, TV, News"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Promi, TV, Show, Sendungen, Stars, TV, News";</script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>


<style>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</style>
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script src="https://www.derwesten.de/resources/1638877868443/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.derwesten.de/resources/1638877868443/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html",
            
                "headline": "Danni Büchner neu verliebt? \u201EEs gibt da jemanden\u201C",
            
                "description": "Ist \u201EGoodbye Deutschland\u201C-Star Danni Büchner etwa frisch verliebt? Die Auswanderin machte eine vielversprechende Aussage.",
            
            "mainEntityOfPage" : "https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html",
            "datePublished": "2021-12-07T20:05:50+0100",
            "dateModified": "2021-12-07T20:05:50+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.derwesten.de/resources/1638877868443/img/logo-amp.png"
                },
                
                "url": "https://www.derwesten.de/"
            }
            
                        ,"image" : ["https://img.derwesten.de/img/promi-tv/crop234037601/6343055336-w1200-cv1_1-q85/Danni-Buechner-IMAGO-Chris-Emil-Janssen.jpg", "https://img.derwesten.de/img/promi-tv/crop234037601/4167804579-w1200-cv4_3-q85/Danni-Buechner-IMAGO-Chris-Emil-Janssen.jpg", "https://img.derwesten.de/img/promi-tv/crop234037601/9847654274-w1200-cv16_9-q85/Danni-Buechner-IMAGO-Chris-Emil-Janssen.jpg"]
                    
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Dschungelcamp: Die Gewinner und was sie heute machen",
				"description": "Die RTL-Reality-Show \u201EIch bin ein Star \u2013 Holt mich hier raus!\u201C erfreut sich großer Beliebtheit. Es gibt bereits 14 Staffeln des sogenannten \u201EDschungelcamps\u201C. Aus ihnen sind 14 Dschungelköniginnen und Dschungelkönige hervorgegangen. Wir stellen Dir die bekanntesten Sieger aller Staffeln vor und verraten, was aus ihnen geworden ist.",
				"contentURL": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_duwm5wer/format/url/protocol/https/flavorParamId/301961/video.mp4",
			
				"thumbnailUrl": [
					"https://img.derwesten.de/img/video/crop231375187/4137659355-w1200-cv16_9-q85/Dschungelcamp-Die-Gewinner-und-was-sie-heute-machen.png"
				],
			
				"uploadDate": "2021-01-20T20:38:02+0100",
			
				"duration": "PT5M30S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                        "@type": "Person",
                        "name": "Simone Jülicher",
                        "url": "https://www.derwesten.de/autoren/Simone-Juelicher/"
                    }
        }
        </script>
    <meta name="news_keywords" content="Promi, TV, Show, Sendungen, Stars, TV, News"/> 
<meta property="og:title" content="Danni B&uuml;chner neu verliebt? &bdquo;Es gibt da jemanden&ldquo;"/> 
<meta property="og:image" content="https://img.derwesten.de/img/promi-tv/crop234037601/0222607987-w820-cv16_9-q85/Danni-Buechner-IMAGO-Chris-Emil-Janssen.jpg"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/promi-tv/crop234037601/5128655198-w320-cv16_9-q85/Danni-Buechner-IMAGO-Chris-Emil-Janssen.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Bislang &bdquo;Goodbye Deutschland&ldquo;-Auswanderin Danni B&uuml;chner eher weniger Gl&uuml;ck mit den M&auml;nnern. Vorallem mit ihrer On-Off-Flamme Ennesto Mont&eacute; wollte es in der Vergangenheit einfach nicht klappen."/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2021-12-07T20:05:50+01:00"/> 
<meta name="DC.date.issued" content="2021-12-07T20:05:50+01:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- XHTML-Widget 230360254 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="5">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"80430544-c5ac-44c5-b4ce-eb3058e62076",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("234037447"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"234037447",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/f23f026d-af06-45a2-8d42-9222f4656195-web.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="7">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 230360254 - End -->
        <!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>.swiper-slide img{min-height:250px!important;max-height:inherit!important}.page .ad.ad-no-background-color{background:transparent}.icony-widget-container{background:#fff}#oms_gpt_outofpage{height:0}.kachel-teaser.teaser-stream .hashtag-bar,.fullwidth.teaser-stream .hashtag-bar,.teaser-leader .emph-hashtags{display:none!important}@media screen and (max-width:47.9375em){.carousel-ajax.inline-carousel .teaser__img--articleportrait img{width:inherit}}header .header-top .logo{float:none}@media screen and (max-width:47.9375em){.footer .footer__column.collapsable.open .collapsable__content a:before{display:none}}.author-info_wrapper-image{margin-left:0}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.article .article__header__heading h2{font-size:30px}.article .article__body p,.article .article__body li{font-size:19px}.article .article__body h3{font-size:19px}@media (max-width:767px){.article .article__header__headline{font-size:26px}.article .hero-img__text,.article .hero-video__text,.article .hero-media__caption-datum,.article .hero-media__caption-text{font-size:16px;line-height:1.5em}}.article .hero-img__text+.hero-img__credits{margin-top:8px;font-size:12px}@media screen and (max-width:767px){.article .article__body li{font-size:19px!important}}.trending-ticker.content--teaser--container{padding-bottom:0}a.trending-ticker{padding-top:0;background-color:#fff}.ad__skyscraper_left .sticky_sky{position:fixed;z-index:999999;top:0;text-align:right;width:300px}.ad .ad__skyscraper_left{z-index:100;width:300px;left:-310px;position:absolute;text-align:right}.article .video-inline h3{color:#242424}.video-kaltura .video__content .kaltura_dummy_overlay.kaltura_dummy_overlay_with_playlist{margin-top: calc(56.25% + 34px + 205px)}</style><!-- XHTML-Widget 208652319 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="8">jQuery(document).ready(function(){jQuery(".teaser-stream").each(function(){if(jQuery(this).find(".ribbon-bar").length===0){jQuery(this).addClass("ribbon-is-hidden");}});});</script>
<!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="9">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="10"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="12">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Panorama','pageCategory02':'Promi-TV','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.derwesten.de/img/promi-tv/crop234037601/9847654274-w1200-cv16_9-q85/Danni-Buechner-IMAGO-Chris-Emil-Janssen.jpg','pageArticleID':'234037447','pageContentType':'Nachricht','pageSourcePublication':'nrw24','pageTitle':'Danni B\u00FCchner neu verliebt? \u201EEs gibt da jemanden\u201C','pageTitleOriginal':'Danni B\u00FCchner neu verliebt? \u201EEs gibt da jemanden\u201C','pageDescription':'Ist \u201EGoodbye Deutschland\u201C-Star Danni B\u00FCchner etwa frisch verliebt? Die Auswanderin machte eine vielversprechende Aussage.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Partner,Liebesaff\u00E4re,Kind,RTL','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-12-07 20:05:50','pagePublished':'2021-12-07 20:05:50','pageModified':'2021-12-07 20:05:50','daysSincePublished':'1','pageAuthor':'','pageSource':'ece-auto-gen','master-id':'554fbc17-8889-4150-b821-bffc24cde495','isPaidContent':'false','semantic':[{'categories':'Partner,Liebesaffäre,Kind','organisations':'RTL'}],'pageLengthWords':'494','characterLength':'2852','pagePictures':'3','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'true','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'5','externalLink_count':'1','pageCanonical':'https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGPP53C');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="13"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="14">var iam_data={"st":"westeins","cp":"nrw24-panorama-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:title" content="Danni B&uuml;chner neu verliebt? &bdquo;Es gibt da jemanden&ldquo;"/> 
<meta name="twitter:description" content="Ist „Goodbye Deutschland“-Star Danni Büchner etwa frisch verliebt? Die Auswanderin machte eine vielversprechende Aussage."/> 
<meta name="twitter:image" content="https://img.derwesten.de/img/promi-tv/crop234037601/0222607987-w820-cv16_9-q85/Danni-Buechner-IMAGO-Chris-Emil-Janssen.jpg"/> 
<link rel="amphtml" href="https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html?service=amp"/> 
<!-- XHTML-Widget 216722037 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
            if (tcData.purpose && !tcData.purpose.consents['1']) {
                googletag.pubads().setTargeting('noPurpose1', 'true'); 
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[177]) {
            jQuery(document).trigger('cmpDataReady', {plistaAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
            if (tcData.purpose && !tcData.purpose.consents['1']) {
                googletag.pubads().setTargeting('noPurpose1', 'true'); 
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[177]) {
            jQuery(document).trigger('cmpDataReady', {plistaAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="17">var yieldlove_site_id="derwesten.de_d_article";</script><script data-pagespeed-orig-type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?derwesten.de_d_article' type="text/psajs" data-pagespeed-orig-index="18"></script><!-- XHTML-Widget 216722037 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="19">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="20">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="21">var oms_site="oms.derwesten.de",oms_zone="nationalnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="22"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="23">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</script>
                    <!-- XHTML-Widget 226715039 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="24">window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async" type="text/psajs" data-pagespeed-orig-index="25"></script><!-- XHTML-Widget 226715039 - End -->
        <!-- XHTML-Widget 211678997 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="26">window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End --><!--cssUrls: [] -->
	<style type="text/css"></style>
	</head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=Panorama&pageCategory02=Promi-TV&pageCategory03=&isLoggedIn=&pageArticleID=234037447&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=Danni B\u00FCchner neu verliebt? \u201EEs gibt da jemanden\u201C&pageTitleOriginal=Danni B\u00FCchner neu verliebt? \u201EEs gibt da jemanden\u201C&pageDescription=Ist \u201EGoodbye Deutschland\u201C-Star Danni B\u00FCchner etwa frisch verliebt? Die Auswanderin machte eine vielversprechende Aussage.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-12-07 20:05:50&pageModified=2021-12-07 20:05:50&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=494&pagePictures=3&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=234037447&amp;type=article&amp;ctxId=39707&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=Danni+B%C3%BCchner+neu+verliebt%3F+%E2%80%9EEs+gibt+da+jemanden%E2%80%9C&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fpanorama%2Fpromi-tv%2Fdanni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="295368228" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 8">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 9">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 10">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 11">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 12">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 13">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 14">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Shopping</a>
</li>			
			</ul></nav>
    </div>

    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/staedte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Revier</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/" data-tracking="menu - main - level 2 | 15">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/" data-tracking="menu - main - level 2 | 16">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/" data-tracking="menu - main - level 2 | 17">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 18">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 19">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 20">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 21">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/" data-tracking="menu - main - level 2 | 22">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 23">Auf Kohle geboren</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Welt</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 24">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 25">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 26">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 27">Reise</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Sport</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/" data-tracking="menu - main - level 2 | 28">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/" data-tracking="menu - main - level 2 | 29">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 30">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 31">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 32">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/" data-tracking="menu - main - level 2 | 33">Zur Sport-Übersicht</a>
</li>
									</ul>

						</div></li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Shopping</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Suche</a>
</li>			
			</ul></nav>
        </div>
    <div class="page-wrapper clearfix">

	    <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="27">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper_left ad--desktop" id="ad_skyl"><div class="ad--marker-inner">
                                <div id="skyl_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="29">googletag.cmd.push(function(){googletag.display('skyl_nationalnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="30">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">
        <div class="block-header block-header--banner right">
        <span class="sub-logo desktop">
            <a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1638877868443/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="3373934843" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
        </span>
        </div>
        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://angebote.derwesten.de/aktuell.html" class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://ruhrticket.wlec.ag/index.php" class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

    <div class="promotion">
		<a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<img load="lazy" lazyload="1" src="https://img.derwesten.de/img/incoming/origs211274565/4620964112-w160-h960-q85/headerfeature-prospektchannel-reichweitenportal-140x52.png" width="160" data-pagespeed-url-hash="870809145" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
            <span class="portalname"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1638877868443/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="463969323" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"><div class="portalname--text">Der Westen</div></span>
            <div class="portalcity"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1638877868443/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="463969323" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></div>
        </a>

        </div></div>

    <a class="logo-nrw" target="_blank" rel="noopener" href="https://www.funkemediennrw.de/">
        <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1638877868443/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="765324749" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>

    <script type="text/psajs" data-pagespeed-orig-index="31">jQuery(function(){jQuery(window).navigationNews38({});jQuery(window).scrollingHeader38({});});</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 34">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 35">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 36">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 37">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 38">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 39">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 28">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 29">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 40">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 41">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 42">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 30">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 43">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 44">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 45">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 46">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 47">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 31">Shopping</a>
</li>			
			</ul></nav>
    </div>

    <section class="container-leader clearfix  content--teaser--container clearfix " id="pflock-229372134">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/promi-tv/crop234037601/6185115464-w200-cv3_2-q85/Danni-Buechner-IMAGO-Chris-Emil-Janssen.jpg" data-pagespeed-url-hash="3005746131" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/promi-tv/" class="emph headline_section" data-widget="">
                                Promi-TV</a>
                        <a href="https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html" class="teaser__link" data-widget="">
                                Danni Büchner neu verliebt? „Es gibt da jemanden“</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/panorama/promi-tv/die-wollnys-wie-haben-die-wollnys-abgenommen-estefania-sarafina-wollny-silvia-wollny-duenn-zwillinge-diaet-id232649969.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/promi-tv/crop234038733/931511500-w200-cv3_2-q85/die-wollnys-duenn.jpg" data-pagespeed-url-hash="1286499446" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/promi-tv/" class="emph headline_section" data-widget="">
                                Promi-TV</a>
                        <a href="https://www.derwesten.de/panorama/promi-tv/die-wollnys-wie-haben-die-wollnys-abgenommen-estefania-sarafina-wollny-silvia-wollny-duenn-zwillinge-diaet-id232649969.html" class="teaser__link" data-widget="">
                                Die Wollnys plötzlich schlank: Wie haben Estefania, Sarafina, Sarah-Jane und Co. so viel abgenommen?</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/panorama/promi-tv/rtl-programm-instagram-menowin-froehlich-doku-dsds-heute-drehabbruch-tvnow-rtlplus-id233988739.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/promi-tv/crop234038667/3515112845-w200-cv3_2-q85/RTL.jpg" data-pagespeed-url-hash="397147556" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/promi-tv/" class="emph headline_section" data-widget="">
                                Promi-TV</a>
                        <a href="https://www.derwesten.de/panorama/promi-tv/rtl-programm-instagram-menowin-froehlich-doku-dsds-heute-drehabbruch-tvnow-rtlplus-id233988739.html" class="teaser__link" data-widget="">
                                RTL: Dreharbeiten abgebrochen – TV-Star erhebt heftige Vorwürfe: „Bis jetzt gab es keine Antwort mehr“</a>
                        </div>
        </article>
        </section><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">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</script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.derwesten.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/panorama/" class="breadcrumb__link"><span class="breadcrumb__title">
							Panorama</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/panorama/promi-tv/" class="breadcrumb__link"><span class="breadcrumb__title">
							Promi-TV</span></a></span>

		 – <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Danni Büchner neu verliebt? „Es gibt da jemanden“</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.derwesten.de\/",
				"name": "Home"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.derwesten.de\/panorama\/",
				"name": "Panorama"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.derwesten.de\/panorama\/promi-tv\/",
				"name": "Promi-TV"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.derwesten.de\/panorama\/promi-tv\/danni-buechner-instagram-neuer-freund-verliebt-ennesto-monte-jens-buechner-caro-andreas-robens-goodbye-deutschland-id234037447.html",
				"name": "Danni B\u00FCchner neu verliebt? \u201EEs gibt da jemanden\u201C"
			}
	]
}
</script>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.derwesten.de/?widgetid=208732119&view=image-open&art=234037447&sec=39707&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 class="article__header__headline">Danni Büchner neu verliebt? „Es gibt da jemanden“</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__image">
        <a href="/autoren/Simone-Juelicher/" class="author-info__image-link">
                    <!--  view: background -->
                    <span class="teaser__picture lazyload">
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <!-- is not small -->
                                <source srcset="https://img.derwesten.de/img/incoming/crop233459689/1949482085-w420-cv1_1-q85/Simone-Juelicher.jpg" media="(max-width: 420px)"/>
                                        <source srcset="https://img.derwesten.de/img/incoming/crop233459689/6415243861-w640-cv1_1-q85/Simone-Juelicher.jpg" media="(max-width: 640px)"/>
                                        <source srcset="https://img.derwesten.de/img/incoming/crop233459689/4545584605-w253-cv1_1-q85/Simone-Juelicher.jpg"/>
                                        <!--[if IE 9]></video><![endif]-->
                        <img load="lazy" lazyload="1" data-src="https://www.derwesten.de/resources/1638877868443/img/placeholder.png" alt="" title="" width="253" height="253" class="lazyload "/>
                    </span>
                </a>
            </div>
<div class="author-info__name">
        <address>
            <a href="/autoren/Simone-Juelicher/" class="author-info__name-link">
                        <span class="author-info__name-text">Simone Jülicher</span>
                    </a>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2021-12-07T20:05+0100">
			07.12.2021 um 20:05 Uhr</time>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="36">
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1638907595366" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.derwesten.de/img/video/crop231375187/4137659355-w1200-cv16_9-q85/Dschungelcamp-Die-Gewinner-und-was-sie-heute-machen.png" alt="" data-pagespeed-url-hash="2629322814" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">Dschungelcamp: Die Gewinner und was sie heute machen</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="37"></script>
<script type="text/psajs" data-pagespeed-orig-index="38">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</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Dschungelcamp: Die Gewinner und was sie heute machen</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script type="text/psajs" data-pagespeed-orig-index="39">jQuery("#video-fwid1").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Die RTL-Reality-Show „Ich bin ein Star – Holt mich hier raus!“ erfreut sich großer Beliebtheit. Es gibt bereits 14 Staffeln des sogenannten „Dschungelcamps“. Aus ihnen sind 14 Dschungelköniginnen und Dschungelkönige hervorgegangen. Wir stellen Dir die bekanntesten Sieger aller Staffeln vor und verraten, was aus ihnen geworden ist.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script type="text/psajs" data-pagespeed-orig-index="40">if(typeof trimText==="function"){jQuery(".hero-media__caption-text").trimText({limit:"230",mehr:"mehr",weniger:"weniger"});}</script>
</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="hpad1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">googletag.cmd.push(function(){googletag.display('hpad1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
            </aside>
            <div class="article__body">
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('inimage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/psajs" data-pagespeed-orig-index="44">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-234037447";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <p class="p_1">Bislang „Goodbye Deutschland“-Auswanderin<strong> Danni Büchner</strong> eher weniger Glück mit den Männern. Vorallem mit ihrer On-Off-Flamme Ennesto Monté wollte es in der Vergangenheit einfach nicht klappen.</p><!-- Ende Absatz 0 -->
    <p class="p_2">Die Beziehung zu ihrem „Fuckboy“ (um bei ihrem eigenen Wortlaut zu bleiben), von dem <strong>Danni Büchner</strong> noch Mitte des Jahres bei „Big Brother“ geschwärmt hatte, stellte sich nach der Show als unwahr heraus. Das bestätigte die Auswanderin gegenüber anderen Medien. Jetzt gibt es allerdings schöne Nachrichten – die Auswanderin hat anscheinend eine neue Bekanntschaft, die die Fünffach-Mama zum Strahlen bringt.</p><!-- Ende Absatz 1 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <div id="socialEmbed-234037643" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CW0gpEQtWhk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CW0gpEQtWhk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CW0gpEQtWhk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by Danni Buechner (@dannibuechner)</a></p></div></blockquote></figure>
                </div>
                <script type="text/psajs" data-pagespeed-orig-index="45">jQuery("#socialEmbed-234037643").socialMediaWidget({portal:"instagram",embedId:"CW0gpEQtWhk",privacyUrl:"",consentBoxDisabled:""});</script><div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">googletag.cmd.push(function(){googletag.display('po1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- Ende Absatz 2 -->
    <h3>Danni Büchner erzählt von neuem Freund</h3><!-- Ende Absatz -1 -->
    <p class="p_4"><strong>Danni Büchner</strong> lud gerade erst zur großen Charity-Weihnachtsfeier nach Mallorca ein. Hier tummelten sich auch Caro und Andreas Robens, mit denen die Witwe von Jens Büchner sich erst kürzlich vertragen hatte.</p><!-- Ende Absatz 3 -->
    <p class="p_5">----------------------------------------</p><!-- Ende Absatz 4 -->
    <p class="p_6">Das ist Danni Büchner:</p><!-- Ende Absatz 5 -->
    <div class='p_7'><ul><li>Daniela Rapp wurde am 22. Februar 1978 in Düsseldorf geboren</li><li>Mit 21 Jahren heiratete Danni in der Türkei Yılmaz Karabaş – mit ihm hat sie drei gemeinsame Kinder</li><li>2007 ließen sich die Zwei jedoch scheiden – zwei Jahre später verstarb Yılmaz</li><li>Im Jahr 2015 lernte sie den Schlagersänger Jens Büchner kennen und lieben – ein halbes Jahr danach zog sie mit ihren Kindern zu ihm nach Cala Millor</li><li>2016 bekamen sie Zwillinge und heirateten im Jahr darauf</li><li>Im November 2018 starb Jens Büchner überraschend an Krebs</li><li>Danni Büchner lebt auch nach seinem Tod immer noch mit ihren fünf Kindern auf Mallorca</li></ul></div><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 6 -->
    <p class="p_8">----------------------------------------</p><!-- Ende Absatz 7 -->
    <p class="p_9">Und auch RTL war zu Gast bei dem Weihnachtsspektakel. Im Interview mit dem Sender packte Danni Büchner gleich mal aus.</p><!-- Ende Absatz 8 -->
    <h3>Danni Büchner schwärmt in RTL-Interview über neue Bekanntschaft</h3><!-- Ende Absatz -1 -->
    <p class="p_10">„Es gibt da jemanden, den ich ganz toll finde. Er tut mir gut und sieht sehr gut aus“, erzählte die Auswanderin. Na, wenn das mal nicht vielversprechend klingt.</p><!-- Ende Absatz 9 -->
    <p class="p_11">Dass die 43-Jährige aktuell anscheinend auf Wolke Sieben schwebt, zeigte sie schon mit ihren letzten Beiträgen auf Instagram. Zu einem Selfie schreibt Danni Büchner: „Mein Name ist Danni und ich bin momentan sehr happy.“.</p><!-- Ende Absatz 10 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <div id="socialEmbed-234037643" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CW0gpEQtWhk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CW0gpEQtWhk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CW0gpEQtWhk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by Danni Buechner (@dannibuechner)</a></p></div></blockquote></figure>
                </div>
                <script type="text/psajs" data-pagespeed-orig-index="47">jQuery("#socialEmbed-234037643").socialMediaWidget({portal:"instagram",embedId:"CW0gpEQtWhk",privacyUrl:"",consentBoxDisabled:""});</script><!-- Ende Absatz 11 -->
    <p class="p_13">Wie glücklich sie ist, machte sie davor klar, indem sie zunächst fragte: „Hab da noch mal ne Frage: Seid ihr auch manchmal grundlos genervt?“ und dann auflöste: „Dabei bin ich momentan sehr happy“.</p><!-- Ende Absatz 12 -->
    <h3>Danni Büchner zeigt sich super glücklich auf Instagram</h3><!-- Ende Absatz -1 -->
    <p class="p_14">Klingt ganz so, als wäre Dannis Weihnachtsgeschenk dieses Jahr schon ein bisschen früher eingetroffen.</p><!-- Ende Absatz 13 -->
    <p class="p_15">----------------------------------------</p><!-- Ende Absatz 14 -->
    <p class="p_16"><strong>Mehr zu Danni Büchner:</strong></p><!-- Ende Absatz 15 -->
    <div class='p_17'><ul><li><a href="https://www.derwesten.de/panorama/promi-tv/danni-buechner-jens-mallorca-goodbye-deutschland-hund-instagram-id233936977.html">Danni Büchner: Schock für die Mallorca-Auswanderin – „Horror-Nacht“</a></li><li><a href="https://www.derwesten.de/panorama/promi-tv/danni-buechner-goodbye-deutschland-vox-instagram-jens-buechner-todestag-video-id233864413.html">Danni Büchner tieftraurig – Video gibt intimen Einblick: „Unbeschreiblich“</a></li><li><a href="https://www.derwesten.de/panorama/promi-tv/danni-buechner-instagram-tochter-joelina-mallorca-jens-buechner-kinder-alter-id233916847.html">Danni Büchner: Als Tochter Joelina DAS im Auto ihrer Mutter hört, flippt sie aus – „Findest du's normal?!“</a></li></ul></div><!-- Ende Absatz 16 -->
    <p class="p_18">----------------------------------------</p><!-- Ende Absatz 17 -->
    <p class="p_19">Wer der Mann ist, der Danni Büchner aktuell so glücklich macht, will die 43-Jährige allerdings noch nicht verraten. Bislang sendet sie ihrem Liebsten lieber weiterhin versteckte Botschaften, wie auch unter ihrem neuesten Foto. Hier schreibt sie: „P.S.: Denk an dich“. Bleibt abzuwarten, wann die Auswanderin ihr großes Liebes-Geheimnis lüften und ihren neuen Freund vorstellen wird.</p><!-- Ende Absatz 18 -->
    <p class="p_20">Ganz so glücklich wie aktuell war sie nicht immer in den letzten Monaten. <a href="/234021727">Hier erfährst du den traurigen Grund dafür.</a></p><!-- Ende Absatz 19 -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 231914941 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="49">(function(h,o,u,n,d){h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
d=o.createElement(u);d.async=1;d.src=n
n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)})(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum.js','DD_RUM')
DD_RUM.onReady(function(){DD_RUM.init({clientToken:'pubc342eb9dc1ab90286e51f4c9410f9c8a',applicationId:'8d1609f9-095f-4199-9cdb-11428d5253e9',site:'datadoghq.eu',service:'derwesten',env:'prod',sampleRate:1,trackInteractions:true,})})</script><!-- XHTML-Widget 231914941 - End -->
        <figure id="video-231462129" class="video-inline inline-block--wide ">
    <div class="inline-media">
        <h3>Promis und Royals</h3>
        <div class="player_container player_kaltura">
            <div id="video_container_fwid4_1638907595689" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid5-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.derwesten.de/img/frontpage/crop233245581/6767651361-w1200-cv16_9-q85/Promis-und-Royals.jpg" alt="" data-pagespeed-url-hash="1034609088" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        <div id="kaltura_player_fwid5-title" class="video-kaltura__title">Promis und Royals</div>
	<div id="kaltura_player_fwid5" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464561/partner_id/106" type="text/psajs" data-pagespeed-orig-index="50"></script>
<script type="text/psajs" data-pagespeed-orig-index="51">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</script>
</div>
	</div>

</div>

        </div>
</figure>
</div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/234037447" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de" data-ds-id="fac14ecd"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">.feed-container{columns:300px 2;column-gap:1em;background-color:#fff;font-family:"Noto-Sans",Arial,Helvetica,Verdana,sans-serif;padding:1em 0}.feed-container ol{margin:0;padding:0;list-style-type:none;text-align:left}.feed-container li{counter-increment:step-counter;-webkit-column-break-inside:avoid;page-break-inside:avoid;break-inside:avoid;margin-bottom:1.5em;display:flex;flex-direction:row;justify-content:flex-start}.feed-container li::before{content:counter(step-counter);margin-right:10px;margin-top:-2px;padding-left:.2em;font-size:1.3rem;color:#e52620;font-weight:bold;display:block;width:20px;text-align:right}.one-third-col li::before{width:auto}.feed-image-container{width:35%}.one-third-col .feed-image-container{width:100%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:none}.one-third-col .feed-list li:first-of-type{flex-wrap:wrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:1}.one-third-col .feed-list li:first-of-type:before{order:2}.one-third-col .feed-list li:first-of-type .feed-text{order:3;flex-basis:90%}.feed-container.two-third-col{columns:300px 1}.feed-container img{max-width:100%;height:auto;margin-top:4px}.feed-container .feed-text{padding-right:.5em;width:65%}.one-third-col .feed-text{width:100%}.feed-container .feed-link{font-size:1rem;font-weight:bold}.one-third-col .feed-container h3{font-size:.778em}.feed-container a{color:#000}.feed-container a:hover{border:none}.feed-container p{margin:0;font-size:.7em;font-weight:bold;padding:1px 6px 1px 24px;color:#fff;display:inline-block;margin-bottom:4px;line-height:1.5em;background:url(data:image/gif;base64,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) 2px 3px no-repeat #e52620}@media screen and (min-width:314px) and (max-width:549px){.feed-container .feed-text{width:none;padding-left:.2em}.one-third-col .feed-list li:first-of-type{flex-wrap:nowrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:3}.one-third-col .feed-list li:first-of-type:before{order:1}.one-third-col .feed-list li:first-of-type .feed-text{order:2;flex-basis:55%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:block}.feed-image-container{display:block;width:109px!important;height:109px;overflow:hidden}.feed-image-container img{width:194px;height:109px;max-width:194px}.feed-container h2{font-size:16px}}</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/deutsche-post-unternehmen-news-kunden-brief-paket-shopping-blumen-schiffe-id234000281.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Deutsche Post macht Neuerung öffentlich – Kunden sollten sich darauf einstellen</a>

								<p class="pageImpressions">
									18.708								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/deutsche-post-unternehmen-news-kunden-brief-paket-shopping-blumen-schiffe-id234000281.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/frontpage/crop234030287/5178653505-w320-cv16_9-q85/Deutsche-Post-macht-Neuerung-oeffentlich-Kunden-sollten-sich-darauf-einstellen.jpg" alt="" data-pagespeed-url-hash="72391864" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-reinier-jesus-real-madrid-axel-witsel-leihe-transer-wechsel-id234031459.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Borussia Dortmund: Doppel-Abgang im Winter? Plötzlich geht alles ganz schnell</a>

								<p class="pageImpressions">
									17.864								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-reinier-jesus-real-madrid-axel-witsel-leihe-transer-wechsel-id234031459.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/bvb/crop234031749/5888653081-w320-cv16_9-q85/Borussia-Dortmund.jpg" alt="" data-pagespeed-url-hash="655561615" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-shinji-kagawa-paok-saloniki-id234013245.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Borussia Dortmund: Sorge um Ex-BVB-Star! Karriere von früherem Fan-Liebling vor dem Aus</a>

								<p class="pageImpressions">
									13.734								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-bvb-shinji-kagawa-paok-saloniki-id234013245.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/bvb/crop234021511/4258654264-w320-cv16_9-q85/borussia-dortmund-shinji-kagawa.jpg" alt="" data-pagespeed-url-hash="2121660976" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/kaufland-facebook-payback-card-artikel-punkte-id234018721.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Kaufland: Kunde spricht das aus, was viele denken – so reagiert der Supermarkt</a>

								<p class="pageImpressions">
									8.434								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/kaufland-facebook-payback-card-artikel-punkte-id234018721.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop234018765/9408653283-w320-cv16_9-q85/Kaufland.jpg" alt="" data-pagespeed-url-hash="2414455417" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/aldi-lidl-supermarkt-fuellmenge-suessigkeiten-anzahl-verpackung-einkaufen-news-id233938989.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Aldi, Lidl und Co. verschärfen Regel! DAS ändert sich ab jetzt für Kunden</a>

								<p class="pageImpressions">
									8.330								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/aldi-lidl-supermarkt-fuellmenge-suessigkeiten-anzahl-verpackung-einkaufen-news-id233938989.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop234009325/4768651057-w320-cv16_9-q85/1Aldi.jpg" alt="" data-pagespeed-url-hash="873185787" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script type="text/psajs" data-pagespeed-orig-index="52">jQuery(document).ready(function(){jQuery('.feed-container').each(function(){var parentWidth=jQuery(this).parent().width();console.log(parentWidth);if(parentWidth<900){jQuery(this).removeClass();jQuery(this).addClass("feed-container two-third-col");}if(parentWidth<500){jQuery(this).removeClass();jQuery(this).addClass("feed-container one-third-col");}if((parentWidth>=314)&&(parentWidth<=549)){jQuery(this).removeClass();jQuery(this).addClass("feed-container mobile-col");}});});</script>
</aside></section>
            <section class="container-sidebar">
                    <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad2_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">googletag.cmd.push(function(){googletag.display('hpad2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1638877868443/img/placeholder.png" alt="" title="" width="960" height="150" class="" data-pagespeed-url-hash="2025744781" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" rel="noopener" class="cpt_dw">
					<img load="lazy" lazyload="1" src="https://www.derwesten.de/logo/logo.png" alt="" data-pagespeed-url-hash="3835917443" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" rel="noopener" class="cpt_waz">
					<img load="lazy" lazyload="1" src="https://www.waz.de/logo/logo.png" alt="" data-pagespeed-url-hash="2909471884" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" rel="noopener" class="cpt_nrz">
					<img load="lazy" lazyload="1" src="https://www.nrz.de/logo/logo.png" alt="" data-pagespeed-url-hash="3914531122" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" rel="noopener" class="cpt_wp">
					<img load="lazy" lazyload="1" src="https://www.wp.de/logo/logo.png" alt="" data-pagespeed-url-hash="3151253971" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" rel="noopener" class="cpt_wr">
					<img load="lazy" lazyload="1" src="https://www.wr.de/logo/logo.png" alt="" data-pagespeed-url-hash="2817568345" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" rel="noopener" class="cpt_ikz">
					<img load="lazy" lazyload="1" src="https://www.ikz-online.de/logo/logo.png" alt="" data-pagespeed-url-hash="770006780" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>.footer-logos.waz .cpt_waz{display:none}.footer-logos.nrz .cpt_nrz{display:none}.footer-logos.wp .cpt_wp{display:none}.footer-logos.wr .cpt_wr{display:none}.footer-logos.ikz .cpt_ikz{display:none}.footer-logos .cpt_dw{background-color:transparent}</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Unsere Portale</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.moin.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">moin.de – Nachrichten für Hamburg und den Norden</a>
</li>
			<li>
					<a href="https://www.news38.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">news38.de - Nachrichten für Niedersachsen</a>
</li>
			<li>
					<a href="https://www.thueringen24.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">thueringen24.de – Nachrichten für Thüringen</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Push-Nachrichten</a>
</li>
			<li>
					<a href="https://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/" class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Wetter</a>
</li>
			<li>
					<a href="https://angebote.derwesten.de/aktuell.html" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Vor Ort</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasales.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 20">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 21">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 22">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="54">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 211470947 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="55">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async type="text/psajs" data-pagespeed-orig-index="56"></script><!-- XHTML-Widget 211470947 - End -->
        <div class="content-wide  " style="color:#fff">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 233452159 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.6 100.7" style="width: 100px; vertical-align: middle;">
        <path fill="#FF0000" d="M111.9,35.3v9.6h12.5v8.6h-12.5v20.6h-10V26.6h26.6l-1.3,8.7H111.9z M156,26.6v31.5c0,5.5-1.9,7.9-6.5,7.9
		c-4.3,0-6.3-1.2-6.3-7.9V26.6h-10.5v33.7c0,12.7,10.5,14.6,16.8,14.6c10.4,0,16.9-5.6,16.9-14.7V26.6H156z M265,65.1V53.7h13.7v-8.8
		h-13.8v-9.7h16.3l1.4-8.7h-27.7V74H283v-9L265,65.1L265,65.1z M235.2,48.9l14.9-22.3h-11.8l-14.5,22.3l-0.1,0.2L238,74l0.1,0.2h12.3
		L235.2,48.9z M213.3,74.1h10.1V26.6h-10.1V74.1z M206.6,26.5h-10v18.1c0,3.8,0.1,8.6,0.5,12.8c-1.3-3.6-3.2-7.9-4.4-10.7l-9.4-20.3
		h-0.1h-5.1h-5.3v47.5h10V55.8c0-3.9-0.1-8.8-0.6-13c1.4,3.6,2.8,7,4.5,10.8l9.5,20.5h5.4l0,0h5L206.6,26.5L206.6,26.5z"></path>
        <g>
            <polygon fill="#FF0000" points="71.8,26.6 80.5,50.3 71.8,74.1 79.2,74.1 87.8,50.3 79.2,26.6"></polygon>
            <polygon fill="#FF0000" points="56.7,26.6 65.4,50.3 56.7,74.1 64.1,74.1 72.8,50.3 64.1,26.6"></polygon>
            <polygon fill="#FF0000" points="41.7,26.6 50.3,50.3 41.7,74.1 49,74.1 57.7,50.3 49,26.6"></polygon>
            <polygon fill="#FF0000" points="26.6,26.6 35.2,50.3 26.6,74.1 34,74.1 42.6,50.3 34,26.6"></polygon>
        </g>
    </svg> 
    <div style="display:inline-block">
        Eine Seite der
        <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" rel="noopener" style="font-weight:bold;">FUNKE</a>
        Mediengruppe – powered by FUNKE Digital
    </div>
</div><!-- XHTML-Widget 233452159 - End -->
        </div>
</div></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">jQuery(document).on('cmpDataReady',function(e,p){if(typeof p!='undefined'&&p['plistaAccepted']){(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}}({"publickey":"20fd8ef44c99885d487fdd17b9ff1b61120121a9","origin":"de"}));}});</script><!-- XHTML-Widget 212777735 - End -->
        <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">googletag.cmd.push(function(){googletag.display('outofpage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div><!-- Seite generiert am 07.12.2021 um 21:06:35 in 432ms - Server: escenic-rwp-57d556c8b7-tqzrg - Wireframe: default - BuildBranch: live-rollout-tag-10.39-2021-12-07-1142 - Service:  - ArticleIDs: 214065475,214061409,231375073,232649969,214061295,210102071,234037447,231462129,214061461,211222605,213263443,208784513,233988739,214061237,234037643 --><!--scriptUrls: [] -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">jQuery(function(){jQuery(".inline-table").inlineTable();jQuery(".redirection-selectbox").redirectionSelectbox();jQuery(".poll--image").pollSelect();jQuery(".search-bar").searchBar();jQuery(".load-more").chipLoadMore({loadMore:"stream"});jQuery(".show-more-content").on('click',function(e){e.preventDefault();var elem=jQuery(this);var moreContent=jQuery(this).siblings(".more-content");var completed=function(){moreContent.toggleClass('visible');if(moreContent.hasClass('visible')){moreContent.css('display','inline');elem.html('Weniger anzeigen');}else{elem.html('Mehr anzeigen');}};moreContent.slideToggle(200).complete(completed());});jQuery(".container-sidebar").articlePinCall();jQuery(".sidebar").articlePinCall();});var _sf_startpt=(new Date()).getTime(),device='';</script>

<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz Testing-->
</html>
