<!doctype html>
<html lang="de-DE">

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preconnect' href='https://ec-ns.sascdn.com' >
<link rel='preconnect' href='https://www.googletagmanager.com' >
<link rel='preconnect' href='https://partner.googleadservices.com' >
<link rel='preconnect' href='https://static.hotjar.com' >
<link rel='preconnect' href='https://syndication.twitter.com' >
<link rel='preconnect' href='https://www.google-analytics.com' >
<link rel='preconnect' href='https://static.chartbeat.com' >
<link rel='preconnect' href='https://platform.twitter.com' >
<link rel='preconnect' href='https://connect.facebook.net' >
<link rel='preconnect' href='https://players.brightcove.net' >
<link rel='preconnect' href='https://cdn1.smartadserver.com' >
<link rel='preconnect' href='https://ad.yieldlab.net/' >
<link rel='preconnect' href='https://dmp.theadex.com/' >
<link rel='preconnect' href='https://ww251.smartadserver.com/' >
<link rel='dns-prefetch' href='//ec-ns.sascdn.com'>
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//partner.googleadservices.com'>
<link rel='dns-prefetch' href='//static.hotjar.com'>
<link rel='dns-prefetch' href='//syndication.twitter.com'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//static.chartbeat.com'>
<link rel='dns-prefetch' href='//platform.twitter.com'>
<link rel='dns-prefetch' href='//connect.facebook.net'>
<link rel='dns-prefetch' href='//players.brightcove.net'>
<link rel='dns-prefetch' href='//cdn1.smartadserver.com'>
<link rel='dns-prefetch' href='//ad.yieldlab.net/'>
<link rel='dns-prefetch' href='//dmp.theadex.com/'>
<link rel='dns-prefetch' href='//ww251.smartadserver.com/'>
<link rel='dns-prefetch' href='//ec-ns.sascdn.com'>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			dataLayer = [{"pageArticleID":300027334,"pageDescription":"Wird es im Winter zu Problemen bei der Stromversorgung kommen? Zumindest bereitet sich die Stadt auf einen solchen Fall vor. Hier mehr.","pageTitle":"Oberhausen: Kein Strom im Winter? Stadt bereitet sich auf Ernstfall vor - DerWesten.de","pageAuthor":"Gero Berndt","pageDefinition":"vna","pageContentType":"","pageCategory03":"","pageCreated":"2022-10-06 10:47:03 +0000","pageRepublished":true,"pageSource":"wordpress","pageSourcePublication":"DerWesten.de","pageCanonical":"https:\/\/www.derwesten.de\/staedte\/oberhausen\/oberhausen-stadt-polizei-blackout-strom-news-id300027334.html","pagePublished":"2022-10-06 12:47:03","pageModified":"2022-10-06 12:47:04","pageType":"Webpage","pageKeywords":"Oberhausen","pageLengthWords":498,"characterLength":3358,"pageCategory02":"oberhausen","pageCategory":"staedte"}]
		  </script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oberhausen: Kein Strom im Winter? Stadt bereitet sich vor - DerWesten.de</title>
	<meta name="description" content="Wird es im Winter zu Problemen bei der Stromversorgung kommen? Zumindest bereitet sich die Stadt auf einen solchen Fall vor. Hier mehr." />
	<link rel="canonical" href="https://www.derwesten.de/staedte/oberhausen/oberhausen-stadt-polizei-blackout-strom-news-id300027334.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oberhausen: Kein Strom im Winter? Stadt bereitet sich auf Ernstfall vor" />
	<meta property="og:description" content="Wird es im Winter zu Problemen bei der Stromversorgung kommen? Zumindest bereitet sich die Stadt auf einen solchen Fall vor. Hier mehr." />
	<meta property="og:url" content="https://www.derwesten.de/staedte/oberhausen/oberhausen-stadt-polizei-blackout-strom-news-id300027334.html" />
	<meta property="og:site_name" content="DerWesten.de" />
	<meta property="article:publisher" content="https://www.facebook.com/derwesten.de" />
	<meta property="article:published_time" content="2022-10-06T10:47:03+00:00" />
	<meta property="article:modified_time" content="2022-10-06T10:47:04+00:00" />
	<meta property="og:image" content="https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg" />
	<meta property="og:image:width" content="7195" />
	<meta property="og:image:height" content="4703" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Gero Berndt" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DerWesten.de &raquo; Feed" href="https://www.derwesten.de/feed" />
<!-- Google Tag Manager -->
				<script async type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">window.addEventListener('load', () => {(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
							new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
						'https://agnes.derwesten.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-NGPP53C');})
				</script>
				<!-- End Google Tag Manager -->
	<!-- begin preload of IOM web manager -->
	<link rel="preload" href="//data-ee807be806.derwesten.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="//data-ee807be806.derwesten.de/iomm/latest/bootstrap/loader.js" as="script">
	<!-- end preload of IOM web manager -->
	<!-- begin loading of IOMm bootstrap code -->
	<script type="text/javascript" src="//data-ee807be806.derwesten.de/iomm/latest/bootstrap/loader.js"></script>
	<!-- end loading of IOMm bootstrap code --><script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.derwesten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
		<script async src="https://spark.cloud.funkedigital.de/spark.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
		<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			var Spark = Spark || {cmd: []};
		</script>
		<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			Spark.cmd.push(function () {
				Spark.init({
					cmp: 42173,
					cmpParams: {
						cmp_imprinturl: 'https://www.derwesten.de/impressum/',
						cmp_privacyurl: 'https://www.derwesten.de/datenschutz',
						cmp_logo: 'https://cdn.consentmanager.net/delivery/img/funke/dw.jpg'
					},
										adslots: [
												{
							name: 'sb1',
							id: 'sb1',
							sizes: [[728, 90], [800, 250], [970, 250], [700, 90], [1280, 90]],
							targetings: {
								pos: 'sb1'
							}
						},
												{
							name: 'sky1',
							id: 'sky1',
							sizes: [[120, 600], [160, 600], [200, 600], [300, 600], [500, 1000], [300, 1050]],
							targetings: {
								pos: 'sky1'
							},
							sizeMapping: [[[1400, 600], [[120, 600], [160, 600], [200, 600], [300, 600], [500, 1000], [300, 1050]]], [[0, 0], []]]
						},
						{
							name: 'skyl',
							id: 'skyl',
							sizes: [[120, 600], [160, 600], [200, 600], [300, 600], [300, 1050]],
							targetings: {
								pos: 'skyl'
							},
							sizeMapping: [[[1400, 600], [[120, 600], [160, 600], [200, 600], [300, 600], [300, 1050]]], [[0, 0], []]]
						},
																		{
							name: 'outofpage',
							id: 'outofpage',
							targetings: {
								pos: 'outofpage'
							}
						}
																	],
					siteName: 'sta_derwesten',
					zoneName: 'localnews',
					targetings: {
						environment: 'sta',
						artikeltyp: 'news',
						loktitel: 'nrw24',
						lokverz1: 'staedte',
						lokverz2: 'oberhausen',
						lokverz3: '',
						lokseite: '',
						lokstadt: 'oberhausen',
						loknewsid: '300027334',
						keyword: []					}
				})
			});
			Spark.cmd.push(function () {
				Spark.start();
			});
			Spark.cmd.push(function () {
				Spark.addEventListener('slotRenderEnded', function (event) {
					var slotsWithoutAdMarker = ['sky1', 'skyl', 'sb1', 'outofpage', 'anchor1'];
					var slotId = event.slot.getSlotElementId();
					if (!event.isEmpty && slotsWithoutAdMarker.indexOf(slotId) === -1) {
						document.getElementById(slotId).classList.add('has-ad');
					}
				});
			});
		</script>

		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.derwesten.de/wp-includes/css/dist/block-library/style.min.css?m=1664900058g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='all-css-2' href='https://www.derwesten.de/_static/??-eJx9jdsKwjAQRH/IdCNooQ/it8TNUqObC5kt0r+3CIJ98fHMcGbo1VwqrEsU0AOUJaYgKlmK7aBpWKU7lTnwOuRUBgYO9E/ful/eSVyLfS4W13SZUwFBQuc7iQZY4tYFoJhgtDnUt9gkulZhcDet/HSwVQXf2Wu+HMfxNHnvz9MbkvVQNg==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://www.derwesten.de/_static/??-eJyFjsEKwjAQRH/IdIktRQ/ip4jGpa1NNqGzJfj3aqQQ8OBtdniPHcrJuCjKopT8OkwCEs5IVzebm49uBt0nKJV8gT49o3HAjipTRw5ciUtOVNC/ZLm/bNUiRUFcfh+F1WwrH6yFtbZp6c1txcc5h5Pt++5w7Nq9fQHCMFRX' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-4' href='https://www.derwesten.de/wp-content/themes/newspack-theme/styles/print.css?m=1664461132g' type='text/css' media='print' />
<script type="pmdelayedscript" src="https://www.derwesten.de/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmYmlgYGBqUUWAK90Ih8=" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script><link rel="https://api.w.org/" href="https://www.derwesten.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.derwesten.de/wp-json/wp/v2/posts/300027334" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.derwesten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.derwesten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.derwesten.de/?p=300027334' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.derwesten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derwesten.de%2Fstaedte%2Foberhausen%2Foberhausen-stadt-polizei-blackout-strom-news-id300027334.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.derwesten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derwesten.de%2Fstaedte%2Foberhausen%2Foberhausen-stadt-polizei-blackout-strom-news-id300027334.html&#038;format=xml" />

	<style type="text/css" id="custom-theme-colors-rwp">
		

		:root {
			--primary-color: #e52620;
			--secondary-color: #e5e3e3;
			--font-body: "Noto Sans","Georgia","serif";
			--font-header: "League Spartan","Georgia","serif";
		}

		.is-style--rwp-ticker-rows.wpnbha article h2{
			font-size: 0.7rem !important;
		}
		
		.archive .page-title,
		.entry-meta .byline a,
		.entry-meta .byline a:visited,
		.entry .entry-meta a:hover,
		.cat-links,
		.cat-links a,
		.cat-links a:visited,
		.article-section-title,
		.entry .entry-footer,
		.accent-header {
			color: #e52620;
		}

		.cat-links a:hover {
			color: #bd0000;
		}

		.accent-header:before,
		div.wpnbha .article-section-title:before,
		.cat-links:before,
		.archive .page-title:before,
		figcaption:after,
		.wp-caption-text:after,
		.has-highlight-menu .site-breadcrumb .wrapper > span::before {
			background-color: #e52620;
		}

		@media only screen and (min-width: 782px) {
			.featured-image-beside a,
			.featured-image-beside a:visited,
			.featured-image-beside .cat-links a {
				color: #fff;
			}

			.featured-image-beside .cat-links:before {
				background-color: #fff;
			}
		}
	
			.footer-branding .wrapper {
				border-bottom-color: #d3d3d3;
			}
			</style>
	
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "League Spartan","Georgia","serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Noto Sans","Georgia","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

		<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #e52620;
			color: #fff;
		}
	</style>
	<link rel="amphtml" href="https://www.derwesten.de/staedte/oberhausen/oberhausen-stadt-polizei-blackout-strom-news-id300027334.html/amp"><link rel="icon" href="https://www.derwesten.de/wp-content/uploads/sites/8/2022/01/cropped-app_icon_rectangular_light_512px-1-2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.derwesten.de/wp-content/uploads/sites/8/2022/01/cropped-app_icon_rectangular_light_512px-1-2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.derwesten.de/wp-content/uploads/sites/8/2022/01/cropped-app_icon_rectangular_light_512px-1-2.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.derwesten.de/wp-content/uploads/sites/8/2022/01/cropped-app_icon_rectangular_light_512px-1-2.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			/* Hotfix */
@media only screen and ( min-width: 782px ) {
	.newspack-front-page .site-content {
		margin-top: 0;
	}
}
.top-header-contain.desktop-only {
  position: absolute;
  width: 30%;
  background-color: transparent;
  color: #515151;
  font-size: 0.8em;
  left: 0;
  top: 5px;
}
.top-header-contain.desktop-only .wrapper {
  margin-left: 10px;
}
.top-header-contain.desktop-only .wrapper a {
  font-family: "Noto Sans";
}
.top-header-contain.desktop-only .wrapper li {
  margin-right: 5px;
}
.wp-block-column .more-news{
	margin: -0.8rem 0;
	text-align;
}


/*Custom cat-link style*/
.is-style--text-sticker.image-aligntop.wp-block-newspack-blocks-homepage-articles.show-category .cat-links span, .is-style--text-sticker.image-alignbehind.wp-block-newspack-blocks-homepage-articles.show-category .cat-links span{
	background: var(--primary-color);
}

/* Misc */
/* Underline */
.single-post .entry .entry-content p > a, .single-post .entry .entry-content li > a{
	border-bottom-color: var(--primary-color);
}

/* Footer - Unsere Portale  */
.site-footer .footer-widgets .widget:first-child {
    min-width: calc(50% - 2rem);
}

/* Footer - Fonts  */
#colophon li[class*=menu-item]{
	font-family: 'Noto Sans';
}
#colophon{
	font-size: 1.1em;
}


.is-style--text-sticker.wpnbha.image-alignbehind article.post-has-image .entry-title a:hover{
	color:var(--primary-color);
}

/* PUBLICATION SPECIFIC STYLES */

.ivw-logo {
  background-image: url("/wp-content/themes/newspack-rwp/assets/ivw-logo-nordrhein-westfalen.webp") ;
}
/* Header underline */
.h-db .middle-header-contain {
	border-bottom: 1px solid var( --primary-color );
}
/* Body Color*/
@media only screen and ( min-width: 782px ) {
	body {
		background-color: var( --secondary-color );
	}
	.newspack-front-page .site-content {
		margin-top: 0;
	}
}

/* Logo size */
@media screen and (min-width: 600px){
.site-header .custom-logo {
    height: 41.35px !important;
    width: 330px !important;
	}
}

/* FONTS */
/* League Spartan */
@font-face {
  font-family: "League Spartan";
  font-style: normal;
  font-weight: 700;
  src: url("/wp-content/themes/newspack-rwp/fonts/league-spartan/leaguespartan-bold.woff2")
      format("woff2"),
    url("/wp-content/themes/newspack-rwp/fonts/league-spartan/leaguespartan-bold.woff")
      format("woff");
}

/* Noto Sans - Regular */
@font-face {
  font-family: "Noto Sans";
  font-style: normal;
  font-weight: 400;
  src: url("/wp-content/themes/newspack-rwp/fonts/noto-sans/noto-sans-v25-latin-regular.woff2")
      format("woff2"),
    url("/wp-content/themes/newspack-rwp/fonts/noto-sans/noto-sans-v25-latin-regular.woff")
      format("woff");
}

/* Noto Sans - Italic */
@font-face {
  font-family: "Noto Sans";
  font-style: italic;
  font-weight: 400;
  src: url("/wp-content/themes/newspack-rwp/fonts/noto-sans/noto-sans-v25-latin-italic.woff2")
      format("woff2"),
    url("/wp-content/themes/newspack-rwp/fonts/noto-sans/noto-sans-v25-latin-italic.woff")
      format("woff");
}



		</style>
		
</head>

<body class="post-template-default single single-post postid-300027334 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title show-site-tagline h-nsub h-db h-cl h-dh h-stk has-tertiary-menu no-sidebar cat-oberhausen has-featured-image single-featured-image-default has-large-featured-image footer-logo-small">
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://agnes.derwesten.de/ns.html?id=GTM-NGPP53C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
				<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-rwp8-300027334";});</script>
			<script type="text/javascript">
			  IOMm("configure", { st: "westeins", dn: "data-ee807be806.derwesten.de", mh:5 });
			</script>
		<script type="text/javascript">
		  IOMm("pageview", { cp: "westeins-oberhausen-art" });
		</script>
			<script type="text/javascript">
			  IOMm("3p", "qds", "in");
			</script>	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Schließen		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiäres Menü" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-ivw-logo" class="menu"><li id="menu-item-677008" class="ivw-logo menu-item menu-item-type-custom menu-item-object-custom menu-item-677008 "><a target="_blank" rel="noopener" href="https://funkemediennrw.de/">ivw-logo</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.derwesten.de/">
    <label for="search-form-1">
        <span class="screen-reader-text">Suche nach:</span>
    </label>
    <input type="search" id="search-form-1" class="search-field"
        placeholder="Suche &hellip;"
        value="" name="s" />
    <button type="submit" class="search-submit">
                <span class="screen-reader-text">
            Suche        </span>
    </button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Hauptmenü" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-hauptmenue" class="main-menu"><li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466 essen"><a href="https://www.derwesten.de/staedte/essen">ESSEN</a></li>
<li id="menu-item-7472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7472 duisburg"><a href="https://www.derwesten.de/staedte/duisburg">DUISBURG</a></li>
<li id="menu-item-300003281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-300003281 region"><a href="https://www.derwesten.de/region" aria-haspopup="true" aria-expanded="false">REVIER</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-7469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7469 bochum"><a href="https://www.derwesten.de/staedte/bochum">BOCHUM</a></li>
	<li id="menu-item-7456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456 dortmund"><a href="https://www.derwesten.de/staedte/dortmund">DORTMUND</a></li>
	<li id="menu-item-7459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7459 gelsenkirchen"><a href="https://www.derwesten.de/staedte/gelsenkirchen">GELSENKIRCHEN</a></li>
	<li id="menu-item-7462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462 muelheim"><a href="https://www.derwesten.de/staedte/muelheim">MÜLHEIM</a></li>
	<li id="menu-item-7465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7465 oberhausen"><a href="https://www.derwesten.de/staedte/oberhausen">OBERHAUSEN</a></li>
	<li id="menu-item-7453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7453 staedte"><a href="https://www.derwesten.de/staedte">WEITERE STÄDTE</a></li>
</ul>
</li>
<li id="menu-item-7441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441 s04"><a href="https://www.derwesten.de/sport/fussball/s04">S04</a></li>
<li id="menu-item-7438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7438 bvb"><a href="https://www.derwesten.de/sport/fussball/bvb">BVB</a></li>
<li id="menu-item-7444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7444 sport"><a href="https://www.derwesten.de/sport" aria-haspopup="true" aria-expanded="false">SPORT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-7447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7447 fussball"><a href="https://www.derwesten.de/sport/fussball">FUSSBALL</a></li>
	<li id="menu-item-7450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450 sportmix"><a href="https://www.derwesten.de/sport/sportmix">SPORTMIX</a></li>
</ul>
</li>
<li id="menu-item-673749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673749 panorama"><a href="https://www.derwesten.de/panorama" aria-haspopup="true" aria-expanded="false">PANORAMA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-673750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673750 promi-tv"><a href="https://www.derwesten.de/panorama/promi-tv">PROMI-TV</a></li>
	<li id="menu-item-673751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673751 vermischtes"><a href="https://www.derwesten.de/panorama/vermischtes">VERMISCHTES</a></li>
	<li id="menu-item-673757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673757 reise"><a href="https://www.derwesten.de/reise">REISE</a></li>
</ul>
</li>
<li id="menu-item-673753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673753 politik"><a href="https://www.derwesten.de/politik">POLITIK</a></li>
<li id="menu-item-673752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673752 shopping"><a href="https://www.derwesten.de/shopping">SHOPPING</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Sekundäres Menü" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-external-service-links" class="secondary-menu"><li id="menu-item-686431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686431 "><a target="_blank" rel="noopener" href="https://www.globista.de/">Globista</a></li>
<li id="menu-item-686432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686432 "><a target="_blank" rel="noopener" href="https://www.waz.de/prospekte/">Prospekte</a></li>
<li id="menu-item-686433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686433 "><a target="_blank" rel="noopener" href="https://jobsnrw.de/">Jobs</a></li>
<li id="menu-item-686434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686434 index.php"><a target="_blank" rel="noopener" href="https://ruhrticket.online-ticket.de/index.php">Tickets</a></li>
</ul>	</nav>

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Schließen		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

        <header id="masthead" class="site-header hide-header-search"
            [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Sekundäres Menü" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-external-service-links-1" class="secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686431 "><a target="_blank" rel="noopener" href="https://www.globista.de/">Globista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686432 "><a target="_blank" rel="noopener" href="https://www.waz.de/prospekte/">Prospekte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686433 "><a target="_blank" rel="noopener" href="https://jobsnrw.de/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686434 index.php"><a target="_blank" rel="noopener" href="https://ruhrticket.online-ticket.de/index.php">Tickets</a></li>
</ul>	</nav>
						</div>

						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 48px;
			max-height: 75px;
			max-width: 600px;
			width: 384px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 22px;
			}
		}

		@media (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 30vw;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 25px;
			}
		}

		@media (min-width: 1200px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-width: 400px;
				max-height: 50px;
			}
		}

		</style><a href="https://www.derwesten.de/" class="custom-logo-link" rel="home"><img width="600" height="75" src="https://www.derwesten.de/wp-content/uploads/sites/8/2022/02/cropped-derwesten.png" class="custom-logo" alt="DerWesten.de" srcset="https://www.derwesten.de/wp-content/uploads/sites/8/2022/02/cropped-derwesten.png 600w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/02/cropped-derwesten.png?resize=300,38 300w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/02/cropped-derwesten.png?resize=400,50 400w" sizes="(max-width: 600px) 100vw, 600px" /></a>		<div class="site-identity">
															<p class="site-title"><a href="https://www.derwesten.de/" rel="home">DerWesten.de</a></p>
							
					</div><!-- .site-identity -->
	
</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiäres Menü" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-ivw-logo-1" class="menu"><li class="ivw-logo menu-item menu-item-type-custom menu-item-object-custom menu-item-677008 "><a target="_blank" rel="noopener" href="https://funkemediennrw.de/">ivw-logo</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Suche schließen' : 'Suche öffnen'">
			Suche öffnen		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.derwesten.de/">
    <label for="search-form-2">
        <span class="screen-reader-text">Suche nach:</span>
    </label>
    <input type="search" id="search-form-2" class="search-field"
        placeholder="Suche &hellip;"
        value="" name="s" />
    <button type="submit" class="search-submit">
                <span class="screen-reader-text">
            Suche        </span>
    </button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button aria-label="menu" class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Hauptmenü" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-hauptmenue-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466 essen"><a href="https://www.derwesten.de/staedte/essen">ESSEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7472 duisburg"><a href="https://www.derwesten.de/staedte/duisburg">DUISBURG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-300003281 region"><a href="https://www.derwesten.de/region" aria-haspopup="true" aria-expanded="false">REVIER</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7469 bochum"><a href="https://www.derwesten.de/staedte/bochum">BOCHUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456 dortmund"><a href="https://www.derwesten.de/staedte/dortmund">DORTMUND</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7459 gelsenkirchen"><a href="https://www.derwesten.de/staedte/gelsenkirchen">GELSENKIRCHEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462 muelheim"><a href="https://www.derwesten.de/staedte/muelheim">MÜLHEIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7465 oberhausen"><a href="https://www.derwesten.de/staedte/oberhausen">OBERHAUSEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7453 staedte"><a href="https://www.derwesten.de/staedte">WEITERE STÄDTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441 s04"><a href="https://www.derwesten.de/sport/fussball/s04">S04</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7438 bvb"><a href="https://www.derwesten.de/sport/fussball/bvb">BVB</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7444 sport"><a href="https://www.derwesten.de/sport" aria-haspopup="true" aria-expanded="false">SPORT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7447 fussball"><a href="https://www.derwesten.de/sport/fussball">FUSSBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450 sportmix"><a href="https://www.derwesten.de/sport/sportmix">SPORTMIX</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673749 panorama"><a href="https://www.derwesten.de/panorama" aria-haspopup="true" aria-expanded="false">PANORAMA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673750 promi-tv"><a href="https://www.derwesten.de/panorama/promi-tv">PROMI-TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673751 vermischtes"><a href="https://www.derwesten.de/panorama/vermischtes">VERMISCHTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673757 reise"><a href="https://www.derwesten.de/reise">REISE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673753 politik"><a href="https://www.derwesten.de/politik">POLITIK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673752 shopping"><a href="https://www.derwesten.de/shopping">SHOPPING</a></li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	<div class="site-breadcrumb"><div class="wrapper"><span><span><a href="https://www.derwesten.de/">DerWesten.de</a> » <span><a href="https://www.derwesten.de/staedte">Städte</a> » <span><a href="https://www.derwesten.de/staedte/oberhausen">Oberhausen</a> » <h1>Oberhausen: Kein Strom im Winter? Stadt bereitet sich vor </h1></span></span></span></span>
</div></div>
	
	<div id="content" class="site-content">


	<section id="primary" class="content-area category-oberhausen">
		<main id="main" class="site-main">

				<div class="contentAd--sky1 sta">
		<div id="sky1" class="ad">
			<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
				Spark.cmd.push(function () {
					Spark.definitionService.displaySlot('sky1');
				});
			</script>
		</div>
	</div>
		<div class="contentAd--skyl sta">
		<div id="skyl" class="ad">
			<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
				Spark.cmd.push(function () {
					Spark.definitionService.displaySlot('skyl');
				});
			</script>
		</div>
	</div>
		<div class="contentAd--sb1 sta">
		<div id="sb1" class="ad">
			<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
				Spark.cmd.push(function () {
					Spark.definitionService.displaySlot('sb1');
				});
			</script>
		</div>
	</div>
	
	<header class="entry-header">
		<span class="cat-links"><span class="screen-reader-text">Veröffentlicht in</span><a href="https://www.derwesten.de/staedte/oberhausen" rel="category tag">Oberhausen</a></span><h2 class="entry-title ">
    Oberhausen: Kein Strom im Winter? Stadt bereitet sich auf Ernstfall vor</h2>
<div class="entry-subhead">
            <div class="entry-meta">
        <span class="author-avatar"><img alt='' src='https://www.moin.de/wp-content/uploads/sites/7/2022/06/cropped-Gero-Berndt-1-96x96.jpg' srcset='https://www.moin.de/wp-content/uploads/sites/7/2022/06/cropped-Gero-Berndt-1-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></span><span class="byline"><span>von</span> <span class="author vcard"><a class="url fn n" href="https://www.derwesten.de/autoren/gero-berndt">Gero Berndt</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2022-10-06T12:47:03+02:00">06.10.2022 - 12:47 Uhr</time><time class="updated" datetime="2022-10-06T12:47:04+02:00">06.10.2022 - 12:47 Uhr</time></span>    </div><!-- .meta-info -->
            </div>
		</header>

	
		<figure class="post-thumbnail">

			<div class="video-wrapper"><div class="video-frame"> 
	<div style="width: 100%;display: inline-block;position: relative;"
		 id="kaltura_player_02724351b93cb80c4dcd795c336883b0_wrapper">

					<div id="kaltura_player_02724351b93cb80c4dcd795c336883b0_close" class="player-fixed--close"></div>
			<script type="pmdelayedscript" id="kaltura_player_02724351b93cb80c4dcd795c336883b0_script" src="https://front.video.funke.press/p/106/embedPlaykitJs/uiconf_id/23465290" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
		
		<div style="margin-top: 56.25%;"></div>

		<div id="kaltura_player_02724351b93cb80c4dcd795c336883b0"
			 style="position: absolute; inset: 0px; overflow: hidden;background-image:url('https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?w=1568');background-size: cover;">
		</div>

		<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			var players=[];players.push(['kaltura_player_02724351b93cb80c4dcd795c336883b0',true,'0_u15eynt4','opener']);
		</script>
					<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
				function initPlayers(hb_targets, ads) {
					players.forEach(function (player, index) {
						var correlation = parseInt(Math.random() * (10000000000));
						if (ads === true) {
							var ad_call = '//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/39216077/sta_derwesten/localnews/preroll&impl=s&correlator=' + correlation + '&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%253A%252F%252Fwww.derwesten.de%252Fstaedte%252Foberhausen%252Foberhausen-stadt-polizei-blackout-strom-news-id300027334.html&description_url=https%253A%252F%252Fwww.derwesten.de%252Fstaedte%252Foberhausen%252Foberhausen-stadt-polizei-blackout-strom-news-id300027334.html&cust_params=ttID%3D' + players[index][2] + '%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D300027334%26lokseite%3D%26loktitel%3Dnrw24%26lokverz1%3Dstaedte%26lokverz2%3Doberhausen%26lokverzn%3D%26videotags%3D%26environment%3Dsta%26playerHeight%3D562%26playerWidth%3D1000%26playerPos%3D' + (players[index][3]) + '%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse';
							var ad_plugin = true;
						} else {
							var ad_call = '';
							var ad_plugin = false;
						}
						try {
														var kalturaPlayer_object = {
								targetId: players[index][0],
								provider: {
									partnerId: 106,
									uiConfId: 23465290								},
								plugins: {
									ima: {
										adTagUrl: ad_call,
										vpaidMode: 'ENABLED'
									}
								},
								player: {
									playback: {
										autoplay: players[index][1],
										preload: "auto",
										muted: true
									}
								}

							};
							if (ads === false) {
								delete kalturaPlayer_object.plugins.ima;
							}
							var kalturaPlayer = KalturaPlayer.setup(kalturaPlayer_object);
							kalturaPlayer.loadMedia({entryId: players[index][2]});
													} catch (e) {
							console.error(e.message)
						}
					});
				};
				hb_targets = ''; 
            Spark.cmd.push(function() {
                Spark.addEventListener('consentReceived', function(e) { 
                    if ((e.eventStatus === 'useractioncomplete' || e.eventStatus === 'tcloaded') && e.vendor.consents[1016] === true) {
                            initPlayers(hb_targets,true);
                    } else {
                            initPlayers(hb_targets,false);
                    }
                }); 
        }); 
    
function getBidResponse(bidResponses, timedOut, auctionId) {
        hb_targets = '';
        console.log("targets:"+bidResponses); 
        if (typeof bidResponses !== 'undefined' && typeof bidResponses.adTagUrl !== 'undefined' ) {
            var adtag = bidResponses.adTagUrl.split('&'),
                hb_targets = '';
            adtag.forEach ((a, i) => {
                if (/cust_params=/.test(a)) {
                    hb_targets = a.split('=')[1];
                }
            });
            console.log("targets:"+hb_targets); 
		}
	};				jQuery(document).ready(function () {
					videoWrapper = jQuery('.video-wrapper');
					videoFrame = jQuery('.video-frame');
					videoHeight = videoWrapper.outerHeight();
					jQuery('figure.post-thumbnail').isInViewport(function (status) {
						if (status === 'entered') {
							jQuery(this).removeClass('player-fixed');
							videoWrapper.height('auto');
						}

						if (status === 'leaved') {
							jQuery(this).addClass('player-fixed');
							videoWrapper.height(videoHeight);
						}
					}, 0);
				});
				jQuery('#kaltura_player_02724351b93cb80c4dcd795c336883b0_close').on("click", function () {
					jQuery('#kaltura_player_02724351b93cb80c4dcd795c336883b0_wrapper').parents('figure').removeClass('player-fixed');
				});
			</script>
			
		

	</div>
	<figcaption><p class="caption-title">Rathaus-Bosse im Ruhrgebiet</p><p class="caption-description">Sie sind die Oberbürgermeister im Pott</p></figcaption></div></div>
		</figure><!-- .post-thumbnail -->

	
                <div class="main-content">

                    <!-- TODO: Change semantic structure article/aside/section -->
<article id="post-300027334" class="post-300027334 post type-post status-publish format-standard has-post-thumbnail hentry category-oberhausen entry">

	<div class="entry-content">
		<aside>
			<div id="sticky-container">
						<div id="mr1-0"
			 class="ad  sta"></div>
		<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			Spark.cmd.push(function () {
				Spark.definitionService.defineSlot(
					{
						name: 'mr1',
						id: 'mr1-0',
						sizes: [300,250],
						targetings: {
							pos: 'mr1',
							poscount: '0'
						}
					}
				);
			});
			Spark.definitionService.displaySlot('mr1-0');
		</script>
				<div id="mr2-1"
			 class="ad  sta"></div>
		<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			Spark.cmd.push(function () {
				Spark.definitionService.defineSlot(
					{
						name: 'mr2',
						id: 'mr2-1',
						sizes: [[300,250],[300,600]],
						targetings: {
							pos: 'mr2',
							poscount: '1'
						}
					}
				);
			});
			Spark.definitionService.displaySlot('mr2-1');
		</script>
					</div>
		</aside>
		<article class="article-body">
			<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Bis vor kurzer Zeit hatten kaum Menschen in Deutschland Angst davor, bald ohne Strom auskommen zu m&uuml;ssen. Doch die aktuellen Ereignisse sorgen daf&uuml;r, dass vielerorts Notfallpl&auml;ne entworfen werden, so auch in <strong>Oberhausen</strong>.</p><h2 id="h-oberhausen-arbeitet-an-notfallplan-fur-blackout">Oberhausen arbeitet an Notfallplan f&uuml;r Blackout</h2><p>Das Wort Blackout ist aktuell oft zu h&ouml;ren. Die Angespannte Lage rund um Russland sorgt daf&uuml;r, dass viele Menschen mit dem Schlimmsten rechnen. Auch die Stadt <strong>Oberhausen </strong>bereitet sich derzeit auf ein solches Szenario vor.</p><div id="opinary-automation-placeholder"></div>
		<script type="text/plain" data-cmp-src="https://widgets.opinary.com/a/derwesten.js" data-cmp-vendor="488" class="cmplazyload" async></script><script type="text/plain" class="cmplazyload" data-cmp-vendor="488">
		window.addEventListener('OpinaryReady', function () {
			Opinary.on('opinary.vote', function (vote, poll) {
				if (permutive && poll.dmpIntegration) {
					permutive.track('SurveyResponse', {
						survey: {
							id: poll.pollId,
							type: poll.type,
							solution: "Opinary"
						},
						question: {
							text: poll.header
						},
						answer: {
							text: vote.label,
							posX: vote.x || 0.0,
							posY: vote.y || 0.0,
							optionIdentifier: vote.optionID || "",
							optionPosition: vote.position || 0,
							rawValue: vote.value || 0.0,
							unit: vote.unit || ""
						}
					});
				}
			});
		});


	</script><p>Gegen&uuml;ber der &bdquo;WAZ&ldquo; gab ein Sprecher der Stadt an, dass Vorbereitungen auf einen solchen Notfall laufen w&uuml;rden. &bdquo;Oberb&uuml;rgermeister Daniel Schranz hat eine Koordinierungsgruppe zur Energiekrise einberufen&ldquo;, berichtet er. </p><figure class="wp-block-image size-large"><img loading="lazy" width="7195" height="4703" src="https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?w=1024" alt="" class="wp-image-300027359" srcset="https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg 7195w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?resize=300,196 300w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?resize=768,502 768w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?resize=1024,669 1024w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?resize=1536,1004 1536w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?resize=2048,1339 2048w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?resize=1200,784 1200w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?resize=1568,1025 1568w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/10/Oberhausen-1.jpg?resize=400,261 400w" sizes="(max-width: 7195px) 100vw, 7195px"><figcaption>Oberhausen bereitet sich auf einen m&ouml;glichen Blackout vor. (Symbolbild) <span class="image-credit"><span class="credit-label-wrapper">Foto:</span> IMAGO / Wolfgang Maria Weber</span></figcaption></figure><p>Unter dem Vorsitz des Beigeordneten Michael Jehn w&uuml;rden demnach Vertreter der Energieversorgung Oberhausen (EVO), der Servicebetriebe Oberhausen (SBO), der Feuerwehr sowie der Bereiche &Ouml;ffentliche Ordnung und Umwelt der Stadt erarbeiten, was im Notfall gemacht werden muss.</p><div id="po1-1" class="ad  ad-inline  sta"></div>
		<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			Spark.cmd.push(function () {
				Spark.definitionService.defineSlot(
					{
						name: 'po1',
						id: 'po1-1',
						sizes: [300,400],
						targetings: {
							pos: 'po1',
							poscount: '1'
						}
					}
				);
			});
			Spark.definitionService.displaySlot('po1-1');
		</script><p>Au&szlig;erdem werde auch noch an der Weiterentwicklung der Notfallplanung gearbeitet. Daran sind auch die Feuerwehr mit den Hilfsorganisationen, das Technische Hilfswerk und die Polizei beteiligt.</p><h2 id="h-krisenstabe-und-energieversorger-tauschen-sich-aus">Krisenst&auml;be und Energieversorger tauschen sich aus</h2><p>&bdquo;Zwischen den Krisenst&auml;ben der Stadt und der Energieversorgung Oberhausen finden regelm&auml;&szlig;ige Austauschtermine statt&ldquo;, so eine EVO-Sprecherin. Dabei geht es um einen m&ouml;glichen Blackout. Es sei auch festgelegt worden, welche Ma&szlig;nahmen dann ergriffen werden sollen. </p><p>Ein fl&auml;chendeckender Stromausfall, von dem ganz Oberhausen betroffen w&auml;re, sei &bdquo;nur durch ein schwerwiegendes &uuml;bergeordnetes Ereignis in den vorgelagerten Verteil- und &Uuml;bertragungsnetzen m&ouml;glich&ldquo;. Dennoch w&auml;re es m&ouml;glich, dass einzelne Stra&szlig;en oder Versorgungsbereiche von Dritten unterbrochen werden k&ouml;nnen.</p><hr class="wp-block-separator has-alpha-channel-opacity is-style-wide"><p>Weitere News aus Oberhausen:</p><p><a href="https://www.derwesten.de/staedte/oberhausen/oberhausen-news-stadt-anwohner-herbst-natur-boxen-abfall-a-id236400313.html">Mysteri&ouml;se Boxen am Stra&szlig;enrand &ndash; das haben sie zu bedeuten</a></p><p><a href="https://www.derwesten.de/staedte/oberhausen/centro-oberhausen-neuer-laden-eroeffnung-garcia-id300026430.html">Centro: Neuer Laden vor Er&ouml;ffnung &ndash; es ist der erste in Deutschland</a></p><p><a href="https://www.derwesten.de/staedte/oberhausen/oberhausen-s3-essen-steele-polizei-news-id300025262.html">Wahnsinn! Unbekannte legen Metallgegenst&auml;nde auf Gleis &ndash; sie h&auml;tten zu Toten f&uuml;hren k&ouml;nnen</a></p><hr class="wp-block-separator has-alpha-channel-opacity is-style-wide"><p>Die gr&ouml;&szlig;ten Sorgenfalten treibt den Verantwortlichen aber ein anderes Szenario auf die Stirn: ein Ausfall durch ein &uuml;berlastetes Stromnetz. &bdquo;Wir beugen einem solchen Ereignis aber durch regelm&auml;&szlig;ige Ablesungen oder messtechnische Belastungserfassungen der Stromnetze vor&ldquo;, sagt die Sprecherin. Sollten dabei Grenzwerte &uuml;berschritten werden, &bdquo;machen wir uns auf die Suche nach der Ursache&ldquo;. Falls n&ouml;tig werde sofort der EVO-Krisenstab alarmiert und die Stadt informiert. </p><p>Bei einem gro&szlig;en Stromausfall w&auml;re n&auml;mlich auch die W&auml;rmeversorgung der Gebiete in Gefahr. &bdquo;Die in den H&auml;usern installierten Gasger&auml;te oder W&auml;rmepumpen k&ouml;nnen keine W&auml;rme erzeugen, da die Steuereinheiten dieser Ger&auml;te nicht mit Strom versorgt werden&ldquo;, teilt die Sprecherin mit. Auch die W&auml;rmeversorgung durch Fernw&auml;rme sei davon abh&auml;ngig, ob die Pumpen, welche das hei&szlig;e Wasser durch das W&auml;rmenetz pumpen, von dem Ausfall betroffen sind. &bdquo;Nur wenn die Pumpen selbst in einem nicht betroffenen Teilnetz installiert sind, kann die W&auml;rmeversorgung weiterhin erfolgen.&ldquo; Wie es um die Krankenh&auml;user in Bochum im Bezug auf einen m&ouml;glichen Blackout steht, erf&auml;hrst du bei der &bdquo;<a href="https://www.waz.de/s236575377">WAZ</a>&bdquo;.</p></body></html>
		</article>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
		<div class="OUTBRAIN"
			 data-src="https://www.derwesten.de/staedte/oberhausen/oberhausen-stadt-polizei-blackout-strom-news-id300027334.html"
			 data-widget-id="AR_1"></div>
		<script type="pmdelayedscript" async="async" src="//widgets.outbrain.com/outbrain.js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
		
                </div><!-- .main-content -->
			
    </main><!-- #main -->
</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 48px;
			max-height: 75px;
			max-width: 600px;
			width: 384px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 22px;
			}
		}

		@media (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 30vw;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 25px;
			}
		}

		@media (min-width: 1200px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-width: 400px;
				max-height: 50px;
			}
		}

		</style><a href="https://www.derwesten.de/" class="custom-logo-link" rel="home"><img width="600" height="75" src="https://www.derwesten.de/wp-content/uploads/sites/8/2022/02/cropped-derwesten.png" class="custom-logo" alt="DerWesten.de" srcset="https://www.derwesten.de/wp-content/uploads/sites/8/2022/02/cropped-derwesten.png 600w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/02/cropped-derwesten.png?resize=300,38 300w, https://www.derwesten.de/wp-content/uploads/sites/8/2022/02/cropped-derwesten.png?resize=400,50 400w" sizes="(max-width: 600px) 100vw, 600px" /></a>		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-unsere-portale-container"><ul id="menu-unsere-portale" class="menu"><li id="menu-item-670426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670426 "><a target="_blank" rel="noopener" href="https://www.news38.de/">news38.de &#8211; Nachrichten für Niedersachsen</a></li>
<li id="menu-item-670450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670450 "><a target="_blank" rel="noopener" href="https://www.thueringen24.de/">thueringen24.de &#8211; Nachrichten für Thüringen</a></li>
<li id="menu-item-670531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670531 "><a target="_blank" rel="noopener" href="https://www.moin.de/">moin.de &#8211; Nachrichten für Hamburg und den Norden</a></li>
<li id="menu-item-300012449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300012449 royals-report-newsletter"><a href="https://www.derwesten.de/royals-report-newsletter">Newsletter Royals Report ► Jetzt anmelden!</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-670587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670587 "><a target="_blank" rel="noopener" href="https://karriere.funkemedien.de/">Karriere</a></li>
<li id="menu-item-670608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670608 "><a target="_blank" rel="noopener" href="https://www.globista.de/">GLOBISTA Reisen</a></li>
<li id="menu-item-671275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671275 "><a href="https://www.derwesten.de/wetter/">Wetter</a></li>
<li id="menu-item-671291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671291 "><a target="_blank" rel="noopener" href="https://www.waz.de/prospekte/">Prospekte</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-werbung-container"><ul id="menu-werbung" class="menu"><li id="menu-item-671403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671403 "><a target="_blank" rel="noopener" href="https://funkemediasales.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-672028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672028 "><a target="_blank" rel="noopener" href="https://anzeigen.funkemediennrw.de/">Online Anzeigenaufgabe</a></li>
<li id="menu-item-681435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681435 service-vor-ort"><a href="https://www.derwesten.de/service-vor-ort">Service vor Ort</a></li>
<li id="menu-item-672030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672030 "><a target="_blank" rel="noopener" href="https://funkemediasales.de/">FUNKE MediaSales NRW</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-673730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673730 kontakt"><a href="https://www.derwesten.de/kontakt">Kontakt</a></li>
<li id="menu-item-673731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-673731 datenschutz"><a href="https://www.derwesten.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-673732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673732 ?cmpscreen"><a href="/?cmpscreen">Cookie-Einstellungen</a></li>
<li id="menu-item-673729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673729 impressum"><a href="https://www.derwesten.de/impressum">Impressum</a></li>
</ul></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="copyright">Eine Seite der <a target="_blank" href="https://www.funkemedien.de/de/" rel="noopener">FUNKE</a> Mediengruppe – powered by FUNKE Digital</p></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->
			
			
					<div class="funke-logo">
						<a href="https://www.funkemedien.de/" title="FUNKE Mediengruppe" target="_blank">
							<img alt="FUNKE Logo" 
							 src="https://www.derwesten.de/wp-content/themes/newspack-rwp/assets/funke_logo_red.svg"/>
						</a>
					</div>
							
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
		const header = document.getElementById("masthead");
		const body = document.body;
		let lastScroll = 0;

		const HeaderThrottle = (func, time = 100) => {
		let lastTime = 0;
		return () => {
			const now = new Date();
			if (now - lastTime >= time) {
			func();
			time = now;
			}
		};
		};

		const validateHeader = () => {
			const windowY = window.scrollY;
			const windowH = window.innerHeight;
			const stickyPlayer = document.querySelector(".video-frame");

			if (windowY > windowH) {
				header.classList.add("is-sticky");
				if (windowY > windowH + 170) {
					if (windowY < lastScroll) {
						header.classList.add("scroll-up");
						if (!!stickyPlayer) {
							stickyPlayer.style.top = `${header.offsetHeight}px`;
						}
					} else {
						header.classList.remove("scroll-up");
						if (!!stickyPlayer) {
							stickyPlayer.style.top = "0px";
						}
					}
				} else {
				header.classList.remove("scroll-up");
				}
			} else {
				header.classList.remove("is-sticky");
			}
			lastScroll = windowY;
		};
		if (body.classList.contains("h-stk")){
			window.addEventListener("scroll", HeaderThrottle(validateHeader, 100));
		}
	</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Rathaus-Bosse im Ruhrgebiet","description":"Sie sind die Oberb\u00fcrgermeister im Pott","isPartOf":{"@id":"https:\/\/www.derwesten.de\/staedte\/oberhausen\/oberhausen-stadt-polizei-blackout-strom-news-id300027334.html"},"thumbnailUrl":["https:\/\/www.derwesten.de\/wp-content\/uploads\/sites\/8\/2022\/10\/Oberhausen-1.jpg?w=1568"],"uploadDate":"2021-06-23UTC18:18+00:00","duration":"PT1M45S","contentUrl":"https:\/\/cms.video.funke.press\/p\/106\/sp\/10600\/playManifest\/entryId\/0_u15eynt4\/format\/download\/protocol\/https\/flavorParamIds\/0","embedUrl":"https:\/\/cms.video.funke.press\/p\/106\/sp\/10600\/playManifest\/entryId\/0_u15eynt4\/format\/url\/protocol\/http"}</script><script id="newspack-amp-fallback-js-extra" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var newspackScreenReaderText = {"open_search":"Suche \u00f6ffnen","close_search":"Suche schlie\u00dfen","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
</script>
<script id="newspack-amp-fallback-sponsors-js-extra" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Schlie\u00dfen"};
</script>
<script type="pmdelayedscript" src="https://www.derwesten.de/_static/??-eJydzDsOwjAQBNALYa9MonSImgvQm2QBO/7hWSfi9gQKCkrK0cw8WosacxJOQnLnyKDEK4odZ/XJ5EGTg5CNRV1tCJet0h47+uupvhuUnJArfq0S2s0l0GyDtGrV4ibOqtOGLMCCN+twSmfHa8lVtH80rs+NOcaDGYa+H4zp9v4FGE5QTQ==" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>	<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
		/(trident|msie)/i.test(navigator.userAgent) && document.getElementById && window.addEventListener && window.addEventListener("hashchange", function () {
			var t, e = location.hash.substring(1);
			/^[A-z0-9_-]+$/.test(e) && (t = document.getElementById(e)) && (/^(?:a|select|input|button|textarea)$/i.test(t.tagName) || (t.tabIndex = -1), t.focus())
		}, !1);
	</script>
	<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
		if (window.innerWidth >= 782) {
		    let timer;
		    let header = document.getElementById("masthead");

			window.addEventListener("scroll", function() {
				if(timer) {
					window.clearTimeout(timer);
				}

				timer = window.setTimeout(function() {

					if ((document.documentElement.scrollTop > 100) ){
						header.classList.add("shrink");
					}
					else if ((document.documentElement.scrollTop == 0) ){
						header.classList.remove("shrink");
					}

				}, 75);

			});
		}
	</script><script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	(() => {
		let masthead = document.getElementById("masthead");
		if ((window.innerWidth >= 782) && (masthead.offsetWidth > 1000)) {
		  let skyscraper = document.getElementById("sky1");
		  let [defaultHeight, bufferOffset] = [70, 50];

		  let headerHeight = masthead.offsetHeight ? masthead.offsetHeight : defaultHeight;
		  !!skyscraper && (skyscraper.style.top = headerHeight + bufferOffset + "px");
		}
	})();
</script><script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	(() => {
		let stickyCont = document.querySelector("#sticky-container");
		let masthead = document.getElementById("masthead");

		  if (window.innerWidth >= 782) {
			let [defaultHeight, bufferOffset] = [150, 30];
			let offset = masthead.offsetHeight || defaultHeight;
			!!stickyCont && (stickyCont.style.top = offset + bufferOffset + "px");
		  }

	})();
	</script><script id="switch-mobile-teaser" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	(() => {
			if (window.innerWidth <= 600) {
			let grids = document.getElementsByClassName("grid-cols-2");

			for (let grid of grids){
				grid.classList.add("image-alignright");
				grid.classList.remove("image-alignbehind");
				let articles = grid.querySelectorAll("article");
				articles && Object.values(articles).map(article=>article.setAttribute("style", ""))
			}
		}
	}
	)();
</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">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</script>	<div class="contentAd--outofpage sta">
		<div id="outofpage" class="ad">
			<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
				Spark.cmd.push(function () {
					Spark.definitionService.displaySlot('outofpage');
				});
			</script>
		</div>
	</div>
	<!--Version: newspack-dbn - 2022-06-08T13:54:20.752Z - jhalitschke-->
</body>
</html>
