<!DOCTYPE html>
<html lang="de">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Dortmund: Gro&szlig;e Plage? SIE k&ouml;nnten vielen den Sommer verderben -  derwesten.de </title>
    <meta name="description" content="In Dortmund warnt ein Experte vor einer großen Plage. SIE kann wirklich niemand leiden. Was du tun kannst, erfährst du hier. "/>
    <meta name="keywords" content="Dortmund, Ruhrgebiet, NRW, Polizei, BVB, News"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Dortmund, Ruhrgebiet, NRW, Polizei, BVB, News";</script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/staedte/dortmund/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/staedte/dortmund/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>


<style>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</style>
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script src="https://www.derwesten.de/resources/1637669044594/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.derwesten.de/resources/1637669044594/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- XHTML-Widget 234670207 - Start -->
            <!-- begin hijacking old IVW object --> 
<script data-pagespeed-no-defer>console.log('IVW-Hijack Version:',13);function hijackIVW(){const handlerIom={get:function(target,prop,reciever){console.log('Call to iom.'+prop+'()');switch(prop){case'c':return function(){console.log('Call to iom.'+prop+'() cancelled',arguments);};default:return target[prop];}}};let originalIom=window.iom;let proxyIom=originalIom?new Proxy(originalIom,handlerIom):undefined;if(window.iom!=undefined)delete window.iom;Object.defineProperty(window,'iom',{configurable:false,enumerable:true,writeable:true,get:function(){console.log('getting window.iom');return originalIom?proxyIom:undefined;},set:function(value){console.log('setting window.iom');if(originalIom==undefined||value!=proxyIom){originalIom=value;proxyIom=new Proxy(value,handlerIom);}}});}if('false'!='true'){hijackIVW();console.log('Classic IVW Tracking disabled.');}else
console.log('Classic IVW Tracking is active.');console.log('IVW-Hijack','no syntax errors');</script>
<!-- end hijacking old IVW object --> 

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-ee807be806.derwesten.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-ee807be806.derwesten.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script data-pagespeed-orig-type='text/javascript' src="//data-ee807be806.derwesten.de/iomm/latest/bootstrap/loader.js" type="text/psajs" data-pagespeed-orig-index="5"></script>
<!-- end loading of IOMm bootstrap code --><!-- XHTML-Widget 234670207 - End -->
        <meta name="robots" content="max-image-preview:large"/> 
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.derwesten.de/staedte/dortmund/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html",
            
                "headline": "Dortmund: Große Plage? SIE könnten vielen den Sommer verderben",
            
                "description": "In Dortmund warnt ein Experte vor einer großen Plage. SIE kann wirklich niemand leiden. Was du tun kannst, erfährst du hier.",
            
            "mainEntityOfPage" : "https://www.derwesten.de/staedte/dortmund/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html",
            "datePublished": "2022-06-21T07:06:23+0200",
            "dateModified": "2022-06-21T07:06:23+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.derwesten.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.derwesten.de/"
            }
            
                        ,"image" : ["https://img.derwesten.de/img/dortmund/crop235676943/1463057052-w1200-cv1_1-q85/Dortmund.jpg", "https://img.derwesten.de/img/dortmund/crop235676943/268780329-w1200-cv4_3-q85/Dortmund.jpg", "https://img.derwesten.de/img/dortmund/crop235676943/591765634-w1200-cv16_9-q85/Dortmund.jpg"]
                    
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "So schützt du deinen Hund vor der Sommerhitze",
				"description": "Heiße Sommer-Temperaturen sind für deinen Hund gefährlich. Deshalb solltest du diese Regeln beachten.",
				"contentURL": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_90qrx919/format/url/protocol/https/flavorParamId/301961/video.mp4",
			
				"thumbnailUrl": [
					"https://img.derwesten.de/img/video/crop214756911/7517655084-w1200-cv16_9-q85/5804915146001-videostill-1530636648106.jpg"
				],
			
				"uploadDate": "2018-07-03T18:50:50+0200",
			
				"duration": "PT57S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                        "@type": "Person",
                        "name": "Redaktion",
                        "url": "https://www.derwesten.de/autoren/"
                    }
        }
        </script>
    <meta name="news_keywords" content="Dortmund, Ruhrgebiet, NRW, Polizei, BVB, News"/> 
<meta property="og:title" content="Dortmund: Experte warnt vor gro&szlig;er Plage &ndash; SIE k&ouml;nnten vielen den Sommer verderben"/> 
<meta property="og:image" content="https://img.derwesten.de/img/dortmund/crop235676943/8102606921-w820-cv16_9-q85/Dortmund.jpg"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/dortmund/crop235676943/0878659710-w320-cv16_9-q85/Dortmund.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Das letzte Wochenende hat den Menschen in Dortmund Lust auf mehr gemacht &ndash; Lust auf mehr Sonne, Lust auf mehr Sommer!"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/staedte/dortmund/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2022-06-21T07:06:23+02:00"/> 
<meta name="DC.date.issued" content="2022-06-21T07:06:23+02:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- XHTML-Widget 230360254 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"80430544-c5ac-44c5-b4ce-eb3058e62076",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("235676945"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"235676945",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"235676945",contentType:"news"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/f23f026d-af06-45a2-8d42-9222f4656195-web.js" type="text/psajs" data-pagespeed-orig-index="7"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="8">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 230360254 - End -->
        <!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>.swiper-slide img{min-height:250px!important;max-height:inherit!important}.page .ad.ad-no-background-color{background:transparent}.icony-widget-container{background:#fff}#oms_gpt_outofpage{height:0}.kachel-teaser.teaser-stream .hashtag-bar,.fullwidth.teaser-stream .hashtag-bar,.teaser-leader .emph-hashtags{display:none!important}@media screen and (max-width:47.9375em){.carousel-ajax.inline-carousel .teaser__img--articleportrait img{width:inherit}}header .header-top .logo{float:none}@media screen and (max-width:47.9375em){.footer .footer__column.collapsable.open .collapsable__content a:before{display:none}}.author-info_wrapper-image{margin-left:0}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.article .article__header__heading h2{font-size:30px}.article .article__body p,.article .article__body li{font-size:19px}.article .article__body h3{font-size:19px}@media (max-width:767px){.article .article__header__headline{font-size:26px}.article .hero-img__text,.article .hero-video__text,.article .hero-media__caption-datum,.article .hero-media__caption-text{font-size:16px;line-height:1.5em}}.article .hero-img__text+.hero-img__credits{margin-top:8px;font-size:12px}@media screen and (max-width:767px){.article .article__body li{font-size:19px!important}}.trending-ticker.content--teaser--container{padding-bottom:0}a.trending-ticker{padding-top:0;background-color:#fff}.ad__skyscraper_left .sticky_sky{position:fixed;z-index:999999;top:0;text-align:right;width:300px}.ad .ad__skyscraper_left{z-index:100;width:300px;left:-310px;position:absolute;text-align:right}.article .video-inline h3{color:#242424}.video-kaltura .video__content .kaltura_dummy_overlay.kaltura_dummy_overlay_with_playlist{margin-top: calc(56.25% + 34px + 205px)}</style><!-- XHTML-Widget 208652319 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="9">jQuery(document).ready(function(){jQuery(".teaser-stream").each(function(){if(jQuery(this).find(".ribbon-bar").length===0){jQuery(this).addClass("ribbon-is-hidden");}});});</script>
<!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="10">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="11">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'St\u00E4dte','pageCategory02':'Dortmund','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.derwesten.de/img/dortmund/crop235676943/591765634-w1200-cv16_9-q85/Dortmund.jpg','pageArticleID':'235676945','pageContentType':'Nachricht','pageSourcePublication':'nrw24','pageTitle':'Dortmund: Experte warnt vor gro\u00DFer Plage \u2013 SIE k\u00F6nnten vielen den Sommer verderben','pageTitleOriginal':'Dortmund: Experte warnt vor gro\u00DFer Plage \u2013 SIE k\u00F6nnten vielen den Sommer verderben','pageDescription':'In Dortmund warnt ein Experte vor einer gro\u00DFen Plage. SIE kann wirklich niemand leiden. Was du tun kannst, erf\u00E4hrst du hier.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Wetter,Tierplage,Tiere,Thomas Westphal,Ralf Schmidt,Dortmund,Sozialdemokratische Partei Deutschlands,Borussia Dortmund,Deutschland','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-06-21 07:06:23','pagePublished':'2022-06-21 07:06:23','pageModified':'2022-06-21 07:06:23','daysSincePublished':'1','pageAuthor':'','pageSource':'ece-auto-gen','master-id':'9efdb864-3585-43b6-8c1e-9d256110f545','isPaidContent':'false','semantic':[{'categories':'Wetter,Tierplage,Tiere','persons':'Thomas Westphal,Ralf Schmidt','cities':'Dortmund','organisations':'Sozialdemokratische Partei Deutschlands,Borussia Dortmund','countries':'Deutschland'}],'pageLengthWords':'438','characterLength':'2701','pagePictures':'5','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'true','internalLink':'false','externalLink':'true','internalLink_count':'0','externalLink_count':'4','pageCanonical':'https://www.derwesten.de/staedte/dortmund/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.derwesten.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGPP53C');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="12"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="13">var iam_data={"st":"westeins","cp":"nrw24-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:title" content="Dortmund: Experte warnt vor gro&szlig;er Plage &ndash; SIE k&ouml;nnten vielen den Sommer verderben"/> 
<meta name="twitter:description" content="In Dortmund warnt ein Experte vor einer großen Plage. SIE kann wirklich niemand leiden. Was du tun kannst, erfährst du hier."/> 
<meta name="twitter:image" content="https://img.derwesten.de/img/dortmund/crop235676943/8102606921-w820-cv16_9-q85/Dortmund.jpg"/> 
<meta property="article:modified_time" content="2022-06-21T07:06:23Z"/> 
<meta property="article:published_time" content="2022-06-21T07:06:23Z"/> 
<meta property="article:section" content="Dortmund"/> 
<script src="//cl-eu2.k5a.io/6230689002c38d3df0715942.js" type="text/psajs" data-pagespeed-orig-index="15"></script>
<link rel="amphtml" href="https://www.derwesten.de/staedte/dortmund/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html?service=amp"/> 
<!-- XHTML-Widget 234627509 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script type="text/psajs" data-pagespeed-orig-index="17">var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],debuggingArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script type="text/psajs" data-pagespeed-orig-index="18">var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 234627509 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="19">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="20">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="21">var oms_site="oms.derwesten.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="22"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="23">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</script>
                    <!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script type="text/psajs" data-pagespeed-orig-index="24">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</script>
<script type="text/psajs" data-pagespeed-orig-index="25">var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_derwesten/localnews/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();AmazonBool=true;callAdserver();});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script type="text/psajs" data-pagespeed-orig-index="26">pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},3600);</script>
 <script type="text/psajs" data-pagespeed-orig-index="27">function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="28">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</script>


<!-- Custom Ad Widget 234647653 - End -->
    <!-- XHTML-Widget 226715039 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async" type="text/psajs" data-pagespeed-orig-index="30"></script><!-- XHTML-Widget 226715039 - End -->
        <!-- XHTML-Widget 211678997 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="31">window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End --><!--cssUrls: [] -->
	<style type="text/css"></style>
	</head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.derwesten.de/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=St\u00E4dte&pageCategory02=Dortmund&pageCategory03=&isLoggedIn=&pageArticleID=235676945&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=Dortmund: Experte warnt vor gro\u00DFer Plage \u2013 SIE k\u00F6nnten vielen den Sommer verderben&pageTitleOriginal=Dortmund: Experte warnt vor gro\u00DFer Plage \u2013 SIE k\u00F6nnten vielen den Sommer verderben&pageDescription=In Dortmund warnt ein Experte vor einer gro\u00DFen Plage. SIE kann wirklich niemand leiden. Was du tun kannst, erf\u00E4hrst du hier.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-06-21 07:06:23&pageModified=2022-06-21 07:06:23&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=438&pagePictures=5&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=235676945&amp;type=article&amp;ctxId=18079&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=Dortmund%3A+Experte+warnt+vor+gro%C3%9Fer+Plage+%E2%80%93+SIE+k%C3%B6nnten+vielen+den+Sommer+verderben&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fstaedte%2Fdortmund%2Fdortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 234670723 - Start -->
            <!-- begin neue IVW-Zaehlung -->
      <script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="32">if('false'!='true')IOMm('configure',{st:iam_data.st,dn:'data-ee807be806.derwesten.de',mh:5});else
IOMm('configure',{st:iam_data.st,dn:'data-ee807be806.derwesten.de'});IOMm('pageview',{cp:iam_data.cp,co:iam_data.co});IOMm('3p','qds',iam_data.sv);console.log('IVW-Tracking +1');console.log('IVW old tracking active:','false');</script>
      <!-- end neue IVW-Zaehlung --><!-- XHTML-Widget 234670723 - End -->
        <div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/" data-tracking="menu - main - level 2 | 8">S04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/" data-tracking="menu - main - level 2 | 9">BVB</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 10">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" data-tracking="menu - main - level 2 | 11">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 12">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 13">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 14">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 15">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Shopping</a>
</li>			
			</ul></nav>
    </div>

    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 13">Revier</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/" data-tracking="menu - main - level 2 | 16">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/" data-tracking="menu - main - level 2 | 17">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/" data-tracking="menu - main - level 2 | 18">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 19">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 20">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 21">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 22">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/" data-tracking="menu - main - level 2 | 23">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 24">Auf Kohle geboren</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Welt</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/" data-tracking="menu - main - level 2 | 25">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 26">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 27">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 28">Reise</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Sport</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/" data-tracking="menu - main - level 2 | 29">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/" data-tracking="menu - main - level 2 | 30">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 31">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 32">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/" data-tracking="menu - main - level 2 | 33">Zur Sport-Übersicht</a>
</li>
									</ul>

						</div></li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Shopping</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Suche</a>
</li>			
			</ul></nav>
        </div>
    <div class="page-wrapper clearfix">

	    <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper_left ad--desktop" id="ad_skyl"><div class="ad--marker-inner">
                                <div id="skyl_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">googletag.cmd.push(function(){googletag.display('skyl_localnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="36">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">
        <div class="block-header block-header--banner right">
        <span class="sub-logo desktop">
            <a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1637669044594/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
        </span>
        </div>
        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/prospekte/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

    <div class="promotion">
		<a href="https://www.waz.de/prospekte/" target="_blank" rel="noopener">
					<img load="lazy" lazyload="1" src="https://img.derwesten.de/img/incoming/origs211274565/4620964112-w160-h960-q85/headerfeature-prospektchannel-reichweitenportal-140x52.png" width="160"/>
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
            <span class="portalname"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1637669044594/img/logo-head.svg" x="0" y="0" height="100%" width="100%"><div class="portalname--text">Der Westen</div></span>
            <div class="portalcity"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1637669044594/img/logo-head.svg" x="0" y="0" height="100%" width="100%"></div>
        </a>

        </div></div>

    <a class="logo-nrw" target="_blank" rel="noopener" href="https://www.funkemediennrw.de/">
        <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1637669044594/img/logo-head-group.svg" alt="Funke Medien NRW"/>
    </a>

    <script type="text/psajs" data-pagespeed-orig-index="37">jQuery(function(){jQuery(window).navigationNews38({});jQuery(window).scrollingHeader38({});});</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 34">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 35">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 36">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 37">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 38">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 39">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 28">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 29">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 40">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/" data-tracking="menu - main - level 2 | 41">S04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/" data-tracking="menu - main - level 2 | 42">BVB</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 43">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 30">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" data-tracking="menu - main - level 2 | 44">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 45">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 46">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 47">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 48">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 31">Shopping</a>
</li>			
			</ul></nav>
    </div>

    <section class="container-leader clearfix  content--teaser--container clearfix " id="pflock-229372134">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/staedte/dortmund/a2-dortmund-hannover-frau-krankenhaus-polizei-unfall-lkw-sperrung-sprinter-beckum-id235677731.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/dortmund/crop235677719/9055111392-w200-cv3_2-q85/A2-Dortmund.jpg"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/staedte/dortmund/" class="emph headline_section" data-widget="">
                                Dortmund</a>
                        <a href="https://www.derwesten.de/staedte/dortmund/a2-dortmund-hannover-frau-krankenhaus-polizei-unfall-lkw-sperrung-sprinter-beckum-id235677731.html" class="teaser__link" data-widget="">
                                A2 bei Dortmund: Heftiger Unfall! Lieferwagen fährt ungebremst in Lkw – junge Frau in Lebensgefahr</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/staedte/dortmund/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/dortmund/crop235676943/0415119444-w200-cv3_2-q85/Dortmund.jpg"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/staedte/dortmund/" class="emph headline_section" data-widget="">
                                Dortmund</a>
                        <a href="https://www.derwesten.de/staedte/dortmund/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html" class="teaser__link" data-widget="">
                                Dortmund: Experte warnt vor großer Plage – SIE könnten vielen den Sommer verderben</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/staedte/dortmund/dortmund-news-polizei-nordstadt-kinder-streit-id235661153.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/incoming/crop235661115/028511503-w200-cv3_2-q85/dortmund-streit.jpg"/>
                    </a>
                <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/staedte/dortmund/" class="emph headline_section" data-widget="">
                                Dortmund</a>
                        <a href="https://www.derwesten.de/staedte/dortmund/dortmund-news-polizei-nordstadt-kinder-streit-id235661153.html" class="teaser__link" data-widget="">
                                Dortmund: Wegen Streit zwischen Kindern – Familien gehen mit Stöcken und Flaschen aufeinander los!</a>
                        </div>
        </article>
        </section><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="38">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</script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.derwesten.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/staedte/" class="breadcrumb__link"><span class="breadcrumb__title">
							Städte</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/staedte/dortmund/" class="breadcrumb__link"><span class="breadcrumb__title">
							Dortmund</span></a></span>

		 – <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Dortmund: Große Plage? SIE könnten vielen den Sommer verderben</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.derwesten.de\/",
				"name": "Home"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.derwesten.de\/staedte\/",
				"name": "St\u00E4dte"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.derwesten.de\/staedte\/dortmund\/",
				"name": "Dortmund"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.derwesten.de\/staedte\/dortmund\/dortmund-news-sommer-wetter-muecken-plage-mittel-id235676945.html",
				"name": "Dortmund: Gro\u00DFe Plage? SIE k\u00F6nnten vielen den Sommer verderben"
			}
	]
}
</script>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.derwesten.de/?widgetid=208732119&view=image-open&art=235676945&sec=18079&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:275px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 class="article__header__headline">Dortmund: Experte warnt vor großer Plage – SIE könnten vielen den Sommer verderben</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address>
            <span class="author-info__name-text"></span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2022-06-21T07:06+0200">
			21.06.2022 um 07:06 Uhr</time>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="42">
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1655796928609" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.derwesten.de/img/video/crop214756911/7517655084-w1200-cv16_9-q85/5804915146001-videostill-1530636648106.jpg" alt=""/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">So schützt du deinen Hund vor der Sommerhitze</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="43"></script>
<script type="text/psajs" data-pagespeed-orig-index="44">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</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">So schützt du deinen Hund vor der Sommerhitze</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script type="text/psajs" data-pagespeed-orig-index="45">jQuery("#video-fwid1").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Heiße Sommer-Temperaturen sind für deinen Hund gefährlich. Deshalb solltest du diese Regeln beachten.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script type="text/psajs" data-pagespeed-orig-index="46">if(typeof trimText==="function"){jQuery(".hero-media__caption-text").trimText({limit:"230",mehr:"mehr",weniger:"weniger"});}</script>
</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="hpad1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">googletag.cmd.push(function(){googletag.display('hpad1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
            </aside>
            <div class="article__body">
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/psajs" data-pagespeed-orig-index="50">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-235676945";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <p class="p_1">Das letzte Wochenende hat den Menschen in <strong>Dortmund</strong> Lust auf mehr gemacht – Lust auf mehr Sonne, Lust auf mehr Sommer!</p><!-- Ende Absatz 0 -->
    <p class="p_2">Doch laut einem Experten könnte eine Plage den Sommer 2022 mächtig verderben. Dabei waren die Anwohner in <strong>Dortmund</strong> drei Jahre lang weitgehend verschont geblieben.</p><!-- Ende Absatz 1 -->
    <h3>Dortmund: SIE kommen in Scharen</h3><!-- Ende Absatz -1 -->
    <p class="p_3">Wenn es abends dunkel wird, wir es uns schon auf dem Sofa bequem gemacht haben und nur noch das Kerzenlicht scheint, kommen sie langsam: Mücken. Ein immer lauter werdendes Surren ist meistens der Vorbote, ehe sie zum Stich ansetzen. Plagegeister, die uns rote, unliebsame und vor allem juckende Punkte als Erinnerung zurücklassen.</p><div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- Ende Absatz 2 -->
    <p class="p_4">Und ausgerechnet in diesem Sommer sollen sie in Scharen kommen. „Wir bekommen in diesem Jahr eine Mückenplage. In den Tümpeln kann man die Larven sehen“, so die unschöne Prognose von Ralf Schmidt gegenüber der „Ruhr Nachrichten“. Eigentlich ist der Imker Experte für Bienen und Wespen. Doch auch andere Insekten wie Mücken entziehen sich seiner Kenntnis nicht.</p><!-- Ende Absatz 3 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(235676943, 'Dortmund: Es juckt oft tagelang – Mückenstiche. (Symbolbild)', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/dortmund/origs235676943/6612018634-w420-h960-q85/Dortmund.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/dortmund/origs235676943/8890793738-w640-h960-q85/Dortmund.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/dortmund/origs235676943/242706901-w1280-h960-q85/Dortmund.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1637669044594/img/placeholder.png" alt="Dortmund: Es juckt oft tagelang – Mückenstiche. (Symbolbild)" title="Dortmund: Es juckt oft tagelang – Mückenstiche. (Symbolbild)" width="1280" height="853" class=""/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Dortmund: Es juckt oft tagelang – Mückenstiche. (Symbolbild)</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images/Panthermedia</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 4 -->
    <h3>Dortmund: Hitzewelle ideal für Mücken – DAS kannst du tun</h3><!-- Ende Absatz -1 -->
    <p class="p_6">Das Wetter in den vergangenen zwei Wochen habe nicht nur den Menschen gefallen. Die sommerlichen Temperaturen seien auch für die Mücken optimal gewesen. Für gewöhnlich fühlen sie sich in Pfützen, Seen und Teichen am wohlsten. Doch auch die Wasserstelle direkt um die Ecke kann für Mücken zum wohligen Zuhause werden.</p><!-- Ende Absatz 5 -->
    <p class="p_7">------------------------</p><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 6 -->
    <p class="p_8">Das ist die Stadt Dortmund:</p><!-- Ende Absatz 7 -->
    <div class='p_9'><ul><li>wurde 880 erstmals schriftlich erwähnt (als 'Throtmanni')</li><li>hat 588.250 Einwohner (Stand: Dezember 2019) und ist damit die neuntgrößte Stadt Deutschlands</li><li>nach Fläche und Einwohnerzahl die größte Stadt im Ruhrgebiet</li><li>der Signal-Iduna-Park (Heimstadion von Borussia Dortmund) ist mit über 81.000 Plätzen das größte Fußballstadion Deutschlands</li><li>weitere Sehenswürdigkeiten: Westfalenpark, Dortmunder U, Deutsches Fußballmuseum</li><li>Oberbürgermeister ist Thomas Westphal (SPD)</li></ul></div><!-- Ende Absatz 8 -->
    <p class="p_10">------------------------</p><!-- Ende Absatz 9 -->
    <p class="p_11">So würden Blumentopfuntersetzer oder mit Wasser gefüllte Gießkannen die kleinen Quälgeister zum Wohnen einladen. Bei Biotonnen gebe es im Gartencenter ein hilfreiches Bakterium gegen die Mücken zu kaufen. Wer nicht jede Nacht von Mücken heimgesucht werden will, sollte deshalb alle Wasserstellen rund um das Haus beseitigen.</p><!-- Ende Absatz 10 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(235676941, 'Dortmund: Achtung! Die Mücken kommen in diesem Jahr in Vielzahl! (Symbolbild)', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/dortmund/origs235676941/2002012863-w420-h960-q85/Dortmund-Muecke.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/dortmund/origs235676941/6160797967-w640-h960-q85/Dortmund-Muecke.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/dortmund/origs235676941/1027065130-w1280-h960-q85/Dortmund-Muecke.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1637669044594/img/placeholder.png" alt="Dortmund: Achtung! Die Mücken kommen in diesem Jahr in Vielzahl! (Symbolbild)" title="Dortmund: Achtung! Die Mücken kommen in diesem Jahr in Vielzahl! (Symbolbild)" width="1280" height="856" class=""/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Dortmund: Achtung! Die Mücken kommen in diesem Jahr in Vielzahl! (Symbolbild)</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images/YAY Images</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 11 -->
    <h3>Dortmund: Vorsicht! Mücken können Krankheiten mitbringen</h3><!-- Ende Absatz -1 -->
    <p class="p_13">Wie der Experte gegenüber den „<a href="https://www.ruhrnachrichten.de/dortmund/viel-frueher-und-viel-mehr-mueckenplage-ist-im-anflug-auf-dortmund-w1764540-p-2000556199/" target="_blank" rel="noopener">Ruhr Nachrichten</a>“ verrät, ist die Entwicklung jedoch auch bedenklich. Denn aufgrund des Klimawandels würden auch andere Mückenarten nach Deutschland kommen. Solche, die auch gefährliche Krankheiten übertragen können.</p><!-- Ende Absatz 12 -->
    <p class="p_14">-------------------</p><!-- Ende Absatz 13 -->
    <p class="p_15">Noch mehr Meldungen aus Dortmund:</p><!-- Ende Absatz 14 -->
    <div class='p_16'><ul><li><a href="/235661153">Dortmund: Wegen Streit zwischen Kindern – Familien gehen mit Stöcken und Flaschen aufeinander los!</a></li><li><a href="/235651759">Dortmund: Stadt mit deutlicher Ansage an Grill-Fans – HIER gelten strenge Verbote</a></li><li><a href="/235641611">Dortmund: Ausgerechnet jetzt schließen mehrere Schwimmbäder – der Grund ist besorgniserregend</a></li></ul></div><!-- Ende Absatz 15 -->
    <p class="p_17">-------------------</p><!-- Ende Absatz 16 -->
    <p class="p_18">Im sogenannten „Mückenatlas“ kann nachgeschaut werden, welche Mückensorte gerade wo rumschwirrt. Jeder kann beim Leibniz-Zentrum für Agrarlandforschung eingefangene Mücken einschicken. Die werden dann genauer unter die Lupe genommen. (cg)</p><!-- Ende Absatz 17 -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 231914941 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="53">(function(h,o,u,n,d){h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
d=o.createElement(u);d.async=1;d.src=n
n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)})(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum.js','DD_RUM')
DD_RUM.onReady(function(){DD_RUM.init({clientToken:'pubc342eb9dc1ab90286e51f4c9410f9c8a',applicationId:'8d1609f9-095f-4199-9cdb-11428d5253e9',site:'datadoghq.eu',service:'derwesten',env:'prod',sampleRate:1,trackInteractions:true,})})</script><!-- XHTML-Widget 231914941 - End -->
        </div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/235676945" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de" data-ds-id="fac14ecd"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">.feed-container{columns:300px 2;column-gap:1em;background-color:#fff;font-family:"Noto-Sans",Arial,Helvetica,Verdana,sans-serif;padding:1em 0}.feed-container ol{margin:0;padding:0;list-style-type:none;text-align:left}.feed-container li{counter-increment:step-counter;-webkit-column-break-inside:avoid;page-break-inside:avoid;break-inside:avoid;margin-bottom:1.5em;display:flex;flex-direction:row;justify-content:flex-start}.feed-container li::before{content:counter(step-counter);margin-right:10px;margin-top:-2px;padding-left:.2em;font-size:1.3rem;color:#e52620;font-weight:bold;display:block;width:20px;text-align:right}.one-third-col li::before{width:auto}.feed-image-container{width:35%}.one-third-col .feed-image-container{width:100%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:none}.one-third-col .feed-list li:first-of-type{flex-wrap:wrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:1}.one-third-col .feed-list li:first-of-type:before{order:2}.one-third-col .feed-list li:first-of-type .feed-text{order:3;flex-basis:90%}.feed-container.two-third-col{columns:300px 1}.feed-container img{max-width:100%;height:auto;margin-top:4px}.feed-container .feed-text{padding-right:.5em;width:65%}.one-third-col .feed-text{width:100%}.feed-container .feed-link{font-size:1rem;font-weight:bold}.one-third-col .feed-container h3{font-size:.778em}.feed-container a{color:#000}.feed-container a:hover{border:none}.feed-container p{margin:0;font-size:.7em;font-weight:bold;padding:1px 6px 1px 24px;color:#fff;display:inline-block;margin-bottom:4px;line-height:1.5em;background:url(data:image/gif;base64,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) 2px 3px no-repeat #e52620}@media screen and (min-width:314px) and (max-width:549px){.feed-container .feed-text{width:none;padding-left:.2em}.one-third-col .feed-list li:first-of-type{flex-wrap:nowrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:3}.one-third-col .feed-list li:first-of-type:before{order:1}.one-third-col .feed-list li:first-of-type .feed-text{order:2;flex-basis:55%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:block}.feed-image-container{display:block;width:109px!important;height:109px;overflow:hidden}.feed-image-container img{width:194px;height:109px;max-width:194px}.feed-container h2{font-size:16px}}</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/fruehstuecksfernsehen-sat-1-live-marlene-lufen-vanessa-blumhagen-charlene-von-monaco-id234715467.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  „Frühstücksfernsehen“-Star Vanessa Blumhagen: Jetzt ist es offiziell – böse Vorahnung bestätigt</a>

								<p class="pageImpressions">
									32.151								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/fruehstuecksfernsehen-sat-1-live-marlene-lufen-vanessa-blumhagen-charlene-von-monaco-id234715467.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop234715455/2148655224-w320-cv16_9-q85/Fruehstuecksfernsehen-Vanessa-Blumhagen.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-youssoufa-moukoko-bvb-verletzt-ausfall-id234697601.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Borussia Dortmund: Rätselraten um Moukoko beendet – jetzt herrscht bittere Gewissheit</a>

								<p class="pageImpressions">
									23.292								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-youssoufa-moukoko-bvb-verletzt-ausfall-id234697601.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/bvb/crop234697579/4368655792-w320-cv16_9-q85/Borussia-Dortmund.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/tagesschau-nachrichten-ard-ukraine-russland-krieg-lawrow-putin-sprecherin-id234716715.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  „Tagesschau“: Sprecherin muss Interview abbrechen: Was folgt, ist erschütternd</a>

								<p class="pageImpressions">
									4.959								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/tagesschau-nachrichten-ard-ukraine-russland-krieg-lawrow-putin-sprecherin-id234716715.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop234716565/9298658543-w320-cv16_9-q85/Tagesschau-Romy-Hiller.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/region/kita-in-nrw-streik-eltern-erzieher-kinder-betreuung-ausfall-dienstag-8-maerz-verdi-id234725223.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Kita in NRW: Schock für Eltern – Erzieher legen Arbeit nieder</a>

								<p class="pageImpressions">
									3.387								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/region/kita-in-nrw-streik-eltern-erzieher-kinder-betreuung-ausfall-dienstag-8-maerz-verdi-id234725223.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/region/crop234725227/4088657076-w320-cv16_9-q85/Kita-NRW.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/bares-fuer-rares-zdf-wolfgang-pauritsch-fake-haendler-id234645963.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  „Bares für Rares“: Händler Wolfgang kauft wertvolle Uhr – ein halbes Jahr danach klingelt sein Telefon</a>

								<p class="pageImpressions">
									3.252								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/bares-fuer-rares-zdf-wolfgang-pauritsch-fake-haendler-id234645963.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop234715625/9338654274-w320-cv16_9-q85/Bares-fuer-Rares-Haendler-Wolfgang-Pauritsch.png" alt=""> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script type="text/psajs" data-pagespeed-orig-index="54">jQuery(document).ready(function(){jQuery('.feed-container').each(function(){var parentWidth=jQuery(this).parent().width();console.log(parentWidth);if(parentWidth<900){jQuery(this).removeClass();jQuery(this).addClass("feed-container two-third-col");}if(parentWidth<500){jQuery(this).removeClass();jQuery(this).addClass("feed-container one-third-col");}if((parentWidth>=314)&&(parentWidth<=549)){jQuery(this).removeClass();jQuery(this).addClass("feed-container mobile-col");}});});</script>
</aside></section>
            <section class="container-sidebar">
                    <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">googletag.cmd.push(function(){googletag.display('hpad2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1637669044594/img/placeholder.png" alt="" title="" width="960" height="150" class=""/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" rel="noopener" class="cpt_dw">
					<img load="lazy" lazyload="1" src="https://www.derwesten.de/logo/logo.png" alt="">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" rel="noopener" class="cpt_waz">
					<img load="lazy" lazyload="1" src="https://www.waz.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" rel="noopener" class="cpt_nrz">
					<img load="lazy" lazyload="1" src="https://www.nrz.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" rel="noopener" class="cpt_wp">
					<img load="lazy" lazyload="1" src="https://www.wp.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" rel="noopener" class="cpt_wr">
					<img load="lazy" lazyload="1" src="https://www.wr.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" rel="noopener" class="cpt_ikz">
					<img load="lazy" lazyload="1" src="https://www.ikz-online.de/logo/logo.png" alt="">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>.footer-logos.waz .cpt_waz{display:none}.footer-logos.nrz .cpt_nrz{display:none}.footer-logos.wp .cpt_wp{display:none}.footer-logos.wr .cpt_wr{display:none}.footer-logos.ikz .cpt_ikz{display:none}.footer-logos .cpt_dw{background-color:transparent}</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Unsere Portale</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.moin.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">moin.de – Nachrichten für Hamburg und den Norden</a>
</li>
			<li>
					<a href="https://www.news38.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">news38.de - Nachrichten für Niedersachsen</a>
</li>
			<li>
					<a href="https://www.thueringen24.de" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">thueringen24.de – Nachrichten für Thüringen</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Wetter</a>
</li>
			<li>
					<a href="https://www.waz.de/prospekte/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/" class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Vor Ort</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasales.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 20">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 21">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="56">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 211470947 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="57">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async type="text/psajs" data-pagespeed-orig-index="58"></script><!-- XHTML-Widget 211470947 - End -->
        <div class="content-wide  " style="color:#fff">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 233452159 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.6 100.7" style="width: 100px; vertical-align: middle;">
        <path fill="#FF0000" d="M111.9,35.3v9.6h12.5v8.6h-12.5v20.6h-10V26.6h26.6l-1.3,8.7H111.9z M156,26.6v31.5c0,5.5-1.9,7.9-6.5,7.9
		c-4.3,0-6.3-1.2-6.3-7.9V26.6h-10.5v33.7c0,12.7,10.5,14.6,16.8,14.6c10.4,0,16.9-5.6,16.9-14.7V26.6H156z M265,65.1V53.7h13.7v-8.8
		h-13.8v-9.7h16.3l1.4-8.7h-27.7V74H283v-9L265,65.1L265,65.1z M235.2,48.9l14.9-22.3h-11.8l-14.5,22.3l-0.1,0.2L238,74l0.1,0.2h12.3
		L235.2,48.9z M213.3,74.1h10.1V26.6h-10.1V74.1z M206.6,26.5h-10v18.1c0,3.8,0.1,8.6,0.5,12.8c-1.3-3.6-3.2-7.9-4.4-10.7l-9.4-20.3
		h-0.1h-5.1h-5.3v47.5h10V55.8c0-3.9-0.1-8.8-0.6-13c1.4,3.6,2.8,7,4.5,10.8l9.5,20.5h5.4l0,0h5L206.6,26.5L206.6,26.5z"></path>
        <g>
            <polygon fill="#FF0000" points="71.8,26.6 80.5,50.3 71.8,74.1 79.2,74.1 87.8,50.3 79.2,26.6"></polygon>
            <polygon fill="#FF0000" points="56.7,26.6 65.4,50.3 56.7,74.1 64.1,74.1 72.8,50.3 64.1,26.6"></polygon>
            <polygon fill="#FF0000" points="41.7,26.6 50.3,50.3 41.7,74.1 49,74.1 57.7,50.3 49,26.6"></polygon>
            <polygon fill="#FF0000" points="26.6,26.6 35.2,50.3 26.6,74.1 34,74.1 42.6,50.3 34,26.6"></polygon>
        </g>
    </svg> 
    <div style="display:inline-block">
        Eine Seite der
        <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" rel="noopener" style="font-weight:bold;">FUNKE</a>
        Mediengruppe – powered by FUNKE Digital
    </div>
</div><!-- XHTML-Widget 233452159 - End -->
        </div>
</div></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">jQuery(document).on('cmpDataReady',function(e,p){if(typeof p!='undefined'&&p['plistaAccepted']){(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}}({"publickey":"20fd8ef44c99885d487fdd17b9ff1b61120121a9","origin":"de"}));}});</script><!-- XHTML-Widget 212777735 - End -->
        <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div><!-- Seite generiert am 21.06.2022 um 09:35:28 in 94ms - Server: escenic-rwp-85b56d6c86-xjgr8 - Wireframe: default - BuildBranch: master - Service:  - ArticleIDs: 235676941,214065475,235676943,235676945,214061409,214061295,235677731,210102071,214061461,211222605,213263443,235661153,208784513,214061237,214756913 --><!--scriptUrls: [] -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">jQuery(function(){jQuery(".inline-table").inlineTable();jQuery(".redirection-selectbox").redirectionSelectbox();jQuery(".poll--image").pollSelect();jQuery(".search-bar").searchBar();jQuery(".load-more").chipLoadMore({loadMore:"stream"});jQuery(".show-more-content").on('click',function(e){e.preventDefault();var elem=jQuery(this);var moreContent=jQuery(this).siblings(".more-content");var completed=function(){moreContent.toggleClass('visible');if(moreContent.hasClass('visible')){moreContent.css('display','inline');elem.html('Weniger anzeigen');}else{elem.html('Mehr anzeigen');}};moreContent.slideToggle(200).complete(completed());});jQuery(".container-sidebar").articlePinCall();jQuery(".sidebar").articlePinCall();});var _sf_startpt=(new Date()).getTime(),device='';</script>

<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz Testing-->
</html>
