<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Formel 1: Gro&szlig;e Sorge um Sebastian Vettel! Jetzt kommt raus, dass er ... - derwesten.de</title>
    <meta name="description" content="Immer wieder kochen in der Formel 1 Gerüchte um eine Rückkehr von Sebastian Vettel zu Red Bull Racing hoch. Der Chefberater des Rennstalls enthüllt jetzt Neuigkeiten über die Zukunft des vierfachen Weltmeisters."/>
    <meta name="keywords" content="Bull,Red Bull,Sebastian Vettel,Ferrari,Mit,Rückkehr,Alternativen,Michael Schumacher,Schumi,Dortmund"/>
        <script>
                
                var metaDataKeywords = "Bull,Red Bull,Sebastian Vettel,Ferrari,Mit,R\u00FCckkehr,Alternativen,Michael Schumacher,Schumi,Dortmund";
            </script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/sport/sportmix/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/sport/sportmix/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.derwesten.de/resources/1582031221/css/styles.min.css" type="text/css" />


<link rel="stylesheet" href="https://files1.derwesten.de/flashmm/css_relaunch2016/RWP/styles.css?dfddffggsdsddf" type="text/css" />
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://www.derwesten.de/resources/1582031221/js/plugins.min.js"></script>
<script src="https://www.derwesten.de/resources/1582031221/js/main.min.js"></script>

<meta name="news_keywords" content="Bull,Red Bull,Sebastian Vettel,Ferrari,Mit,Rückkehr,Alternativen,Michael Schumacher,Schumi,Dortmund"/> 
<meta property="og:title" content="Formel 1: Gro&szlig;e Sorge um Sebastian Vettel! Jetzt kommt raus, dass er..."/> 
<meta property="og:image" content="https://img.derwesten.de/img/sportmix/crop228473059/7772601790-w820-cv16_9-q85/formel-1-sebastian-vettel.jpg"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/sportmix/crop228473059/513865999-w320-cv16_9-q85/formel-1-sebastian-vettel.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Sebastian Vettel blickt in der Formel 1 auf eine Saison zum Vergessen zur&uuml;ck. Seine Fans fragen sich nun: Wie geht's f&uuml;r ihn weiter?"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/sport/sportmix/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2020-02-29T14:52:22+01:00"/> 
<meta name="DC.date.issued" content="2020-02-29T14:52:00+01:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 207443429 - Start -->
            <link rel="dns-prefetch" href="//ec-ns.sascdn.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//static.hotjar.com">
<link rel="dns-prefetch" href="//syndication.twitter.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//players.brightcove.net">
<link rel="dns-prefetch" href="//cdn1.smartadserver.com">
<link rel="dns-prefetch" href="//ad.yieldlab.net/">
<link rel="dns-prefetch" href="//dmp.theadex.com/">
<link rel="dns-prefetch" href="//ww251.smartadserver.com/">
<link rel="preconnect" href="//ec-ns.sascdn.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//static.hotjar.com">
<link rel="preconnect" href="//syndication.twitter.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//platform.twitter.com">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//players.brightcove.net">
<link rel="preconnect" href="//cdn1.smartadserver.com">
<link rel="preconnect" href="//ad.yieldlab.net/">
<link rel="preconnect" href="//dmp.theadex.com/">
<link rel="preconnect" href="//ww251.smartadserver.com/"><!-- XHTML-Widget 207443429 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<!-- XHTML-Widget 209027599 - Start -->
            <meta name="google-site-verification" content="BnVleotEGE7y4cBHAZriaS8myXcwiJGGeN11OMooaf4" /><!-- XHTML-Widget 209027599 - End -->
        <!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.derwesten.de\/sport\/sportmix\/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html'
                    ,'pageCategory': 'Sport'
                    ,'pageCategory02': 'Sportmix'
                    ,'pageCategory03': ''
                    ,'sectionId': '15767'
                    ,'sectionId02': '18611'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw24-sport-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228436123'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw24'
                    ,'pageTitle': 'Formel 1: Gro\u00DFe Sorge um Sebastian Vettel! Jetzt kommt raus, dass er...'
                    ,'pageTitleOriginal': 'Formel 1: Sebastian Vettel vor spektakul\u00E4rer R\u00FCckkehr zur Red Bull? Jetzt ist klar, dass...'
                    ,'pageDescription': 'Immer wieder kochen in der Formel 1 Ger\u00FCchte um eine R\u00FCckkehr von Sebastian Vettel zu Red Bull Racing hoch. Der Chefberater des Rennstalls enth\u00FCllt jetzt Neuigkeiten \u00FCber die Zukunft des vierfachen Weltmeisters.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Bull, Red Bull, Sebastian Vettel, Ferrari, Mit, R\u00FCckkehr, Alternativen, Michael Schumacher, Schumi, Dortmund, Mercedes, BVB, Motorsport, Training, Zukunft, Schumacher, Stars, Sport, Borussia Dortmund, Borussia, Jahr, Formel 1, Euro, Sport, Red Bull Racing, Weltmeister, Mercedes, Juli, Titel, BMW, Optionen, Scuderia, Sorge, Fans, Rennst\u00E4lle, Lust, Lewis Hamilton, Alpha, WM, Rekord, Serie'
                    ,'pageFirstPublished': '2020-02-17 09:45:41'
                    ,'pagePublished': '2020-02-29 14:52:00'
                    ,'pageModified': '2020-02-29 14:52:22'
                    ,'pageDate': '2020-02-29'
                    ,'pageDay': '29'
                    ,'pageMonth': '02'
                    ,'pageYear': '2020'
                    ,'pageAuthor': ''
                    ,'pageSource': 'ece-auto-gen'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '831'
                    ,'characterLength': '4806'
                    ,'pagePictures': '6'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '4'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.derwesten.de/sport/sportmix/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NGPP53C');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw24-sport-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>

.page .ad.ad-no-background-color {
	background: transparent;
}

.icony-widget-container {
	background: white;
}

#oms_gpt_outofpage {
	height: 0px;
}

 /* Ausblenden von Hashtags an Teasern auf Index-Seiten START */
.kachel-teaser.teaser-stream .hashtag-bar,
.fullwidth.teaser-stream .hashtag-bar,
.teaser-leader .emph-hashtags {
	display: none !important;
}
/* Ausblenden von Hashtags an Teasern auf Index-Seiten END */

@media screen and (max-width: 47.9375em) {
    	.carousel-ajax.inline-carousel .teaser__img--articleportrait img {
		width: inherit;
	}
}

header .header-top .logo {
	float: none;
}

@media screen and (max-width: 47.9375em) {
	.footer .footer__column.collapsable.open .collapsable__content a:before {
		display: none;
	}
}

</style><!-- XHTML-Widget 208652319 - End -->
        <script>

                /* XHTML-Widget 212610787 - Start */ 
// Javascript Style manipulation
jQuery(document).ready(function() {
	jQuery(".teaser-stream").each(function() {
    		if (jQuery(this).find(".ribbon-bar").length === 0) {
        		jQuery(this).addClass("ribbon-is-hidden");
    		}
	});
});
 /* XHTML-Widget 212610787 - End */
            
</script>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <link rel="amphtml" href="https://www.derwesten.de/sport/sportmix/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html?service=amp"/> 
<!-- XHTML-Widget 211678997 - Start -->
            <script>window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End -->
        <!-- XHTML-Widget 216722037 - Start -->
            <script type='text/javascript'>
var yieldlove_site_id = "derwesten.de_d_article";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?derwesten.de_d_article'></script><!-- XHTML-Widget 216722037 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.derwesten.de",
                                oms_zone = "sports";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 226715039 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async"></script><!-- XHTML-Widget 226715039 - End --><!--cssUrls: [] -->
	<style type="text/css">
		</style>
	</head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.derwesten.de\/sport\/sportmix\/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html&pageCategory=Sport&pageCategory02=Sportmix&pageCategory03=&sectionId=15767&sectionId02=18611&sectionId03=&pageAGOF-IVW=nrw24-sport-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228436123&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=Formel 1: Gro\u00DFe Sorge um Sebastian Vettel! Jetzt kommt raus, dass er...&pageTitleOriginal=Formel 1: Sebastian Vettel vor spektakul\u00E4rer R\u00FCckkehr zur Red Bull? Jetzt ist klar, dass...&pageDescription=Immer wieder kochen in der Formel 1 Ger\u00FCchte um eine R\u00FCckkehr von Sebastian Vettel zu Red Bull Racing hoch. Der Chefberater des Rennstalls enth\u00FCllt jetzt Neuigkeiten \u00FCber die Zukunft des vierfachen Weltmeisters.&pageKeywords=&pageHashtags=&pageTags=Bull, Red Bull, Sebastian Vettel, Ferrari, Mit, R\u00FCckkehr, Alternativen, Michael Schumacher, Schumi, Dortmund, Mercedes, BVB, Motorsport, Training, Zukunft, Schumacher, Stars, Sport, Borussia Dortmund, Borussia, Jahr, Formel 1, Euro, Sport, Red Bull Racing, Weltmeister, Mercedes, Juli, Titel, BMW, Optionen, Scuderia, Sorge, Fans, Rennst\u00E4lle, Lust, Lewis Hamilton, Alpha, WM, Rekord, Serie&pagePublished=2020-02-29 14:52:00&pageModified=2020-02-29 14:52:22&pageDate=2020-02-29&pageDay=29&pageMonth=02&pageYear=2020&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=831&pagePictures=6&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228436123&amp;type=article&amp;ctxId=18611&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=Formel+1%3A+Gro%C3%9Fe+Sorge+um+Sebastian+Vettel%21+Jetzt+kommt+raus%2C+dass+er...&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fsport%2Fsportmix%2Fformel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html" width="1" height="1" alt="" style="display: none;" />
<div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/"  data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/"  data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/"  data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/"  data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/"  data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/"  data-tracking="menu - main - level 2 | 8">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 9">Sport-Mix</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/"  data-tracking="menu - main - level 2 | 10">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/"  data-tracking="menu - main - level 2 | 11">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/"  data-tracking="menu - main - level 2 | 12">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/"  data-tracking="menu - main - level 2 | 13">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/"  data-tracking="menu - main - level 2 | 14">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/"  data-tracking="menu - main - level 2 | 15">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/"  data-tracking="menu - main - level 2 | 16">Kreditkarten Vergleich</a>
</li>
									</ul>
						</li>			
			</ul></nav>
    </div>




    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/staedte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Revier</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/"  data-tracking="menu - main - level 2 | 17">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/"  data-tracking="menu - main - level 2 | 18">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/"  data-tracking="menu - main - level 2 | 19">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/"  data-tracking="menu - main - level 2 | 20">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  data-tracking="menu - main - level 2 | 21">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/"  data-tracking="menu - main - level 2 | 22">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/"  data-tracking="menu - main - level 2 | 23">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/"  data-tracking="menu - main - level 2 | 24">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/"  data-tracking="menu - main - level 2 | 25">Auf Kohle geboren</a>
</li>
									</ul>
						</div>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Welt</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/"  data-tracking="menu - main - level 2 | 26">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/"  data-tracking="menu - main - level 2 | 27">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/"  data-tracking="menu - main - level 2 | 28">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/"  data-tracking="menu - main - level 2 | 29">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/"  data-tracking="menu - main - level 2 | 30">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/"  data-tracking="menu - main - level 2 | 31">Kreditkarten Vergleich</a>
</li>
									</ul>
						</div>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 14">Sport</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/"  data-tracking="menu - main - level 2 | 32">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/"  data-tracking="menu - main - level 2 | 33">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 34">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/"  data-tracking="menu - main - level 2 | 35">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/mix/"  data-tracking="menu - main - level 2 | 36">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 37">Zur Sport-Übersicht</a>
</li>
									</ul>
						</div>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/vergleich/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Vergleich</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Suche</a>
</li>			
			</ul></nav>
        </div>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er...",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.derwesten.de\/sport\/sportmix\/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html"
            },
            "datePublished": "2020-02-29T14:52+0100",
            "dateModified" : "2020-02-29T14:52+0100",
            "headline": "Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er ...",
            "keywords":[""],
            "description": "Immer wieder kochen in der Formel 1 Gerüchte um eine Rückkehr von Sebastian Vettel zu Red Bull Racing hoch. Der Chefberater des Rennstalls enthüllt jetzt Neuigkeiten über die Zukunft des vierfachen Weltmeisters.",
            "alternativeHeadline" : "Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er...",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.derwesten.de\/resources\/1582031221\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.derwesten.de\/img\/sportmix\/crop228473059\/6754224960-w1200-cv3_2-q85\/formel-1-sebastian-vettel.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <div class="page-wrapper clearfix">

	    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_sports')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_sports')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto'});
            }
        });
    }
});
</script><!-- XHTML-Widget 227627135 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_sports')});
											</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span id="weather" class="temperature">0 °C</span>
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">

        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/vergleich/"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Vergleich</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://angebote.derwesten.de/aktuell.html"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://ruhrgebietjobs.de/"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

	<div class="promotion">
		<a href="https://www.globista.de/detail/?tt_code=100475&amp;utm_source=derwesten&amp;utm_medium=banner&amp;utm_campaign=minikreuzfahrt_kw09&amp;utm_content=headerfeat140x53" target="_blank" >
					<img src="https://img.derwesten.de/img/archiv-daten/origs228573743/9430965314-w160-h960-q85/20200228-Minikreuzfahrt-DW-140x53.jpg" width="160" />
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
                <span class="portalname"><img src="https://www.derwesten.de/resources/1582031221/img/logo-head.svg" x="0" y="0" height="100%" width="100%"><div class="portalname--text">Der Westen</div></span>
                <div class="portalcity"><img src="https://www.derwesten.de/resources/1582031221/img/logo-head.svg" x="0" y="0" height="100%" width="100%"></div>
            </a>
            <span class="sub-logo desktop"><a href="http://www.funkemediennrw.de/" target="_blank" title="zu www.funkemediennrw.de"><img src="https://www.derwesten.de/resources/1582031221/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a></span>

        </div></div>

    <a class="logo-nrw" href="https://www.funkemediennrw.de/">
        <img src="https://www.derwesten.de/resources/1582031221/img/logo-head-group.svg" alt="Funke Medien NRW" />
    </a>

    <script>

        jQuery(document).ready(function() {
        jQuery(window).navigationNews38({});
        jQuery(window).scrollingHeader38({});
        });
    
</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/"  data-tracking="menu - main - level 2 | 38">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  data-tracking="menu - main - level 2 | 39">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/"  data-tracking="menu - main - level 2 | 40">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/"  data-tracking="menu - main - level 2 | 41">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/"  data-tracking="menu - main - level 2 | 42">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/"  data-tracking="menu - main - level 2 | 43">Zur Revier-Übersicht</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 26">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 44">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/"  data-tracking="menu - main - level 2 | 45">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 46">Sport-Mix</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/"  data-tracking="menu - main - level 2 | 47">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/"  data-tracking="menu - main - level 2 | 48">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/"  data-tracking="menu - main - level 2 | 49">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/"  data-tracking="menu - main - level 2 | 50">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/"  data-tracking="menu - main - level 2 | 51">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/"  data-tracking="menu - main - level 2 | 52">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/"  data-tracking="menu - main - level 2 | 53">Kreditkarten Vergleich</a>
</li>
									</ul>
						</li>			
			</ul></nav>
    </div>




    <section class="container-leader clearfix content--teaser--container clearfix collapsable   "
         id="pflock-207657209">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img src="https://img.derwesten.de/img/sportmix/crop228473059/107511733-w200-cv3_2-q85/formel-1-sebastian-vettel.jpg"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/sportmix/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                Sportmix</a>
                        <a href="https://www.derwesten.de/sport/sportmix/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er...</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img src="https://img.derwesten.de/img/sportmix/crop228568423/0595111761-w200-cv3_2-q85/formel-1-sebastian-vettel-ferrari-tests.jpg"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/sportmix/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                Sportmix</a>
                        <a href="https://www.derwesten.de/sport/sportmix/formel-1-sebastian-vettel-saison-2020-ferrari-test-barcelona-schock-angst-id228477577.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                Formel 1: Riesiger Ferrari-Schock! Sebastian Vettel weg – und dann auch noch DAS</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img src="https://img.derwesten.de/img/sportmix/crop228578993/1225116507-w200-cv3_2-q85/michael-schumacher-.jpg"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/sportmix/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                Sportmix</a>
                        <a href="https://www.derwesten.de/sport/sportmix/michael-schumacher-formel1-zustand-management-familie-statement-krankheit-gesundheit-id228475319.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                Michael Schumacher: Neues Statement vom Management – die Fans weinen bittere Tränen</a>
                        </div>
        </article>
        </section><!-- XHTML-Widget 208064375 - Start -->
            <!-- ProxyPath und location href nach Live-Deployment (Live-Gang) in /nr/proxy/ bzw. /themen/wetter/ ändern !!! -->

<script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "//www.derwesten.de/nr/proxy/", city: "45127", plz: "45127"});
		jQuery("#weather").css("cursor", "pointer");
		jQuery("#weather").on("click", function() {
			location.href="/themen/wetter/";
		});
	});
	jQuery( window ).on("load", function() {
			var $first = jQuery('.swiper-container-cube').first();
			if ($first.length > 0) {
				window.setTimeout(function () {
					$first.shake();
				}, 1500);
			}
		});
</script><!-- XHTML-Widget 208064375 - End -->
        <!-- XHTML-Widget 205988813 - Start -->
            <div id="fb-root"></div>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '996805723742441',
      xfbml      : true,
      version    : 'v2.7'
    });

  };

  
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); 
  js.async = true;
  js.id = id;
  js.src = "https://connect.facebook.net/de_DE/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));


</script><!-- XHTML-Widget 205988813 - End -->
        <!-- XHTML-Widget 206923403 - Start -->
            <style>
twitterwidget::shadow .EmbeddedTweet {
    width: 100%;
    max-width: 960px;
}

.twitter-tweet .SandboxRoot .EmbeddedTweet {
    width: 100% !important;
    max-width: 960px !important;
}

#twitter-widget-0 {
    width: 100% !important;
    max-width: 960px !important;
}

#twitter-widget-0 html:not(root) .EmbeddedTweet {
    max-width: 960px !important;
    width: 100% !important;
}


</style>
<script>
	jQuery( window ).on("load", function() {
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], t =
                window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };
        return t;
    }(document, "script", "twitter-wjs"));

     jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({
    		maxWidth: "960px"
	});

	jQuery(".twitter-tweet").css("height", "");
});

jQuery(document).ready(function () {
        jQuery(".load-more").on("click", function () {
        	setTimeout(function () {
			window.twttr.widgets.load();
			window.FB.XFBML.parse();
    			
		}, 1000);

		setTimeout(function () {
			jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({
    				maxWidth: "960px"
			});

			jQuery(".twitter-tweet").css("height", "");
		}, 2000);
	});
});
</script><!-- XHTML-Widget 206923403 - End -->
        <!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script type="text/javascript">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.derwesten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.derwesten.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.derwesten.de/sport/sportmix/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sportmix</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er ...</span>
                    </span>
                </h1>
            </div>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.derwesten.de/?widgetid=208732119&view=image-open&art=228436123&sec=18611&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_sports')});
											</script>
									</div>
								</div>
									</div>
						<article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 itemprop="headline" class="article__header__headline">Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er...</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2020-02-29, 14:52">am 29.02.2020 um 14:52 Uhr</time>
	</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.derwesten.de/img/sportmix/crop228473059/7213835035-w960-cv16_9-q85/formel-1-sebastian-vettel.jpg"></meta>
    <meta itemprop="width" content="960"></meta>
    <meta itemprop="height" content="540"></meta>
</div><picture class="hero-img__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/sportmix/crop228473059/2567603018-w420-cv16_9-q85/formel-1-sebastian-vettel.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/sportmix/crop228473059/2790246630-w640-cv16_9-q85/formel-1-sebastian-vettel.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/sportmix/crop228473059/7213835035-w960-cv16_9-q85/formel-1-sebastian-vettel.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/1582031221/img/placeholder.png" alt="Sebastian Vettel steht in der Formel 1 vor einer ungewissen Zukunft." title="Sebastian Vettel steht in der Formel 1 vor einer ungewissen Zukunft." width="960" height="540" class=""/>
                        </picture>
                    <figcaption class="hero-img__caption">
	<div class="hero-img__text">Sebastian Vettel steht in der Formel 1 vor einer ungewissen Zukunft.</div>
	<div class="hero-img__credits">Foto:&nbsp;imago images/Independent Photo Agency</div>
	</figcaption>
</figure>
		</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_sports')});
											</script>
									</div>
								</div>
									</div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="hpad1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('hpad1_sports')});
											</script>
									</div>
								</div>
									</div>
						</div>
            </aside>
            <div class="article__body">
                <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "inimage_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('inimage_sports')});
											</script>
									</div>
								</div>
									</div>
						<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Formel+1%3A+Gro%C3%9Fe+Sorge+um+Sebastian+Vettel%21+Jetzt+kommt+raus%2C+dass+er...%0Ahttps%3A%2F%2Fwww.derwesten.de%2F228436123%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon" rel="nofollow"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er..." data-url="https://www.derwesten.de/228436123?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er..." data-url="https://www.derwesten.de/228436123?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
                <div class="share-button linkedin" title="Linkedin" data-text="Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er..." data-url="https://www.derwesten.de/228436123?utm_source=LinkedIn&amp;utm_medium=Social&amp;utm_campaign=share">
                        <span class="share-button__icon"></span>
                </div>
                <div class="share-button xing" title="Xing" data-text="Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er..." data-url="https://www.derwesten.de/228436123?utm_source=LinkedIn&amp;utm_medium=Social&amp;utm_campaign=share">
                    <span class="share-button__icon"></span>
                </div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.derwesten.de/sport/sportmix/formel-1-sebastian-vettel-ferrari-grosse-sorge-sf1000-id228436123.html&subject=Formel 1: Große Sorge um Sebastian Vettel! Jetzt kommt raus, dass er..." class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-228436123";
                });
                //-->
            </script>
        <p class="p_1"><strong>Sebastian Vettel</strong> blickt in der <strong>Formel 1</strong> auf eine Saison zum Vergessen zurück. Seine Fans fragen sich nun: Wie geht's für ihn weiter?</p><!-- Ende Absatz 0 -->
    <p class="p_2">So richtig scheint die Ehe zwischen <strong>Sebastian Vettel</strong> und Ferrari in der <strong>Formel 1</strong> in letzter Zeit nicht zu funktionieren. Die Fans machen sich Sorgen um die Zukunft ihres Rennsport-Helden.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('po1_sports')});
											</script>
									</div>
								</div>
									</div>
						<!-- Ende Absatz 1 -->
    <h2>Formel 1: Sebastian Vettel zurück zu Red Bull?</h2><!-- Ende Absatz -1 -->
    <p class="p_3">Zuletzt kochten immer wieder Gerüchte um eine Rückkehr von des Ex-Weltmeisters<strong> </strong>zu Red Bull Racing hoch. Nun spricht der Chef von Red Bull Klartext über die Zukunft von <strong>Sebastian Vettel </strong>in der <strong>Formel 1</strong>.</p><!-- Ende Absatz 2 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228436077, 'Wird es bei Red Bull künftig die „zwei Vs“, also Vettel und Verstappen geben?', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/sportmix/origs228436077/2352019182-w420-h960-q85/imago44802288h.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/sportmix/origs228436077/7060794078-w640-h960-q85/imago44802288h.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/sportmix/origs228436077/4137063085-w1280-h960-q85/imago44802288h.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/1582031221/img/placeholder.png" alt="Wird es bei Red Bull künftig die „zwei Vs“, also Vettel und Verstappen geben?" title="Wird es bei Red Bull künftig die „zwei Vs“, also Vettel und Verstappen geben?" width="1280" height="853" class=""/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Wird es bei Red Bull künftig die „zwei Vs“, also Vettel und Verstappen geben?</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images/Motorsport Images</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 3 -->
    <h2>Formel 1: Red-Bull-Chef Marko spricht Klartext über Sebastian Vettel</h2><!-- Ende Absatz -1 -->
    <p class="p_5">Helmut Marko, der beim Getränkehersteller Red Bull seit 2005 als Motorsport-Chef fungiert, pflegt noch immer regelmäßigen Kontakt mit Sebastian Vettel. Dessen Situation bei Ferrari analysiert er kritisch. „Leclerc war stark, hat an der Nummer-Eins-Position von Sebastian kräftig gerüttelt“, so Marko im Interview bei „Sky“.</p><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 4 -->
    <p class="p_6">„Aber: Sebastian hat das Potential. Der kann auch einen Leclerc schlagen. Nur muss er, glaube ich, etwas aus seiner Komfortzone heraus. Er muss kämpfen und sein Auto am Limit bewegen.“</p><!-- Ende Absatz 5 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228436115, 'Wer ist die Nummer 1 bei Ferrari? Leclerc (l.) oder Vettel?', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/sportmix/origs228436115/9822014055-w420-h960-q85/imago45666047h.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/sportmix/origs228436115/6340799159-w640-h960-q85/imago45666047h.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/sportmix/origs228436115/3077066322-w1280-h960-q85/imago45666047h.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/1582031221/img/placeholder.png" alt="Wer ist die Nummer 1 bei Ferrari? Leclerc (l.) oder Vettel?" title="Wer ist die Nummer 1 bei Ferrari? Leclerc (l.) oder Vettel?" width="1280" height="853" class=""/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Wer ist die Nummer 1 bei Ferrari? Leclerc (l.) oder Vettel?</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images/Independent Photo Agency</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 6 -->
    <p class="p_8">Zur Situation bei Red Bull stellt er unmissverständlich klar: „Mit der Verpflichtung von Max Verstappen (Red Bull hat seinen Vertrag bis 2023 verlängert, <em>Anm. d. Red.</em>) ist bei uns klar, dass es keine zwei Vs, also kein Verstappen und Vettel geben wird – aus ganz simplen, monetären Gründen. Wir können uns nicht zwei solcher Top-Stars leisten.“ Medienberichten zufolge soll Verstappen beim österreichischen Rennstall rund 40 Millionen Euro pro Jahr verdienen.</p><!-- Ende Absatz 7 -->
    <p class="p_9">----------</p><!-- Ende Absatz 8 -->
    <p class="p_10"><strong>Top-Themen aus dem Sport:</strong></p><!-- Ende Absatz 9 -->
    <p class="p_11"><a href="https://www.derwesten.de/sport/sportmix/michael-schumacher-schumi-gesundheit-zustand-wie-geht-es-heute-formel-1-ferrari-vettel-aktuell-id228392781.html">Michael Schumacher: Endlich gibt es gute Neuigkeiten – Schumi-Entdecker: „Sieht positiv aus“</a></p><!-- Ende Absatz 10 -->
    <p class="p_12"><a href="https://www.derwesten.de/sport/sportmix/kobe-bryant-trauerfeier-fuer-basketball-legende-ausgerechnet-an-diesem-tag-id228433239.html">Kobe Bryant: Trauerfeier für Basketball-Legende – ausgerechnet an DIESEM Tag</a></p><!-- Ende Absatz 11 -->
    <p class="p_13"><a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-lars-ricken-verraet-bvb-transfergeheimnis-wir-haben-id228432857.html">Borussia Dortmund: Lars Ricken verrät BVB-Transfergeheimnis: „Wir haben...“</a></p><!-- Ende Absatz 12 -->
    <p class="p_14">----------</p><!-- Ende Absatz 13 -->
    <p class="p_15">Vettel habe jedoch nicht nur durch die Verlängerung Verstappens wenige Alternativen zu Ferrari: „Dadurch dass jetzt Leclerc fixiert ist bei Ferrari, dass – so wie es ausschaut – Hamilton bei Mercedes unterschreiben wird und bei uns Verstappen fix ist, gibt es nicht viele Alternativen. Wenn er (<em>Vettel</em>) weiterfahren will und weiterhin einen gut dotierten Vertrag in einem wettbewerbsfähigen Team haben will, dann muss er eine richtig gute Saison hinlegen.“</p><!-- Ende Absatz 14 -->
    <p class="p_16">---------------------</p><!-- Ende Absatz 15 -->
    <p class="p_17"><strong>Das ist Sebastian Vettel:</strong></p><!-- Ende Absatz 16 -->
    <div class='p_18'><ul><li>Geboren am 3. Juli 1987 in Heppenheim.</li><li>Vettels Heimkartbahn war der Erftlandring. Dort hatte zuvor schon Michael Schumacher seine ersten Gehversuche im Motorsport gemacht.</li><li>2007 schaffte Vettel den Sprung in die Formel 1, wo er zunächst für BMW Sauber und Toro Rosso an den Start ging.</li><li>2009 folgte sein Wechsel zu Red Bull. Dort feierte er von 2010 bis 2013 vier WM-Titel in Serie.</li><li>2015 wechselte Vettel zu Ferrari. Mit der Scuderia blieb ihm der große Wurf bisher jedoch verwehrt.</li></ul></div><!-- Ende Absatz 17 -->
    <p class="p_19">---------------------</p><!-- Ende Absatz 18 -->
    <p class="p_20">Die neue Formel-1-Saison startet am 13. März mit dem ersten freien Training vor dem Großen Preis von Australien. Ferrari will dann mit seinem neuen Boliden „SF1000“ endlich wieder richtig gefährlich für Mercedes werden.</p><!-- Ende Absatz 19 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228457403, 'Zieht es Sebastian Vettel in der Formel 1 bald zurück zu Red Bull?', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/sportmix/origs228457403/6822012063-w420-h960-q85/Sebastian-Vettel-Formel-1.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/sportmix/origs228457403/6580796959-w640-h960-q85/Sebastian-Vettel-Formel-1.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/sportmix/origs228457403/7067069796-w1280-h960-q85/Sebastian-Vettel-Formel-1.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/1582031221/img/placeholder.png" alt="Zieht es Sebastian Vettel in der Formel 1 bald zurück zu Red Bull?" title="Zieht es Sebastian Vettel in der Formel 1 bald zurück zu Red Bull?" width="1280" height="852" class=""/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Zieht es Sebastian Vettel in der Formel 1 bald zurück zu Red Bull?</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images / Jan Huebner</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 20 -->
    <h2>Welche Optionen hat Vettel?</h2><!-- Ende Absatz -1 -->
    <p class="p_22">Im Dezember endet der Vertrag von Sebastian Vettel bei Ferrari. Wenn der Heppenheimer dann nicht bei der Scuderia verlängern sollte, hätte er mehrere Optionen. Er könnte seine Karriere beenden, was unwahrscheinlich wirkt.</p><!-- Ende Absatz 21 -->
    <p class="p_23">-----------------</p><!-- Ende Absatz 22 -->
    <p class="p_24"><strong>Die Rennställe und ihre Piloten 2020:</strong></p><!-- Ende Absatz 23 -->
    <div class='p_25'><ul><li>Mercedes: Lewis Hamilton, Valtteri Bottas</li><li>Ferrari: Sebastian Vettel, Charles Leclerc</li><li>Renault: Daniel Ricciardo, Esteban Ocon*</li><li>Red Bull: Max Verstappen, Alexander Albon</li><li>Alfa Romeo: Kimi Räikkönen, Antonio Giovinazzi</li><li>Alpha Tauri (vorher Toro Rosso): Pierre Gasly, Daniil Kwjat</li><li>Williams: George Russell, Nicholas Latifi*</li><li>Haas: Kevin Magnussen, Romain Grosjean</li><li>McLaren: Lando Norris, Carlos Sainz</li></ul></div><!-- Ende Absatz 24 -->
    <p class="p_26"><em>* = Debütant</em></p><!-- Ende Absatz 25 -->
    <p class="p_27">-----------------</p><!-- Ende Absatz 26 -->
    <p class="p_28">Ebenso unwahrscheinlich wirkt ein angesprochener Wechsel zu Red Bull. Neben den "Bullen" sollen aber auch andere Rennställe an ihm interessiert sein, darunter McLaren. Sogar ein Wechsel von Lewis Hamilton zur Scuderia Ferrari geisterte jüngst als Gerücht durch die Rennställe. Damit wäre ein Platz bei Mercedes frei – und es könnte zu einem spektakulären Fahrertausch der beiden Top-Teams kommen.</p><!-- Ende Absatz 27 -->
    <p class="p_29"><a href="https://www.derwesten.de/sport/sportmix/formel-1-sebastian-vettel-schock-ferrari-degradiert-charles-leclerc-michael-schumacher-scuderia-id228404589.html">+++ Sebastian Vettel nach Ferrari-Entscheidung unter Schock – „Ich muss mich nicht ...“ +++</a></p><!-- Ende Absatz 28 -->
    <p class="p_30">Sicher dürfte aber auch sein, dass Sebastian Vettel keine Lust hat, um die Goldene-Ananas-Plätze sieben bis elf hinter den Spitzen-Rennställen herzufahren. Im Platz des Boliden eines Mittelklasse-Teams kann sich den vierfachen Weltmeister keiner vorstellen – schon gar nicht der ambitionierte Racer selbst.</p><!-- Ende Absatz 29 -->
    <h2>Die neue Formel-1-Ära ab 2021</h2><!-- Ende Absatz -1 -->
    <p class="p_31">Im kommenden Jahr wird die Formel 1 verschiedene Einheitsnormen einführen, an die die Teams sich halten müssen. Dadurch soll die Chancengleichheit erhöht werden. Ob die Fans dann tatsächlich spannendere Rennen sehen? Die Saison 2021 wird es zeigen.</p><!-- Ende Absatz 30 -->
    <h2>Knackt Hamilton den Schumi-Rekord?</h2><!-- Ende Absatz -1 -->
    <p class="p_32">Fans der Formel 1 werden auch gespannt auf Lewis Hamilton blicken. Der Brite holte im Vorjahr seinen sechsten WM-Titel und will nun mit Michael Schumacher gleichziehen, der immer noch den Rekord von sieben Titeln hält. "Wir sind top motiviert und werden weiter Vollgas geben", sagte Hamilton am Ende der vergangenen Saison.</p><!-- Ende Absatz 31 -->
    <h2>Ferrari erneut mit Problemen</h2><!-- Ende Absatz -1 -->
    <p class="p_33">Die Pleiten-Serie bei Ferrari geht zu Beginn der Saison 2020 unaufhörlich weiter. Bei den ersten Testfahrten in Barcelona fehlte Vettel zunächst krankheitsbedingt, und später gab es auch noch technische Probleme. Es sieht ganz danach aus, dass die Scuderia der Konkurrenz mal wieder meilenweit hinterherfährt.</p><!-- Ende Absatz 32 -->
    <script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="hashtag-bar">
        </div>
</div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/228436123" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<div class="cross-heading">
    <h2 class="cross-heading__headline">EURE FAVORITEN</h2></div>
<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">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</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/coronavirus-nrw-hamburg-europa-deutschland-tote-infiziert-symptome-desinfektionsmittel-30-id228522951.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Coronavirus: Ebay greift zu drastischer Maßnahme ++ Über 800 neue Fälle über Nacht ++ Frau zum 2.  Mal erkrankt</a> </h2>

								<p class="pageImpressions">
									95.471								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/coronavirus-nrw-hamburg-europa-deutschland-tote-infiziert-symptome-desinfektionsmittel-30-id228522951.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/video/crop228568353/5828659896-w320-cv16_9-q85/So-will-der-neue-Krisenstab-das-Coronavirus-bekaempfen.png" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/muenchen-mutter-spricht-lamborghini-fahrer-auf-der-strasse-an-und-blamiert-sich-voellig-id228562335.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  München: Mutter spricht Lamborghini-Fahrer auf der Straße an – und blamiert sich total</a> </h2>

								<p class="pageImpressions">
									54.279								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/muenchen-mutter-spricht-lamborghini-fahrer-auf-der-strasse-an-und-blamiert-sich-voellig-id228562335.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/frontpage/crop228563403/8558659846-w320-cv16_9-q85/Muenchen-Lamborghini.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/staedte/essen/wetter-in-nrw-wetterdienst-warnt-hier-wird-es-stuermisch-id228578813.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Wetter in NRW: Wetterdienst warnt vor SCHWEREN Gewittern – HIER wird es gleich richtig krass!</a> </h2>

								<p class="pageImpressions">
									37.970								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/staedte/essen/wetter-in-nrw-wetterdienst-warnt-hier-wird-es-stuermisch-id228578813.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/region/crop228371031/832865760-w320-cv16_9-q85/Unwetter-Sabine.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/region/coronavirus-in-nrw-deutschland-virus-symptome-heinsberg-bonn-id228578867.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Coronavirus in NRW: 4 Kita-Kinder infiziert ++ Erster Fall in Köln ++ Schulen HIER dicht</a> </h2>

								<p class="pageImpressions">
									23.851								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/region/coronavirus-in-nrw-deutschland-virus-symptome-heinsberg-bonn-id228578867.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/region/crop228578947/9108655472-w320-cv16_9-q85/coronavirus-NRW.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/bachelor-2020-keine-rose-finale-sebastian-preuss-eklat-wioleta-diana-tv-now-rtl-kandidatinnen-id228558235.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Bachelor 2020 (RTL): Absoluter Eklat im Finale – DAS gab's wirklich noch nie!</a> </h2>

								<p class="pageImpressions">
									18.236								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/bachelor-2020-keine-rose-finale-sebastian-preuss-eklat-wioleta-diana-tv-now-rtl-kandidatinnen-id228558235.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop228579153/8438654269-w320-cv16_9-q85/Bachelor-2020.jpg" alt=""> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script>
	jQuery( document ).ready( function () {
		jQuery( '.feed-container' ).each( function () {
			//alert(jQuery(this).parent().width());
			var parentWidth = jQuery( this ).parent().width();
			console.log(parentWidth);
			if ( parentWidth < 900 ) {
				jQuery( this ).removeClass();
				jQuery( this ).addClass( "feed-container two-third-col" );
			}
			if ( parentWidth < 500 ) {
				jQuery( this ).removeClass();
				jQuery( this ).addClass( "feed-container one-third-col" );
			}
			if (( parentWidth >= 314 ) && ( parentWidth <= 549 )) {
				jQuery( this ).removeClass();
				jQuery( this ).addClass( "feed-container mobile-col" );
			}
		} );
	} );
</script></aside></section>
            <section class="container-sidebar">
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad2_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="hpad2_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('hpad2_sports')});
											</script>
									</div>
								</div>
									</div>
						<!-- XHTML-Widget 226140143 - Start -->
            <link href="/vergleich/widgets/css/widgets-bg-grau.css" rel=stylesheet>
    <div class="vergleichsinfo scroll">
        <div class=vergleichsinfobox></div>
                <p class=vergleichsinfo-ueberschrift><a href="https://www.derwesten.de/vergleich/" target=_self>Vergleich</a></p>
        
        <ul class="vergleichsinfo-scroll">
                <li>
            <a href="https://www.derwesten.de/vergleich/strom/" title="Stromvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Stromvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Stromvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/gas/" title="Gasvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Gasvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Gasvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/kredit/" title="Kreditvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Kreditvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Kreditvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/kreditkarte/" title="Kreditkarten Vergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Kreditkarten Vergleich">
                        </div>
            <div class=vergleichsinfo-titel>Kreditkarten Vergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/girokonto/" title="Girokonto">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Girokonto">
                        </div>
            <div class=vergleichsinfo-titel>Girokonto</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/versicherung/" title="Versicherungen">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Versicherungen">
                        </div>
            <div class=vergleichsinfo-titel>Versicherungen</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/" title="Produktvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Produktvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Produktvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/baumarkt/" title="Baumarkt-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Baumarkt-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Baumarkt-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/computer/" title="Computer-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Computer-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Computer-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/drogerie/" title="Drogerieartikel">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Drogerieartikel">
                        </div>
            <div class=vergleichsinfo-titel>Drogerieartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/elektronik/" title="Elektronikartikel">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Elektronikartikel">
                        </div>
            <div class=vergleichsinfo-titel>Elektronikartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/familie/" title="Familie-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Familie-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Familie-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/haushalt/" title="Haushaltswaren">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Haushaltswaren">
                        </div>
            <div class=vergleichsinfo-titel>Haushaltswaren</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/sport/" title="Sportartikel">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Sportartikel">
                        </div>
            <div class=vergleichsinfo-titel>Sportartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/outdoor/" title="Outdoor-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Outdoor-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Outdoor-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/staubsauger/" title="Staubsauger">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Staubsauger">
                        </div>
            <div class=vergleichsinfo-titel>Staubsauger</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/soundbar/" title="Soundbar">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Soundbar">
                        </div>
            <div class=vergleichsinfo-titel>Soundbar</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/kinderwagen/" title="Kinderwagen">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Kinderwagen">
                        </div>
            <div class=vergleichsinfo-titel>Kinderwagen</div>
            </a>
            </li>
                </ul>
 

        <div class=vergleichsinfo-footer>
                    <p class=left><a href="https://www.derwesten.de/vergleich/produktuebersicht/" target=_self>Produktvergleich</a></p>
                                    <p class=right><a href="https://www.derwesten.de/vergleich/kredit/" target=_self>Kredite</a></p>
                    </div>
    </div><!-- XHTML-Widget 226140143 - End -->
        </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/1582031221/img/placeholder.png" alt="" title="" width="960" height="150" class=""/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" class="cpt_dw">
					<img src="https://www.derwesten.de/logo/logo.png" alt="">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" class="cpt_waz">
					<img src="https://www.waz.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" class="cpt_nrz">
					<img src="https://www.nrz.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" class="cpt_wp">
					<img src="https://www.wp.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" class="cpt_wr">
					<img src="https://www.wr.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" class="cpt_ikz">
					<img src="https://www.ikz-online.de/logo/logo.png" alt="">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>
	.footer-logos.waz .cpt_waz {
	    display: none;
	}
	.footer-logos.nrz .cpt_nrz {
	    display: none;
	}
	.footer-logos.wp .cpt_wp {
	    display: none;
	}
	.footer-logos.wr .cpt_wr {
	    display: none;
	}
	.footer-logos.ikz .cpt_ikz {
	    display: none;
	}
	.footer-logos .cpt_dw {
	    background-color: transparent;
	}
</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Push-Nachrichten</a>
</li>
			<li>
					<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wetter</a>
</li>
			<li>
					<a href="https://angebote.derwesten.de/aktuell.html"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Vor Ort</a>
</li>
			<li>
					<a href="https://www.derwesten.de/vergleich/produktuebersicht/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Produktvergleich</a>
</li>
			<li>
					<a href="https://www.derwesten.de/vergleich/strom/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Stromvergleich</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 20">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 21">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/datenschutz/">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 211470947 - Start -->
            <script>
CleverPush = window.CleverPush || [];

/*
Topic-IDs nach jew. Artikel-Kategorie einsetzen:
  News: mJG5xcLuLfpky9e3H
  BVB: XToD3DbidysTYHiRB
  Schalke: 2DhSXGSSdAtrhXwGM
*/

/*CleverPush.push(['setTopics', ['mJG5xcLuLfpky9e3H', 'XToD3DbidysTYHiRB']]);*/
</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async></script><!-- XHTML-Widget 211470947 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script type="text/javascript">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</script>
</aside></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "20fd8ef44c99885d487fdd17b9ff1b61120121a9",
    "origin": "de"
}));
</script><!-- XHTML-Widget 212777735 - End -->
        </div><!-- Seite generiert am 29.02.2020 um 16:55:44 in 302ms - Server: s42lfe12 - Wireframe: default - BuildBranch: live-rollout-tag-9.15-2020-02-18-1413 - Service:  --><!--scriptUrls: [] -->
<script type="text/javascript">

	

    jQuery(document).ready(function () {
        jQuery(".inline-table").inlineTable();
        jQuery(".redirection-selectbox").redirectionSelectbox();
        jQuery(".poll--image").pollSelect();
        jQuery(".search-bar").searchBar();
        jQuery(".load-more").chipLoadMore({loadMore: "stream"});
        jQuery(".show-more-content").click(function (e) {
            e.preventDefault();
            var elem = jQuery(this);
            var moreContent = jQuery(this).siblings(".more-content");
            var completed = function () {
                moreContent.toggleClass('visible');
                if (moreContent.hasClass('visible')) {
                    moreContent.css('display', 'inline');
                    elem.html('Weniger anzeigen');
                } else {
                    elem.html('Mehr anzeigen');
                }
            };
            moreContent.slideToggle(200).complete(completed());
        });

        

        jQuery(".container-sidebar").articlePinCall();
        jQuery(".sidebar").articlePinCall();
    });

    var _sf_startpt = (new Date()).getTime(),
            device = '';

	</script>

</body>
<!-- NetFritz Testing-->
</html>
