<!DOCTYPE html>
<html lang="de">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>FC Schalke 04: &Uuml;bernimmt einer von IHNEN die Mammutaufgabe? -  derwesten.de</title>
    <meta name="description" content="Der FC Schalke 04 sucht mal wieder nach einem Trainer. Ein Wunschkandidat hat wohl schon abgesagt, weitere Namen werden gehandelt. Wer tut sich diese Aufgabe an?"/>
    <meta name="keywords" content="Schalke 04, Gelsenkirchen, Fußball, 1. Bundesliga, Revier"/>
        <script>var metaDataKeywords="Schalke 04, Gelsenkirchen, Fu\u00DFball, 1. Bundesliga, Revier";</script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>


<style>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</style>
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://www.derwesten.de/resources/1613563827038/js/plugins.min.js"></script>
<script src="https://www.derwesten.de/resources/1613563827038/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html",
            "headline": "FC Schalke 04: Übernimmt einer von IHNEN die Mammutaufgabe?",
            "description": "Der FC Schalke 04 sucht mal wieder nach einem Trainer. Ein Wunschkandidat hat wohl schon abgesagt, weitere Namen werden gehandelt. Wer tut sich diese Aufgabe an?",
            
            "mainEntityOfPage" : "https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html",
            "datePublished": "2021-03-01T06:57:27+0100",
            "dateModified": "2021-03-01T06:57:27+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.derwesten.de/resources/1613563827038/img/logo-amp.png"
                },
                
                "url": "https://www.derwesten.de/"
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.derwesten.de/img/s04/crop231680109/0404222685-w1200-cv3_2-q85/Schalke-04-Trainerkandidaten.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <meta name="news_keywords" content="Schalke 04, Gelsenkirchen, Fußball, 1. Bundesliga, Revier"/> 
<meta property="og:title" content="FC Schalke 04: Erste Absage bei der Suche nach einem Retter? Diese Namen besch&auml;ftigen S04 jetzt"/> 
<meta property="og:image" content="https://img.derwesten.de/img/s04/crop231680109/0902605855-w820-cv16_9-q85/Schalke-04-Trainerkandidaten.jpg"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/s04/crop231680109/1978658644-w320-cv16_9-q85/Schalke-04-Trainerkandidaten.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Schalke 04 braucht einen neuen Trainer &ndash; schon wieder. Mit Christian Gross musste bereits der vierte Trainer seine Koffer in dieser Saison packen."/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2021-03-01T06:57:27+01:00"/> 
<meta name="DC.date.issued" content="2021-03-01T06:57:27+01:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 207443429 - Start -->
            <link rel="dns-prefetch" href="//ec-ns.sascdn.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//static.hotjar.com">
<link rel="dns-prefetch" href="//syndication.twitter.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//players.brightcove.net">
<link rel="dns-prefetch" href="//cdn1.smartadserver.com">
<link rel="dns-prefetch" href="//ad.yieldlab.net/">
<link rel="dns-prefetch" href="//dmp.theadex.com/">
<link rel="dns-prefetch" href="//ww251.smartadserver.com/">
<link rel="preconnect" href="//ec-ns.sascdn.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//static.hotjar.com">
<link rel="preconnect" href="//syndication.twitter.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//platform.twitter.com">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//players.brightcove.net">
<link rel="preconnect" href="//cdn1.smartadserver.com">
<link rel="preconnect" href="//ad.yieldlab.net/">
<link rel="preconnect" href="//dmp.theadex.com/">
<link rel="preconnect" href="//ww251.smartadserver.com/"><!-- XHTML-Widget 207443429 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<!-- XHTML-Widget 209027599 - Start -->
            <meta name="google-site-verification" content="BnVleotEGE7y4cBHAZriaS8myXcwiJGGeN11OMooaf4"/><!-- XHTML-Widget 209027599 - End -->
        <!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'Fu\u00DFball','pageCategory03':'S04','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231680101','pageContentType':'Nachricht','pageSourcePublication':'nrw24','pageTitle':'FC Schalke 04: Erste Absage bei der Suche nach einem Retter? Diese Namen besch\u00E4ftigen S04 jetzt','pageTitleOriginal':'FC Schalke 04: Erste Absage bei der Suche nach einem Retter? Diese Namen besch\u00E4ftigen S04 jetzt','pageDescription':'Der FC Schalke 04 sucht mal wieder nach einem Trainer. Ein Wunschkandidat hat wohl schon abgesagt, weitere Namen werden gehandelt. Wer tut sich diese Aufgabe an?','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Vereinswechsel,Trainer,Fu\u00DFball,Christian Gross,Dimitrios Grammozis,Steffen Baumgart,Moskau,Budapest,Paderborn,Mal\u00E9,FC Schalke 04,Spartak Moskau,Ungarn','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-03-01 06:57:27','pagePublished':'2021-03-01 06:57:27','pageModified':'2021-03-01 06:57:27','daysSincePublished':'1','pageAuthor':'','pageSource':'ece-auto-gen','master-id':'fe96e87c-edae-40e4-911d-8745c9be1c79','isPaidContent':'false','semantic':[{'categories':'Vereinswechsel,Trainer,Fußball','persons':'Christian Gross,Dimitrios Grammozis,Steffen Baumgart','cities':'Moskau,Budapest,Paderborn,Malé','organisations':'FC Schalke 04,Spartak Moskau','countries':'Ungarn'}],'pageLengthWords':'415','characterLength':'2338','pagePictures':'5','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'true','internalLink_count':'5','externalLink_count':'1','pageCanonical':'https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGPP53C');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw24-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 230491994 - Start -->
            <script></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 230491994 - End -->
        <!-- XHTML-Widget 230360254 - Start -->
            <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"80430544-c5ac-44c5-b4ce-eb3058e62076",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("${aid}"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"231680101",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/f23f026d-af06-45a2-8d42-9222f4656195-web.js"></script><!-- XHTML-Widget 230360254 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>.swiper-slide img{min-height:250px!important;max-height:inherit!important}.page .ad.ad-no-background-color{background:transparent}.icony-widget-container{background:#fff}#oms_gpt_outofpage{height:0}.kachel-teaser.teaser-stream .hashtag-bar,.fullwidth.teaser-stream .hashtag-bar,.teaser-leader .emph-hashtags{display:none!important}@media screen and (max-width:47.9375em){.carousel-ajax.inline-carousel .teaser__img--articleportrait img{width:inherit}}header .header-top .logo{float:none}@media screen and (max-width:47.9375em){.footer .footer__column.collapsable.open .collapsable__content a:before{display:none}}.author-info_wrapper-image{margin-left:0}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.article .article__header__heading h2{font-size:30px}.article .article__body p,.article .article__body li{font-size:19px}.article .article__body h3{font-size:19px}@media (max-width:767px){.article .article__header__headline{font-size:26px}.article .hero-img__text,.article .hero-video__text,.article .hero-media__caption-datum,.article .hero-media__caption-text{font-size:16px;line-height:1.5em}}.article .hero-img__text+.hero-img__credits{margin-top:8px;font-size:12px}@media screen and (max-width:767px){.article .article__body li{font-size:19px!important}}</style><!-- XHTML-Widget 208652319 - End -->
        <script>jQuery(document).ready(function(){jQuery(".teaser-stream").each(function(){if(jQuery(this).find(".ribbon-bar").length===0){jQuery(this).addClass("ribbon-is-hidden");}});});</script>
<!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <link rel="amphtml" href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html?service=amp"/> 
<!-- XHTML-Widget 216722037 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script type='text/javascript'>var yieldlove_site_id="derwesten.de_d_article";</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?derwesten.de_d_article'></script><!-- XHTML-Widget 216722037 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.derwesten.de",oms_zone="football";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 226715039 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async"></script><!-- XHTML-Widget 226715039 - End -->
        <!-- XHTML-Widget 211678997 - Start -->
            <script>window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End --><!--cssUrls: [] -->
	<style type="text/css"></style>
	</head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=Sport&pageCategory02=Fu\u00DFball&pageCategory03=S04&isLoggedIn=&pageArticleID=231680101&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=FC Schalke 04: Erste Absage bei der Suche nach einem Retter? Diese Namen besch\u00E4ftigen S04 jetzt&pageTitleOriginal=FC Schalke 04: Erste Absage bei der Suche nach einem Retter? Diese Namen besch\u00E4ftigen S04 jetzt&pageDescription=Der FC Schalke 04 sucht mal wieder nach einem Trainer. Ein Wunschkandidat hat wohl schon abgesagt, weitere Namen werden gehandelt. Wer tut sich diese Aufgabe an?&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-03-01 06:57:27&pageModified=2021-03-01 06:57:27&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=415&pagePictures=5&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231680101&amp;type=article&amp;ctxId=18585&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=FC+Schalke+04%3A+Erste+Absage+bei+der+Suche+nach+einem+Retter%3F+Diese+Namen+besch%C3%A4ftigen+S04+jetzt&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fsport%2Ffussball%2Fs04%2Ffc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1450708200" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 8">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 9">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" data-tracking="menu - main - level 2 | 10">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 11">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 12">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 13">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 14">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Shopping</a>
</li>			
			</ul></nav>
    </div>




    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/staedte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Revier</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/" data-tracking="menu - main - level 2 | 15">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/" data-tracking="menu - main - level 2 | 16">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/" data-tracking="menu - main - level 2 | 17">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 18">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 19">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 20">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 21">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/" data-tracking="menu - main - level 2 | 22">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 23">Auf Kohle geboren</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Welt</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/" data-tracking="menu - main - level 2 | 24">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 25">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 26">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 27">Reise</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 15">Sport</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 28">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/" data-tracking="menu - main - level 2 | 29">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 30">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 31">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/mix/" data-tracking="menu - main - level 2 | 32">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 33">Zur Sport-Übersicht</a>
</li>
									</ul>

						</div></li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Shopping</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Suche</a>
</li>			
			</ul></nav>
        </div>
    <div class="page-wrapper clearfix">

	    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span id="weather" class="temperature">0 °C</span>
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">
        <div class="block-header block-header--banner right">
        <span class="sub-logo desktop">
            <a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1613563827038/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="1207925183" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a>
        </span>
        </div>
        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="http://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://angebote.derwesten.de/aktuell.html" class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://ruhrticket.wlec.ag/index.php" class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

    <div class="promotion">
		<a href="https://www.globista.de/atlantik-borkum-8/?utm_source=derwesten&amp;utm_medium=banner&amp;utm_campaign=borkum_hkw08&amp;utm_content=headerfeat140x53" target="_blank" rel="noopener">
					<img load="lazy" lazyload="1" src="https://img.derwesten.de/img/archiv-daten/origs231665915/6690965302-w160-h960-q85/Headerfeature-Borkum-140x53.jpg" width="160" data-pagespeed-url-hash="1684990163" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
            <span class="portalname"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1613563827038/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="184545399" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><div class="portalname--text">Der Westen</div></span>
            <div class="portalcity"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1613563827038/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="184545399" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div>
        </a>

        </div></div>

    <a class="logo-nrw" target="_blank" rel="noopener" href="https://www.funkemediennrw.de/">
        <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1613563827038/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="2539611705" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
    </a>

    <script>jQuery(document).ready(function(){jQuery(window).navigationNews38({});jQuery(window).scrollingHeader38({});});</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 34">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 35">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 36">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 37">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 38">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 39">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">BVB</a>
</li>			
			<li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 28">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 29">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 40">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 41">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 42">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 30">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" data-tracking="menu - main - level 2 | 43">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 44">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 45">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 46">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 47">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/shopping/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 31">Shopping</a>
</li>			
			</ul></nav>
    </div>




    <section class="container-leader clearfix  content--teaser--container clearfix " id="pflock-229372134">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/s04/crop231680109/3955118378-w200-cv3_2-q85/Schalke-04-Trainerkandidaten.jpg" data-pagespeed-url-hash="329500166" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                    </a>
                <h2 class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/fussball/s04/" class="emph headline_section" data-widget="">
                                S04</a>
                        <a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html" class="teaser__link" data-widget="">
                                FC Schalke 04: Erste Absage bei der Suche nach einem Retter? Diese Namen beschäftigen S04 jetzt</a>
                        </h2>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-s04-abstieg-abstiegskampf-entlassungen-bentaleb-elfmeter-teamspirit-id231679301.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/s04/crop231679293/3295117761-w200-cv3_2-q85/FC-Schalke-04.jpg" data-pagespeed-url-hash="234132039" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                    </a>
                <h2 class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/fussball/s04/" class="emph headline_section" data-widget="">
                                S04</a>
                        <a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-s04-abstieg-abstiegskampf-entlassungen-bentaleb-elfmeter-teamspirit-id231679301.html" class="teaser__link" data-widget="">
                                FC Schalke 04: Du suchst verzweifelt nach einer guten S04-Nachricht? Hier ist sie</a>
                        </h2>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-jochen-schneider-werner-leuthard-sascha-riether-entlassung-id231675479.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/s04/crop231675813/253511245-w200-cv3_2-q85/schalke-gross.jpg" data-pagespeed-url-hash="1456114805" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                    </a>
                <h2 class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/fussball/s04/" class="emph headline_section" data-widget="">
                                S04</a>
                        <a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-jochen-schneider-werner-leuthard-sascha-riether-entlassung-id231675479.html" class="teaser__link" data-widget="">
                                FC Schalke 04: Christian Gross findet deutliche Worte nach seiner Entlassung bei S04!</a>
                        </h2>
        </article>
        </section><!-- XHTML-Widget 208064375 - Start -->
            <!-- ProxyPath und location href nach Live-Deployment (Live-Gang) in /nr/proxy/ bzw. /themen/wetter/ ändern !!! -->

<script>jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"//www.derwesten.de/nr/proxy/",city:"45127",plz:"45127"});jQuery("#weather").css("cursor","pointer");jQuery("#weather").on("click",function(){location.href="/themen/wetter/";});});jQuery(window).on("load",function(){var $first=jQuery('.swiper-container-cube').first();if($first.length>0){window.setTimeout(function(){$first.shake();},1500);}});</script><!-- XHTML-Widget 208064375 - End -->
        <!-- XHTML-Widget 206923403 - Start -->
            <style>twitterwidget::shadow .EmbeddedTweet{width:100%;max-width:960px}.twitter-tweet .SandboxRoot .EmbeddedTweet{width:100%!important;max-width:960px!important}#twitter-widget-0{width:100%!important;max-width:960px!important}#twitter-widget-0 html:not(root) .EmbeddedTweet {max-width:960px!important;width:100%!important}</style>
<script>jQuery(window).on("load",function(){window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");});jQuery(document).ready(function(){jQuery(".load-more").on("click",function(){setTimeout(function(){window.twttr.widgets.load();window.FB.XFBML.parse();},1000);setTimeout(function(){jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");},2000);});});</script><!-- XHTML-Widget 206923403 - End -->
        <!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script type="text/javascript">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.derwesten.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/sport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sport</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/sport/fussball/" class="breadcrumb__link"><span class="breadcrumb__title">
							Fußball</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/sport/fussball/s04/" class="breadcrumb__link"><span class="breadcrumb__title">
							S04</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">FC Schalke 04: Übernimmt einer von IHNEN die Mammutaufgabe?</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.derwesten.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.derwesten.de\/",
				"name": "Home"
			},

			{
				"@id": "https://www.derwesten.de/sport/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.derwesten.de\/sport\/",
				"name": "Sport"
			},

			{
				"@id": "https://www.derwesten.de/sport/fussball/",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.derwesten.de\/sport\/fussball\/",
				"name": "Fu\u00DFball"
			},

			{
				"@id": "https://www.derwesten.de/sport/fussball/s04/",
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.derwesten.de\/sport\/fussball\/s04\/",
				"name": "S04"
			},

			{
				"@id": "https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html",
				"@type": "ListItem",
				"position": 5,
				"item": "https:\/\/www.derwesten.de\/sport\/fussball\/s04\/fc-schalke-04-christian-gross-trainer-nachfolger-tedesco-bueskens-baumgart-grammozis-id231680101.html",
				"name": "FC Schalke 04: \u00DCbernimmt einer von IHNEN die Mammutaufgabe?"
			}
	]
}
</script>
<script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.derwesten.de/?widgetid=208732119&view=image-open&art=231680101&sec=18585&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 itemprop="headline" class="article__header__headline">FC Schalke 04: Erste Absage bei der Suche nach einem Retter? Diese Namen beschäftigen S04 jetzt</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
<time class="teaser-stream-time " itemprop="datePublished" datetime="2021-03-01T06:57+0100">
			01.03.2021 um 06:57 Uhr</time>
	</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.derwesten.de/img/s04/crop231680109/3063837390-w960-cv16_9-q85/Schalke-04-Trainerkandidaten.jpg"></meta>
    <meta itemprop="width" content="960"></meta>
    <meta itemprop="height" content="540"></meta>
</div><picture class="hero-img__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/s04/crop231680109/8897605373-w420-cv16_9-q85/Schalke-04-Trainerkandidaten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/s04/crop231680109/2850243021-w640-cv16_9-q85/Schalke-04-Trainerkandidaten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/s04/crop231680109/3063837390-w960-cv16_9-q85/Schalke-04-Trainerkandidaten.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.derwesten.de/img/s04/crop231680109/7717659568-w1200-cv16_9-q85/Schalke-04-Trainerkandidaten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1613563827038/img/placeholder.png" alt="Wer wird der nächste Trainer beim FC Schalke 04?" title="Wer wird der nächste Trainer beim FC Schalke 04?" width="1200" height="675" class="" data-pagespeed-url-hash="15287353" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                        </picture>
                    <figcaption class="hero-img__caption">
	<div class="hero-img__text">Wer wird der nächste Trainer beim FC Schalke 04?</div>
	<div class="hero-img__credits">Foto:&nbsp;imago images/motivio/ITAR-TASS/Aleksandar Djorovic/Jan Hübner/Sascha Janne // Zusammenschnitt: DER WESTEN</div>
	</figcaption>
</figure>
		</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
            </aside>
            <div class="article__body">
                <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-231680101";});</script>
            <p class="p_1"><strong>Schalke 04</strong> braucht einen neuen Trainer – schon wieder. Mit Christian Gross musste bereits der vierte Trainer seine Koffer in dieser Saison packen.</p><!-- Ende Absatz 0 -->
    <p class="p_2">Schon am kommenden Wochenende wird dann Trainer Nummer 5 auf der Bank des <strong>FC Schalke 04</strong> sitzen – ein neuer trauriger Bundesliga-Rekord. Nur, wer wird es sein? Wir geben einen Überblick über die möglichen Kandidaten.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- Ende Absatz 1 -->
    <h3>FC Schalke 04: Wunschlösung hat wohl keine Lust</h3><!-- Ende Absatz -1 -->
    <p class="p_3">Wenn auf dem Schalker Trainerstuhl Not am Mann ist und eine kurzfristige Alternative gebraucht wird, dann kommt unweigerlich der Name Mike Büskens ins Spiel. Der Eurofighter, der aktuell in der Schalker-Jugend arbeitet, war schon einige Male die Interimslösung der Knappen.</p><!-- Ende Absatz 2 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <div id="socialEmbed-231680097" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="twitter-tweet"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Schalke?src=hash&amp;ref_src=twsrc%5Etfw">#Schalke</a> - Mike <a href="https://twitter.com/hashtag/B%C3%BCskens?src=hash&amp;ref_src=twsrc%5Etfw">#Büskens</a> ist gerade vom Hof gefahren - er wird kein neuer Trainer bei <a href="https://twitter.com/hashtag/S04?src=hash&amp;ref_src=twsrc%5Etfw">#S04</a>, bleibt aber im Planungsteam für den Neuaufbau</p>&mdash; Dirk g. Schlarmann (@Sky_Dirk) <a href="https://twitter.com/Sky_Dirk/status/1365986034861899777?ref_src=twsrc%5Etfw">February 28, 2021</a></blockquote>
</figure>
                </div>
                <script>jQuery("#socialEmbed-231680097").socialMediaWidget({portal:"twitter",embedId:"1365986034861899777"});</script><!-- Ende Absatz 3 -->
    <p class="p_5">Auch dieses Mal sollen die übrig gebliebenen Verantwortlichen ihr Interesse bekundet haben, dass Büskens einspringt. Wie „Sky“ jedoch noch am Sonntag berichtete, soll der 52-Jährige selbst abgelehnt haben. Demnach wolle er beim Wiederaufbau helfen, jedoch nicht in der Rolle als Trainer.</p><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 4 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231648769, 'Baumgart gilt als einer der Kandidaten.', false, 'original');return false;">
							<picture class="inline-media__media mediaportrait">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/s04/origs231648769/1620453091-w1280-h310-q85/Baumgart.jpg" media="(max-width: 207px)"/>
                                    <source srcset="https://img.derwesten.de/img/s04/origs231648769/4271192039-w1280-h260-q85/Baumgart.jpg" media="(max-width: 307px)"/>
                                    <source srcset="https://img.derwesten.de/img/s04/origs231648769/2305136935-w1280-h480-q85/Baumgart.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1613563827038/img/placeholder.png" alt="Baumgart gilt als einer der Kandidaten." title="Baumgart gilt als einer der Kandidaten." width="319" height="480" class="" data-pagespeed-url-hash="15287353" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Baumgart gilt als einer der Kandidaten.</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images/Ulrich Hufnagel</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 5 -->
    <p class="p_7">Damit steht Schalke vor einer richtungsweisenden Entscheidung: Holt man einen Übergangstrainer bis zum Sommer oder verpflichtet man schon jetzt den Mann, der die Knappen mutmaßlich aus der zweiten Liga wieder nach oben führen muss?</p><!-- Ende Absatz 6 -->
    <h3>Übergangstrainer oder direkter Neuanfang bei Schalke 04?</h3><!-- Ende Absatz -1 -->
    <p class="p_8">Der „<a href="https://www.kicker.de/baumgart-und-grammozis-sind-kandidaten-auf-schalke-798561/artikel" target="_blank" rel="noopener">Kicker</a>“ bringt mit Steffen Baumgart und Dimitrios Grammozis zwei Namen ins Spiel, über die schon vor dem Gross-Rauswurf spekuliert wurde. Grammozis ist aktuell vereinslos, könnte sofort einspringen.</p><!-- Ende Absatz 7 -->
    <p class="p_9">------------</p><!-- Ende Absatz 8 -->
    <p class="p_10">Alles Wichtige rund um den FC Schalke 04:</p><!-- Ende Absatz 9 -->
    <p class="p_11"><a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-christian-gross-jochen-schneider-werner-leuthard-sascha-riether-entlassung-id231675479.html">FC Schalke 04: Christian Gross findet deutliche Worte nach seiner Entlassung bei S04!</a></p><!-- Ende Absatz 10 -->
    <p class="p_12"><a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-gross-trainer-stuttgart-s04-5-1-id231674133.html">FC Schalke 04: Blamabel! Dieses S04-Problem bringt die Fans auf die Palme</a></p><!-- Ende Absatz 11 -->
    <p class="p_13"><a href="https://www.derwesten.de/sport/fussball/s04/doppelpass-sport1-fc-schalke-04-entlassungen-stefan-effenberg-christian-gross-id231676585.html">Doppelpass (Sport1): Schalke-Hammer bringt Experten in Rage – „So was macht man nicht“</a></p><!-- Ende Absatz 12 -->
    <p class="p_14">------------</p><!-- Ende Absatz 13 -->
    <p class="p_15">Baumgart, der bis Saisonende bei Paderborn unter Vertrag steht, hatte zuletzt angekündigt, erst Mitte März über seine Zukunft verhandeln und sprechen zu wollen. Laut dem Fachmagazin sei aber auch Michael Boris eine Option.</p><!-- Ende Absatz 14 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231202084, 'Ist Domenico Tedesco eine Option?', false, 'original');return false;">
							<picture class="inline-media__media mediaportrait">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/s04/origs231202084/8960456157-w1280-h310-q85/Tedesco.jpg" media="(max-width: 207px)"/>
                                    <source srcset="https://img.derwesten.de/img/s04/origs231202084/2101196009-w1280-h260-q85/Tedesco.jpg" media="(max-width: 307px)"/>
                                    <source srcset="https://img.derwesten.de/img/s04/origs231202084/6075136183-w1280-h480-q85/Tedesco.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1613563827038/img/placeholder.png" alt="Ist Domenico Tedesco eine Option?" title="Ist Domenico Tedesco eine Option?" width="320" height="480" class="" data-pagespeed-url-hash="15287353" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Ist Domenico Tedesco eine Option?</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images / ITAR-TASS</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 15 -->
    <p class="p_17">Der 45-Jährige, der von 2010 bis 2011 Trainer der zweiten Mannschaft der Knappen war, ist aktuell Trainer in Ungarn bei MTK Budapest. Er soll eine Ausstiegsklausel besitzen.</p><!-- Ende Absatz 16 -->
    <h3>Holt Schalke 04 einen alten Trainer zurück?</h3><!-- Ende Absatz -1 -->
    <p class="p_18">Und dann ist da auch noch Domenico Tedesco. Der Deutsch-Italiener kennt einige der Schalker Profis noch aus seiner zweijährigen Amtszeit auf Schalke. Er gilt schon seit längerer Zeit als Kandidat für einen Neuanfang bei den Knappen.</p><!-- Ende Absatz 17 -->
    <p class="p_19"><a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-bundesliga-abstieg-jens-buchta-aufsichtsrat-id231677183.html">+++ Der FC Schalke 04 hat kapituliert – HIER verrät der S04-Boss: Wir haben uns mit dem Abstieg abgefunden +++</a></p><!-- Ende Absatz 18 -->
    <p class="p_20">Das Problem: Er steht bis Sommer noch bei Spartak Moskau an der Seitenlinie. Entscheidet sich Schalke für ihn, müsste bis Saisonende ein anderer Übergangstrainer her. (mh)</p><!-- Ende Absatz 19 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="hashtag-bar">
        </div>
</div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/231680101" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<div class="cross-heading">
    <h2 class="cross-heading__headline">EURE FAVORITEN</h2></div>
<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">.feed-container{columns:300px 2;column-gap:1em;background-color:#fff;font-family:"Noto-Sans",Arial,Helvetica,Verdana,sans-serif;padding:1em 0}.feed-container ol{margin:0;padding:0;list-style-type:none;text-align:left}.feed-container li{counter-increment:step-counter;-webkit-column-break-inside:avoid;page-break-inside:avoid;break-inside:avoid;margin-bottom:1.5em;display:flex;flex-direction:row;justify-content:flex-start}.feed-container li::before{content:counter(step-counter);margin-right:10px;margin-top:-2px;padding-left:.2em;font-size:1.3rem;color:#e52620;font-weight:bold;display:block;width:20px;text-align:right}.one-third-col li::before{width:auto}.feed-image-container{width:35%}.one-third-col .feed-image-container{width:100%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:none}.one-third-col .feed-list li:first-of-type{flex-wrap:wrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:1}.one-third-col .feed-list li:first-of-type:before{order:2}.one-third-col .feed-list li:first-of-type .feed-text{order:3;flex-basis:90%}.feed-container.two-third-col{columns:300px 1}.feed-container img{max-width:100%;height:auto;margin-top:4px}.feed-container .feed-text{padding-right:.5em;width:65%}.one-third-col .feed-text{width:100%}.feed-container h2{font-size:.889em}.one-third-col .feed-container h3{font-size:.778em}.feed-container a{color:#000}.feed-container a:hover{border:none}.feed-container p{margin:0;font-size:.7em;font-weight:bold;padding:1px 6px 1px 24px;color:#fff;display:inline-block;margin-bottom:4px;line-height:1.5em;background:url(data:image/gif;base64,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) 2px 3px no-repeat #e52620}@media screen and (min-width:314px) and (max-width:549px){.feed-container .feed-text{width:none;padding-left:.2em}.one-third-col .feed-list li:first-of-type{flex-wrap:nowrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:3}.one-third-col .feed-list li:first-of-type:before{order:1}.one-third-col .feed-list li:first-of-type .feed-text{order:2;flex-basis:55%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:block}.feed-image-container{display:block;width:109px!important;height:109px;overflow:hidden}.feed-image-container img{width:194px;height:109px;max-width:194px}.feed-container h2{font-size:16px}}</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/lena-meyer-landrut-privat-instagram-mark-forster-interview-kind-the-voice-kids-sat-1-id231631815.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Lena Meyer-Landrut gesteht: „Ich litt sehr“ – DAS musste sich ändern</a> </h2>

								<p class="pageImpressions">
									21.211								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/lena-meyer-landrut-privat-instagram-mark-forster-interview-kind-the-voice-kids-sat-1-id231631815.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop231680609/6358657648-w320-cv16_9-q85/Lena-Meyer-Landrut.jpg" alt="" data-pagespeed-url-hash="3187761413" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/kerstin-ott-frau-howard-carpendale-schlagerchampions-florian-silbereisen-helene-fischer-ard-lesbisch-auftritt-id231672115.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Kerstin Ott verkündet stolz: „Wir haben es wieder getan“</a> </h2>

								<p class="pageImpressions">
									13.284								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/kerstin-ott-frau-howard-carpendale-schlagerchampions-florian-silbereisen-helene-fischer-ard-lesbisch-auftritt-id231672115.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop231680677/4178656866-w320-cv16_9-q85/Kerstin-Ott.jpg" alt="" data-pagespeed-url-hash="637056697" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/whatsapp-facebook-datenschutz-account-nachrichten-chats-messenger-id231675295.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Whatsapp: Knallharte Frist! Wenn du DAS verpasst, könnte dein Account gelöscht werden</a> </h2>

								<p class="pageImpressions">
									7.702								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/whatsapp-facebook-datenschutz-account-nachrichten-chats-messenger-id231675295.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop231679939/4538653078-w320-cv16_9-q85/Whatsapp.jpg" alt="" data-pagespeed-url-hash="2146760379" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/royals-prinz-philip-krankenhaus-queen-elizabeth-ii-prinz-charles-thronfolge-william-kate-id231671851.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Royals: Prinz Philip beorderte Sohn Charles ins Krankenhaus – der Grund ist traurig</a> </h2>

								<p class="pageImpressions">
									7.500								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/royals-prinz-philip-krankenhaus-queen-elizabeth-ii-prinz-charles-thronfolge-william-kate-id231671851.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop231675191/8308659788-w320-cv16_9-q85/Prinz-Philip.jpg" alt="" data-pagespeed-url-hash="3217398457" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/mark-forster-lena-meyer-landrut-ard-instagram-sendung-mit-der-maus-kika-video-id231663041.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Mark Forster: Sänger teilt süßes Video – extra für IHREN Geburtstag</a> </h2>

								<p class="pageImpressions">
									6.151								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/mark-forster-lena-meyer-landrut-ard-instagram-sendung-mit-der-maus-kika-video-id231663041.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop231680597/2938656507-w320-cv16_9-q85/Mark-Forster.jpg" alt="" data-pagespeed-url-hash="741305819" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script>jQuery(document).ready(function(){jQuery('.feed-container').each(function(){var parentWidth=jQuery(this).parent().width();console.log(parentWidth);if(parentWidth<900){jQuery(this).removeClass();jQuery(this).addClass("feed-container two-third-col");}if(parentWidth<500){jQuery(this).removeClass();jQuery(this).addClass("feed-container one-third-col");}if((parentWidth>=314)&&(parentWidth<=549)){jQuery(this).removeClass();jQuery(this).addClass("feed-container mobile-col");}});});</script></aside></section>
            <section class="container-sidebar">
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad2_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad2_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1613563827038/img/placeholder.png" alt="" title="" width="960" height="150" class="" data-pagespeed-url-hash="15287353" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" rel="noopener" class="cpt_dw">
					<img load="lazy" lazyload="1" src="https://www.derwesten.de/logo/logo.png" alt="" data-pagespeed-url-hash="3835917443" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" rel="noopener" class="cpt_waz">
					<img load="lazy" lazyload="1" src="https://www.waz.de/logo/logo.png" alt="" data-pagespeed-url-hash="2909471884" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" rel="noopener" class="cpt_nrz">
					<img load="lazy" lazyload="1" src="https://www.nrz.de/logo/logo.png" alt="" data-pagespeed-url-hash="3914531122" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" rel="noopener" class="cpt_wp">
					<img load="lazy" lazyload="1" src="https://www.wp.de/logo/logo.png" alt="" data-pagespeed-url-hash="3151253971" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" rel="noopener" class="cpt_wr">
					<img load="lazy" lazyload="1" src="https://www.wr.de/logo/logo.png" alt="" data-pagespeed-url-hash="2817568345" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" rel="noopener" class="cpt_ikz">
					<img load="lazy" lazyload="1" src="https://www.ikz-online.de/logo/logo.png" alt="" data-pagespeed-url-hash="770006780" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>.footer-logos.waz .cpt_waz{display:none}.footer-logos.nrz .cpt_nrz{display:none}.footer-logos.wp .cpt_wp{display:none}.footer-logos.wr .cpt_wr{display:none}.footer-logos.ikz .cpt_ikz{display:none}.footer-logos .cpt_dw{background-color:transparent}</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Push-Nachrichten</a>
</li>
			<li>
					<a href="https://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wetter</a>
</li>
			<li>
					<a href="https://angebote.derwesten.de/aktuell.html" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Vor Ort</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 211470947 - Start -->
            <script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async></script><!-- XHTML-Widget 211470947 - End -->
        <div class="content-wide  " style="color:#fff">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        </div>
</div></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}}({"publickey":"20fd8ef44c99885d487fdd17b9ff1b61120121a9","origin":"de"}));</script><!-- XHTML-Widget 212777735 - End -->
        </div><!-- Seite generiert am 01.03.2021 um 08:03:47 in 262ms - Server: escenic-rwp-54648c8787-cznp9 - Wireframe: default - BuildBranch: live-rollout-tag-10.19-2021-02-17-1501 - Service:  - ArticleIDs: 231679301,214586823,231675479,231680109,231680101,231680097,210102071,231680761,231648769,231202084,213263443,208784513 --><!--scriptUrls: [] -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery(".inline-table").inlineTable();jQuery(".redirection-selectbox").redirectionSelectbox();jQuery(".poll--image").pollSelect();jQuery(".search-bar").searchBar();jQuery(".load-more").chipLoadMore({loadMore:"stream"});jQuery(".show-more-content").click(function(e){e.preventDefault();var elem=jQuery(this);var moreContent=jQuery(this).siblings(".more-content");var completed=function(){moreContent.toggleClass('visible');if(moreContent.hasClass('visible')){moreContent.css('display','inline');elem.html('Weniger anzeigen');}else{elem.html('Mehr anzeigen');}};moreContent.slideToggle(200).complete(completed());});jQuery(".container-sidebar").articlePinCall();jQuery(".sidebar").articlePinCall();});var _sf_startpt=(new Date()).getTime(),device='';</script>

</body>
<!-- NetFritz Testing-->
</html>
