<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Bundesliga: Paukenschlag um TV-Rechte! Spiele d&uuml;rfen ab 2021 nicht... - derwesten.de</title>
    <meta name="description" content="Paukenschlag bei der Vergabe der TV-Rechte für die Bundesliga. Das Kartellamt hat klar gemacht, dass Streaming-Anbieter..."/>
    <meta name="keywords" content="Daniel Sobolewski,TV,Rechte,Bundesliga,TV-Rechte,Internet,FAZ,Karten,BVB,Kartellamt"/>
        <script>
                
                var metaDataKeywords = "Daniel Sobolewski,TV,Rechte,Bundesliga,TV-Rechte,Internet,FAZ,Karten,BVB,Kartellamt";
            </script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/sport/1-bundesliga/bundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/sport/1-bundesliga/bundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.derwesten.de/resources/157599007/css/styles.min.css" type="text/css" />


<link rel="stylesheet" href="https://files1.derwesten.de/flashmm/css_relaunch2016/RWP/styles.css?dfddffggsdsddf" type="text/css" />
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://www.derwesten.de/resources/157599007/js/plugins.min.js"></script>
<script src="https://www.derwesten.de/resources/157599007/js/main.min.js"></script>

<meta name="news_keywords" content="Daniel Sobolewski,TV,Rechte,Bundesliga,TV-Rechte,Internet,FAZ,Karten,BVB,Kartellamt"/> 
<meta property="og:title" content="Bundesliga: Paukenschlag um TV-Rechte! Spiele d&uuml;rfen ab 2021 nicht..."/> 
<meta property="og:image" content="https://img.derwesten.de/img/1-bundesliga/crop228185003/8572601156-w820-cv16_9-q85/bundesliga-rechte.jpg"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/1-bundesliga/crop228185003/9338653945-w320-cv16_9-q85/bundesliga-rechte.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Streamingdienste sind auf dem Vormarsch &ndash; auch im Fu&szlig;ball. Das bewies nicht zuletzt der Hammer bei der Vergabe der TV-Rechte in der Champions League, wo sich nach DAZN auch Amazon Prime als neuer &bdquo;Big Player&ldquo; ein Rechtepaket schnappte, w&auml;hrend Sky leer ausging."/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/sport/1-bundesliga/bundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2020-01-19T16:13:45+01:00"/> 
<meta name="DC.date.issued" content="2020-01-19T16:13:00+01:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 207443429 - Start -->
            <link rel="dns-prefetch" href="//ec-ns.sascdn.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//static.hotjar.com">
<link rel="dns-prefetch" href="//syndication.twitter.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//players.brightcove.net">
<link rel="dns-prefetch" href="//cdn1.smartadserver.com">
<link rel="dns-prefetch" href="//ad.yieldlab.net/">
<link rel="dns-prefetch" href="//dmp.theadex.com/">
<link rel="dns-prefetch" href="//ww251.smartadserver.com/">
<link rel="preconnect" href="//ec-ns.sascdn.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//static.hotjar.com">
<link rel="preconnect" href="//syndication.twitter.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//platform.twitter.com">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//players.brightcove.net">
<link rel="preconnect" href="//cdn1.smartadserver.com">
<link rel="preconnect" href="//ad.yieldlab.net/">
<link rel="preconnect" href="//dmp.theadex.com/">
<link rel="preconnect" href="//ww251.smartadserver.com/"><!-- XHTML-Widget 207443429 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<!-- XHTML-Widget 209027599 - Start -->
            <meta name="google-site-verification" content="BnVleotEGE7y4cBHAZriaS8myXcwiJGGeN11OMooaf4" /><!-- XHTML-Widget 209027599 - End -->
        <!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.derwesten.de\/sport\/1-bundesliga\/bundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html'
                    ,'pageCategory': 'Sport'
                    ,'pageCategory02': '1-Bundesliga'
                    ,'pageCategory03': ''
                    ,'sectionId': '15767'
                    ,'sectionId02': '35147'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw24-sport-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228178475'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw24'
                    ,'pageTitle': 'Bundesliga: Paukenschlag um TV-Rechte! Spiele d\u00FCrfen ab 2021 nicht...'
                    ,'pageTitleOriginal': 'Bundesliga: TV-Rechte-Hammer! DAS spielt Sky m\u00E4chtig in die Karten'
                    ,'pageDescription': 'Paukenschlag bei der Vergabe der TV-Rechte f\u00FCr die Bundesliga. Das Kartellamt hat klar gemacht, dass Streaming-Anbieter...'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Daniel Sobolewski, TV, Rechte, Bundesliga, TV-Rechte, Internet, FAZ, Karten, Karten, Internet, BVB, Kartellamt, Newsletter, Pay-TV, Fu\u00DFball, Fu\u00DFball, Gladbach, Holland, Dortmund, Schalke 04, Amazon, DAZN, Sport'
                    ,'pagePublished': '2020-01-19 16:13:00'
                    ,'pageModified': '2020-01-19 16:13:45'
                    ,'pageDate': '2020-01-19'
                    ,'pageDay': '19'
                    ,'pageMonth': '01'
                    ,'pageYear': '2020'
                    ,'pageAuthor': ''
                    ,'pageSource': 'ece-auto-gen'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '415'
                    ,'characterLength': '2688'
                    ,'pagePictures': '4'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'true'
                    ,'externalLink': 'true'
                    ,'internalLink_count': '6'
                    ,'externalLink_count': '1'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.derwesten.de/sport/1-bundesliga/bundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NGPP53C');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw24-sport-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>

.page .ad.ad-no-background-color {
	background: transparent;
}

.icony-widget-container {
	background: white;
}

#oms_gpt_outofpage {
	height: 0px;
}

 /* Ausblenden von Hashtags an Teasern auf Index-Seiten START */
.kachel-teaser.teaser-stream .hashtag-bar,
.fullwidth.teaser-stream .hashtag-bar,
.teaser-leader .emph-hashtags {
	display: none !important;
}
/* Ausblenden von Hashtags an Teasern auf Index-Seiten END */

@media screen and (max-width: 47.9375em) {
    	.carousel-ajax.inline-carousel .teaser__img--articleportrait img {
		width: inherit;
	}
}

header .header-top .logo {
	float: none;
}

@media screen and (max-width: 47.9375em) {
	.footer .footer__column.collapsable.open .collapsable__content a:before {
		display: none;
	}
}

</style><!-- XHTML-Widget 208652319 - End -->
        <script>

                /* XHTML-Widget 212610787 - Start */ 
// Javascript Style manipulation
jQuery(document).ready(function() {
	jQuery(".teaser-stream").each(function() {
    		if (jQuery(this).find(".ribbon-bar").length === 0) {
        		jQuery(this).addClass("ribbon-is-hidden");
    		}
	});
});
 /* XHTML-Widget 212610787 - End */
            
</script>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <link rel="amphtml" href="https://www.derwesten.de/sport/1-bundesliga/bundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html?service=amp"/> 
<!-- XHTML-Widget 211678997 - Start -->
            <script>window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End -->
        <!-- XHTML-Widget 216722037 - Start -->
            <script type='text/javascript'>
var yieldlove_site_id = "derwesten.de_d_article";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?derwesten.de_d_article'></script><!-- XHTML-Widget 216722037 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.derwesten.de",
                                oms_zone = "sports";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 226715039 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async"></script><!-- XHTML-Widget 226715039 - End --><script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>
	<script type="text/javascript">
		function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
		}
	</script>

	<!--cssUrls: [] -->
	<style type="text/css">
		</style>
	</head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.derwesten.de\/sport\/1-bundesliga\/bundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html&pageCategory=Sport&pageCategory02=1-Bundesliga&pageCategory03=&sectionId=15767&sectionId02=35147&sectionId03=&pageAGOF-IVW=nrw24-sport-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228178475&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=Bundesliga: Paukenschlag um TV-Rechte! Spiele d\u00FCrfen ab 2021 nicht...&pageTitleOriginal=Bundesliga: TV-Rechte-Hammer! DAS spielt Sky m\u00E4chtig in die Karten&pageDescription=Paukenschlag bei der Vergabe der TV-Rechte f\u00FCr die Bundesliga. Das Kartellamt hat klar gemacht, dass Streaming-Anbieter...&pageKeywords=&pageHashtags=&pageTags=Daniel Sobolewski, TV, Rechte, Bundesliga, TV-Rechte, Internet, FAZ, Karten, Karten, Internet, BVB, Kartellamt, Newsletter, Pay-TV, Fu\u00DFball, Fu\u00DFball, Gladbach, Holland, Dortmund, Schalke 04, Amazon, DAZN, Sport&pagePublished=2020-01-19 16:13:00&pageModified=2020-01-19 16:13:45&pageDate=2020-01-19&pageDay=19&pageMonth=01&pageYear=2020&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=415&pagePictures=4&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228178475&amp;type=article&amp;ctxId=35147&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=Bundesliga%3A+Paukenschlag+um+TV-Rechte%21+Spiele+d%C3%BCrfen+ab+2021+nicht...&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fsport%2F1-bundesliga%2Fbundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html" width="1" height="1" alt="" style="display: none;" />
<div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/"  data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/"  data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/"  data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/"  data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/"  data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/"  data-tracking="menu - main - level 2 | 8">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/"  data-tracking="menu - main - level 2 | 9">Sport-Mix</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/"  data-tracking="menu - main - level 2 | 10">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/"  data-tracking="menu - main - level 2 | 11">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/"  data-tracking="menu - main - level 2 | 12">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/"  data-tracking="menu - main - level 2 | 13">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/"  data-tracking="menu - main - level 2 | 14">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/"  data-tracking="menu - main - level 2 | 15">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/"  data-tracking="menu - main - level 2 | 16">Kreditkarten Vergleich</a>
</li>
									</ul>
						</li>			
			</ul></nav>
    </div>




    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/staedte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Revier</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/"  data-tracking="menu - main - level 2 | 17">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/"  data-tracking="menu - main - level 2 | 18">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/"  data-tracking="menu - main - level 2 | 19">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/"  data-tracking="menu - main - level 2 | 20">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  data-tracking="menu - main - level 2 | 21">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/"  data-tracking="menu - main - level 2 | 22">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/"  data-tracking="menu - main - level 2 | 23">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/"  data-tracking="menu - main - level 2 | 24">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/"  data-tracking="menu - main - level 2 | 25">Auf Kohle geboren</a>
</li>
									</ul>
						</div>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Welt</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/"  data-tracking="menu - main - level 2 | 26">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/"  data-tracking="menu - main - level 2 | 27">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/"  data-tracking="menu - main - level 2 | 28">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/"  data-tracking="menu - main - level 2 | 29">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/"  data-tracking="menu - main - level 2 | 30">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/"  data-tracking="menu - main - level 2 | 31">Kreditkarten Vergleich</a>
</li>
									</ul>
						</div>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 14">Sport</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/"  data-tracking="menu - main - level 2 | 32">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/"  data-tracking="menu - main - level 2 | 33">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 34">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/"  data-tracking="menu - main - level 2 | 35">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/mix/"  data-tracking="menu - main - level 2 | 36">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 37">Zur Sport-Übersicht</a>
</li>
									</ul>
						</div>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/vergleich/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Vergleich</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Suche</a>
</li>			
			</ul></nav>
        </div>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht...",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.derwesten.de\/sport\/1-bundesliga\/bundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html"
            },
            "datePublished": "2020-01-19T16:13+0100",
            "dateModified" : "2020-01-19T16:13+0100",
            "headline": "Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht...",
            "keywords":[""],
            "description": "Paukenschlag bei der Vergabe der TV-Rechte für die Bundesliga. Das Kartellamt hat klar gemacht, dass Streaming-Anbieter...",
            "alternativeHeadline" : "Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht...",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.derwesten.de\/resources\/157599007\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.derwesten.de\/img\/1-bundesliga\/crop228185003\/4344227986-w1200-cv3_2-q85\/bundesliga-rechte.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <div class="page-wrapper clearfix">

	    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span id="weather" class="temperature">0 °C</span>
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">

        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/vergleich/"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Vergleich</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://angebote.derwesten.de/aktuell.html"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://ruhrgebietjobs.de/"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

	<div class="promotion">
		<a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" >
					<img src="https://img.derwesten.de/img/incoming/origs211274565/4620964112-w160-h960-q85/headerfeature-prospektchannel-reichweitenportal-140x52.png" width="160" />
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
                <span class="portalname"><img src="https://www.derwesten.de/resources/157599007/img/logo-head.svg" x="0" y="0" height="100%" width="100%"><div class="portalname--text">Der Westen</div></span>
                <div class="portalcity"><img src="https://www.derwesten.de/resources/157599007/img/logo-head.svg" x="0" y="0" height="100%" width="100%"></div>
            </a>
            <span class="sub-logo desktop"><a href="http://www.funkemediennrw.de/" target="_blank" title="zu www.funkemediennrw.de"><img src="https://www.derwesten.de/resources/157599007/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a></span>

        </div></div>

    <a class="logo-nrw" href="https://www.funkemediennrw.de/">
        <img src="https://www.derwesten.de/resources/157599007/img/logo-head-group.svg" alt="Funke Medien NRW" />
    </a>

    <script>

        jQuery(document).ready(function() {
        jQuery(window).navigationNews38({});
        jQuery(window).scrollingHeader38({});
        });
    
</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/"  data-tracking="menu - main - level 2 | 38">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  data-tracking="menu - main - level 2 | 39">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/"  data-tracking="menu - main - level 2 | 40">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/"  data-tracking="menu - main - level 2 | 41">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/"  data-tracking="menu - main - level 2 | 42">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/"  data-tracking="menu - main - level 2 | 43">Zur Revier-Übersicht</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 23">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 26">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 44">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/"  data-tracking="menu - main - level 2 | 45">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/"  data-tracking="menu - main - level 2 | 46">Sport-Mix</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/"  data-tracking="menu - main - level 2 | 47">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/"  data-tracking="menu - main - level 2 | 48">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/"  data-tracking="menu - main - level 2 | 49">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/"  data-tracking="menu - main - level 2 | 50">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/"  data-tracking="menu - main - level 2 | 51">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/"  data-tracking="menu - main - level 2 | 52">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/"  data-tracking="menu - main - level 2 | 53">Kreditkarten Vergleich</a>
</li>
									</ul>
						</li>			
			</ul></nav>
    </div>




    <section class="container-leader clearfix content--teaser--container clearfix collapsable   "
         id="pflock-207657209">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img src="https://img.derwesten.de/img/s04/crop228181423/5785112691-w200-cv3_2-q85/alexander-nuebel-fc-schalke-04-preussen-muenster.jpg"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/fussball/s04/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                S04</a>
                        <a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-geheimtest-mit-alexander-nuebel-was-steckt-dahinter-markus-schubert-david-wagner-plan-id228180835.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                FC Schalke 04: Geheimtest mit Nübel! Wie lautet David Wagners Torwart-Plan?</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img src="https://img.derwesten.de/img/bvb/crop228183005/5135114180-w200-cv3_2-q85/borussia-dortmund-erling-haaland.jpg"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/fussball/bvb/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                BVB</a>
                        <a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-zorc-dankt-erling-haaland-der-reagiert-rotzfrech-id228182983.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                Borussia Dortmund: Zorc bedankt sich bei Erling Haaland – der reagiert rotzfrech</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img src="https://img.derwesten.de/img/s04/crop228175273/8885111390-w200-cv3_2-q85/avdijajschalke04choupomoting.jpg"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/sport/fussball/s04/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                S04</a>
                        <a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-schon-wieder-arbeitslos-wird-dieser-ex-s04-star-zum-weltenbummler-id228175535.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                FC Schalke 04: Schon wieder arbeitslos – wird dieser Ex-S04-Star zum Weltenbummler?</a>
                        </div>
        </article>
        </section><!-- XHTML-Widget 208064375 - Start -->
            <!-- ProxyPath und location href nach Live-Deployment (Live-Gang) in /nr/proxy/ bzw. /themen/wetter/ ändern !!! -->

<script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "//www.derwesten.de/nr/proxy/", city: "45127", plz: "45127"});
		jQuery("#weather").css("cursor", "pointer");
		jQuery("#weather").on("click", function() {
			location.href="/themen/wetter/";
		});
	});
	jQuery( window ).on("load", function() {
			var $first = jQuery('.swiper-container-cube').first();
			if ($first.length > 0) {
				window.setTimeout(function () {
					$first.shake();
				}, 1500);
			}
		});
</script><!-- XHTML-Widget 208064375 - End -->
        <!-- XHTML-Widget 205988813 - Start -->
            <div id="fb-root"></div>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '996805723742441',
      xfbml      : true,
      version    : 'v2.7'
    });

  };

  
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); 
  js.async = true;
  js.id = id;
  js.src = "https://connect.facebook.net/de_DE/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));


</script><!-- XHTML-Widget 205988813 - End -->
        <!-- XHTML-Widget 206923403 - Start -->
            <style>
twitterwidget::shadow .EmbeddedTweet {
    width: 100%;
    max-width: 960px;
}

.twitter-tweet .SandboxRoot .EmbeddedTweet {
    width: 100% !important;
    max-width: 960px !important;
}

#twitter-widget-0 {
    width: 100% !important;
    max-width: 960px !important;
}

#twitter-widget-0 html:not(root) .EmbeddedTweet {
    max-width: 960px !important;
    width: 100% !important;
}


</style>
<script>
	jQuery( window ).on("load", function() {
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], t =
                window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };
        return t;
    }(document, "script", "twitter-wjs"));

     jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({
    		maxWidth: "960px"
	});

	jQuery(".twitter-tweet").css("height", "");
});

jQuery(document).ready(function () {
        jQuery(".load-more").on("click", function () {
        	setTimeout(function () {
			window.twttr.widgets.load();
			window.FB.XFBML.parse();
    			
		}, 1000);

		setTimeout(function () {
			jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({
    				maxWidth: "960px"
			});

			jQuery(".twitter-tweet").css("height", "");
		}, 2000);
	});
});
</script><!-- XHTML-Widget 206923403 - End -->
        <!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script type="text/javascript">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.derwesten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.derwesten.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.derwesten.de/sport/1-bundesliga/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                1-Bundesliga</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht...</span>
                    </span>
                </h1>
            </div>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.derwesten.de/?widgetid=208732119&view=image-open&art=228178475&sec=35147&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 itemprop="headline" class="article__header__headline">Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht...</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__image">
        <a href="/autoren/daniel-sobolewski/" class="author-info__image-link">
                    <!--  view: background -->
                    <span class="teaser__picture lazyload">
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <!-- is not small -->
                                <source srcset="https://img.derwesten.de/img/essen/crop212695373/5039481580-w420-cv1_1-q85/daniel-sobolewski.jpg" media="(max-width: 420px)" />
                                        <source srcset="https://img.derwesten.de/img/essen/crop212695373/7785243356-w640-cv1_1-q85/daniel-sobolewski.jpg" media="(max-width: 640px)" />
                                        <source srcset="https://img.derwesten.de/img/essen/crop212695373/6485585110-w253-cv1_1-q85/daniel-sobolewski.jpg" />
                                        <!--[if IE 9]></video><![endif]-->
                        <img data-src="https://www.derwesten.de/resources/157599007/img/placeholder.png" alt="" title="" width="253" height="253" class="lazyload "/>
                    </span>
                </a>
            </div>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <a href="/autoren/daniel-sobolewski/" class="author-info__name-link">
                        <span class="author-info__name-text" itemprop="name">Daniel Sobolewski</span>
                    </a>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2020-01-19, 16:13">am 19.01.2020 um 16:13 Uhr</time>
	<div class="author-info__social">
            <div class="author-info__social-channels" itemscope itemtype="http://schema.org/Person">
                <link itemprop="url" href="http://www.xing.com/profile/Daniel_Sobolewski">
                    <a href="http://www.xing.com/profile/Daniel_Sobolewski" target="_blank" class="author-info__social-icon" itemprop="sameAs">
                        <div class="author-info__social-button author-info__social-xing"></div>
                    </a>
                </div>
        </div>
    </div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.derwesten.de/img/1-bundesliga/crop228185003/2753832089-w960-cv16_9-q85/bundesliga-rechte.jpg"></meta>
    <meta itemprop="width" content="960"></meta>
    <meta itemprop="height" content="540"></meta>
</div><picture class="hero-img__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/1-bundesliga/crop228185003/6367609928-w420-cv16_9-q85/bundesliga-rechte.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/1-bundesliga/crop228185003/8760247720-w640-cv16_9-q85/bundesliga-rechte.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/1-bundesliga/crop228185003/2753832089-w960-cv16_9-q85/bundesliga-rechte.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/157599007/img/placeholder.png" alt="Rechte-Hammer in der Bundesliga! Kartellamt grätscht der DFL in die Ausschreibung." title="Rechte-Hammer in der Bundesliga! Kartellamt grätscht der DFL in die Ausschreibung." width="960" height="540" class=""/>
                        </picture>
                    <figcaption class="hero-img__caption">
	<div class="hero-img__text">Rechte-Hammer in der Bundesliga! Kartellamt grätscht der DFL in die Ausschreibung.</div>
	<div class="hero-img__credits">Foto:&nbsp;imago images / opokupix</div>
	</figcaption>
</figure>
		</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
            </aside>
            <div class="article__body">
                <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "inimage_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('inimage_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Bundesliga%3A+Paukenschlag+um+TV-Rechte%21+Spiele+d%C3%BCrfen+ab+2021+nicht...%0Ahttps%3A%2F%2Fwww.derwesten.de%2F228178475%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon" rel="nofollow"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht..." data-url="https://www.derwesten.de/228178475?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht..." data-url="https://www.derwesten.de/228178475?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
                <div class="share-button linkedin" title="Linkedin" data-text="Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht..." data-url="https://www.derwesten.de/228178475?utm_source=LinkedIn&amp;utm_medium=Social&amp;utm_campaign=share">
                        <span class="share-button__icon"></span>
                </div>
                <div class="share-button xing" title="Xing" data-text="Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht..." data-url="https://www.derwesten.de/228178475?utm_source=LinkedIn&amp;utm_medium=Social&amp;utm_campaign=share">
                    <span class="share-button__icon"></span>
                </div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.derwesten.de/sport/1-bundesliga/bundesliga-paukenschlag-um-tv-rechte-spiele-duerfen-ab-2021-nicht-id228178475.html&subject=Bundesliga: Paukenschlag um TV-Rechte! Spiele dürfen ab 2021 nicht..." class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-228178475";
                });
                //-->
            </script>
        <p class="p_1">Streamingdienste sind auf dem Vormarsch – auch im Fußball. Das bewies nicht zuletzt der Hammer bei der Vergabe der TV-Rechte in der Champions League, wo sich nach DAZN auch Amazon Prime als neuer „Big Player“ ein Rechtepaket schnappte, während Sky leer ausging.</p><!-- Ende Absatz 0 -->
    <p class="p_2">Auch für die <strong>Bundesliga</strong>, deren TV-Rechte zu Beginn dieses Jahres neu ausgeschrieben werden, bringen sich die Streaming-Giganten in Stellung. Wenn die Vermarktungspakete für die Spielzeiten 2021/22 bis 2024/25 vergeben werden, wollen die Internet-Anbieter ein gehöriges Wörtchen mitreden.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('po1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <!-- Ende Absatz 1 -->
    <h2>Bundesliga darf nicht ausschließlich im Internet gezeigt werden</h2><!-- Ende Absatz -1 -->
    <p class="p_3">Nun gibt es jedoch einen derben Rückschlag für die Streamingdienste. Wie die „FAZ“ berichtet, muss die Deutsche Fußball-Liga (DFL) ihre Ausschreibung für die TV-Rechte in der <strong>Bundesliga</strong> ändern.</p><!-- Ende Absatz 2 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(227697979, 'Das Kartellamt ist bei der Bundesliga-Rechtevergabe eingeschritten.', false, 'original');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 2600--><!--original height: 1660--><picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/1-bundesliga/origs227697979/7522011676-w420-h960-q85/bundesliga-anstosszeiten.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/1-bundesliga/origs227697979/7090796780-w640-h960-q85/bundesliga-anstosszeiten.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/1-bundesliga/origs227697979/8497063943-w1280-h960-q85/bundesliga-anstosszeiten.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/157599007/img/placeholder.png" alt="Das Kartellamt ist bei der Bundesliga-Rechtevergabe eingeschritten." title="Das Kartellamt ist bei der Bundesliga-Rechtevergabe eingeschritten." width="1280" height="817" class=""/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Das Kartellamt ist bei der Bundesliga-Rechtevergabe eingeschritten.</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images/Zink</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 3 -->
    <p class="p_5">Knackpunkt: Das Kartellamt sieht im aktuellen Modell eine Monopol-Gefahr und pocht auf die „No Single Buyer“-Regel. Sie legt fest, dass nicht ein Anbieter alle vier Rechte-Pakete erwerben und die Bundesliga konkurrenzlos live übertragen darf. Auch wenn der DFL diese Regel ein Dorn im Auge ist, konnte sie bislang nicht gekippt werden.</p><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 4 -->
    <p class="p_6">„Die DFL muss ein Vermarktungsmodell vorlegen, das den Wettbewerb zwischen verschiedenen Anbietern ermöglicht“, zitiert die „FAZ“ Kartellamtschef Andreas Mundt. „Ein Monopolist hätte kaum Anreize, die Qualität der Berichterstattung zu verbessern und das Innovationspotenzial insbesondere des Internets auszuschöpfen.“</p><!-- Ende Absatz 5 -->
    <p class="p_7">Doch damit nicht genug.</p><!-- Ende Absatz 6 -->
    <p class="p_8">------------------------------------</p><!-- Ende Absatz 7 -->
    <p class="p_9">• Mehr Sport-Themen:</p><!-- Ende Absatz 8 -->
    <p class="p_10"><a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-fussball-bvb-augsburg-sancho-aufstellung-id228175037.html">Borussia Dortmund: Heißes Holland-Gerücht! BVB beobachtet diesen möglichen Sancho-Ersatz</a></p><!-- Ende Absatz 9 -->
    <p class="p_11"><a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-borussia-moenchengladbach-das-ist-der-heimliche-gewinner-des-gladbach-triumphs-benito-raman-id228175759.html">FC Schalke 04: DAS ist der heimliche Gewinner des Gladbach-Triumphs</a></p><!-- Ende Absatz 10 -->
    <p class="p_12">• Top-News des Tages:</p><!-- Ende Absatz 11 -->
    <p class="p_13"><a href="https://www.derwesten.de/panorama/vermischtes/schock-an-der-tankstelle-radikale-aenderung-beim-benzintanken-umwelt-e10-super-id228154443.html">Schock an der Tankstelle: Radikale Änderung beim Benzintanken</a></p><!-- Ende Absatz 12 -->
    <p class="p_14"><a href="https://www.derwesten.de/panorama/vermischtes/hund-spaziergaenger-machen-diesen-dramatischen-fund-wir-muessen-dir-leider-mitteilen-id228140037.html">Hund: Spaziergänger machen DIESEN dramatischen Fund – „Wir müssen dir leider mitteilen...“</a></p><!-- Ende Absatz 13 -->
    <p class="p_15">-------------------------------------</p><!-- Ende Absatz 14 -->
    <p class="p_16">Zudem soll bei der Rechtevergabe auch geregelt sein, dass die Bundesliga nicht ausschließlich im Internet gezeigt wird. Laut „<a href="https://www.faz.net/aktuell/wirtschaft/unternehmen/tv-vermarktung-milliardenspiel-der-bundesliga-16587051.html" target="_blank">FAZ</a>“ muss mindestens ein Paket an einen Pay-TV-Sender mit Satelliten- und Kabelnetzzugang gehen.</p><!-- Ende Absatz 15 -->
    <h2>Kartellamt-Einschreiten spielt Sky in die Karten</h2><!-- Ende Absatz -1 -->
    <p class="p_17">Das spielt Sky gehörig in die Karten. Der bittere <a href="https://www.derwesten.de/sport/fussball/sky-verliert-alle-champions-league-rechte-id227892501.html">Rückschlag bei der CL-Rechtevergabe</a> droht dem größten Pay-TV-Anbieter Deutschlands durch diese Sonderregel bei der Vergabe der TV-Rechte für die Bundesliga offenbar nicht.</p><!-- Ende Absatz 16 -->
    <p class="p_18">-------------------------------</p><!-- Ende Absatz 17 -->
    <p class="p_19"><strong>Welche Spiele zeit DAZN in der Bundesliga?</strong></p><!-- Ende Absatz 18 -->
    <div class='p_20'><ul><li>DAZN zeigt 30 Freitagsspiele um 20.30 Uhr</li><li>DAZN zeigt alle fünf Montagsspiele um 20.30 Uhr</li><li>DAZN zeigt alle fünf Sonntagsspiele, die um 13.30 Uhr beginnen</li></ul></div><!-- Ende Absatz 19 -->
    <p class="p_21">-------------------------------</p><!-- Ende Absatz 20 -->
    <p class="p_22"><a href="https://www.derwesten.de/bvb-newsletter-der-westen-auf-der-sued-aktuell-kostenlos-exklusiv-id227297529.html">+++ Ein Muss für echte Borussen! In unserem kostenlosen BVB-Newsletter versorgen wir dich mit exklusiven Hintergrund-Berichten, die du nur im DER-WESTEN-Newsletter bekommst: HIER anmelden! +++</a></p><!-- Ende Absatz 21 -->
    <p class="p_23">Auf der anderen Seite ist es Sky aber auch nicht möglich, wie früher alleiniger Rechte-Inhaber zu werden. Auch mindestens ein Streamingdienst muss Live-Übertragungsrechte, und sei es durch eine Sublizenz (mitexklusive Übertragung), halten.</p><!-- Ende Absatz 22 -->
    <script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="hashtag-bar">
        </div>
</div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/228178475" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<div class="cross-heading">
    <h2 class="cross-heading__headline">EURE FAVORITEN</h2></div>
<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">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</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/staedte/duisburg/das-perfekte-dinner-vox-duisburg-rezepte-id228176625.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Das perfekte Dinner in Duisburg: Kandidatin sieht Haus des Gastgebers – plötzlich sprintet sie los</a> </h2>

								<p class="pageImpressions">
									83.839								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/staedte/duisburg/das-perfekte-dinner-vox-duisburg-rezepte-id228176625.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop228182157/366865871-w320-cv16_9-q85/Unbenannt.png" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/meghan-markle-prinz-harry-baby-archie-kanada-sussex-kate-william-id228089251.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Meghan Markle: Demütigung vor aller Welt! Foto zeigt sie beim...</a> </h2>

								<p class="pageImpressions">
									66.081								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/meghan-markle-prinz-harry-baby-archie-kanada-sussex-kate-william-id228089251.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop228183551/4468658049-w320-cv16_9-q85/Unbenannt.png" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/region/nrw-wetterdienst-warnt-eindringlich-jetzt-wird-es-richtig-gefaehrlich-id228177461.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  NRW: Wetterdienst warnt ausdrücklich – jetzt wird es richtig gefährlich</a> </h2>

								<p class="pageImpressions">
									29.314								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/region/nrw-wetterdienst-warnt-eindringlich-jetzt-wird-es-richtig-gefaehrlich-id228177461.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/region/crop228183501/167865741-w320-cv16_9-q85/imago88755316h.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/whatsapp-stoerung-facebook-mark-zuckerberg-instagram-radikale-aenderung-beim-messenger-das-wird-sich-schon-bald-aendern-id228174211.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Whatsapp: Riesige Störung – viele Funktionen komplett down</a> </h2>

								<p class="pageImpressions">
									26.562								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/whatsapp-stoerung-facebook-mark-zuckerberg-instagram-radikale-aenderung-beim-messenger-das-wird-sich-schon-bald-aendern-id228174211.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop228174047/3018652228-w320-cv16_9-q85/Whatsapp.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/sport/sportmix/handball-em-2020-deutschland-kroatien-live-ticker-wien-hauptrunde-id228173353.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Handball EM 2020: So kommt Deutschland noch ins Halbfinale</a> </h2>

								<p class="pageImpressions">
									26.032								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/sport/sportmix/handball-em-2020-deutschland-kroatien-live-ticker-wien-hauptrunde-id228173353.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/mix/crop228182799/6088657240-w320-cv16_9-q85/imago46168028h.jpg" alt=""> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script>
	jQuery( document ).ready( function () {
		jQuery( '.feed-container' ).each( function () {
			//alert(jQuery(this).parent().width());
			var parentWidth = jQuery( this ).parent().width();
			console.log(parentWidth);
			if ( parentWidth < 900 ) {
				jQuery( this ).removeClass();
				jQuery( this ).addClass( "feed-container two-third-col" );
			}
			if ( parentWidth < 500 ) {
				jQuery( this ).removeClass();
				jQuery( this ).addClass( "feed-container one-third-col" );
			}
			if (( parentWidth >= 314 ) && ( parentWidth <= 549 )) {
				jQuery( this ).removeClass();
				jQuery( this ).addClass( "feed-container mobile-col" );
			}
		} );
	} );
</script></aside></section>
            <section class="container-sidebar">
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad2_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad2_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad2_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 226140143 - Start -->
            <link href="/vergleich/widgets/css/widgets-bg-grau.css" rel=stylesheet>
    <div class="vergleichsinfo scroll">
        <div class=vergleichsinfobox></div>
                <p class=vergleichsinfo-ueberschrift><a href="https://www.derwesten.de/vergleich/" target=_self>Vergleich</a></p>
        
        <ul class="vergleichsinfo-scroll">
                <li>
            <a href="https://www.derwesten.de/vergleich/strom/" title="Stromvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Stromvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Stromvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/gas/" title="Gasvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Gasvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Gasvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/kredit/" title="Kreditvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Kreditvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Kreditvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/kreditkarte/" title="Kreditkarten Vergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Kreditkarten Vergleich">
                        </div>
            <div class=vergleichsinfo-titel>Kreditkarten Vergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/girokonto/" title="Girokonto">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Girokonto">
                        </div>
            <div class=vergleichsinfo-titel>Girokonto</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/versicherung/" title="Versicherungen">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Versicherungen">
                        </div>
            <div class=vergleichsinfo-titel>Versicherungen</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/" title="Produktvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Produktvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Produktvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/baumarkt/" title="Baumarkt-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Baumarkt-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Baumarkt-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/computer/" title="Computer-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Computer-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Computer-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/drogerie/" title="Drogerieartikel">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Drogerieartikel">
                        </div>
            <div class=vergleichsinfo-titel>Drogerieartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/elektronik/" title="Elektronikartikel">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Elektronikartikel">
                        </div>
            <div class=vergleichsinfo-titel>Elektronikartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/familie/" title="Familie-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Familie-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Familie-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/haushalt/" title="Haushaltswaren">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Haushaltswaren">
                        </div>
            <div class=vergleichsinfo-titel>Haushaltswaren</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/sport/" title="Sportartikel">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Sportartikel">
                        </div>
            <div class=vergleichsinfo-titel>Sportartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/outdoor/" title="Outdoor-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Outdoor-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Outdoor-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/staubsauger/" title="Staubsauger">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Staubsauger">
                        </div>
            <div class=vergleichsinfo-titel>Staubsauger</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/soundbar/" title="Soundbar">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Soundbar">
                        </div>
            <div class=vergleichsinfo-titel>Soundbar</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/kinderwagen/" title="Kinderwagen">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Kinderwagen">
                        </div>
            <div class=vergleichsinfo-titel>Kinderwagen</div>
            </a>
            </li>
                </ul>
 

        <div class=vergleichsinfo-footer>
                    <p class=left><a href="https://www.derwesten.de/vergleich/produktuebersicht/" target=_self>Produktvergleich</a></p>
                                    <p class=right><a href="https://www.derwesten.de/vergleich/kredit/" target=_self>Kredite</a></p>
                    </div>
    </div><!-- XHTML-Widget 226140143 - End -->
        </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/157599007/img/placeholder.png" alt="" title="" width="960" height="150" class=""/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" class="cpt_dw">
					<img src="https://www.derwesten.de/logo/logo.png" alt="">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" class="cpt_waz">
					<img src="https://www.waz.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" class="cpt_nrz">
					<img src="https://www.nrz.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" class="cpt_wp">
					<img src="https://www.wp.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" class="cpt_wr">
					<img src="https://www.wr.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" class="cpt_ikz">
					<img src="https://www.ikz-online.de/logo/logo.png" alt="">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>
	.footer-logos.waz .cpt_waz {
	    display: none;
	}
	.footer-logos.nrz .cpt_nrz {
	    display: none;
	}
	.footer-logos.wp .cpt_wp {
	    display: none;
	}
	.footer-logos.wr .cpt_wr {
	    display: none;
	}
	.footer-logos.ikz .cpt_ikz {
	    display: none;
	}
	.footer-logos .cpt_dw {
	    background-color: transparent;
	}
</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Push-Nachrichten</a>
</li>
			<li>
					<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wetter</a>
</li>
			<li>
					<a href="https://angebote.derwesten.de/aktuell.html"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Vor Ort</a>
</li>
			<li>
					<a href="https://www.derwesten.de/vergleich/produktuebersicht/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Produktvergleich</a>
</li>
			<li>
					<a href="https://www.derwesten.de/vergleich/strom/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Stromvergleich</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 20">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 21">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/datenschutz/">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211470947 - Start -->
            <script>
CleverPush = window.CleverPush || [];

/*
Topic-IDs nach jew. Artikel-Kategorie einsetzen:
  News: mJG5xcLuLfpky9e3H
  BVB: XToD3DbidysTYHiRB
  Schalke: 2DhSXGSSdAtrhXwGM
*/

/*CleverPush.push(['setTopics', ['mJG5xcLuLfpky9e3H', 'XToD3DbidysTYHiRB']]);*/
</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async></script><!-- XHTML-Widget 211470947 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script type="text/javascript">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</script>
</aside></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "20fd8ef44c99885d487fdd17b9ff1b61120121a9",
    "origin": "de"
}));
</script><!-- XHTML-Widget 212777735 - End -->
        </div><!-- Seite generiert am 19.01.2020 um 16:42:13 in 160ms - Server: s42lfe05 - Wireframe: default - BuildBranch: live-rollout-tag-9.12-2019-12-11-1458 - Service:  --><!--scriptUrls: [] -->
<script type="text/javascript">

	

    jQuery(document).ready(function () {
        jQuery(".inline-table").inlineTable();
        jQuery(".redirection-selectbox").redirectionSelectbox();
        jQuery(".poll--image").pollSelect();
        jQuery(".search-bar").searchBar();
        jQuery(".load-more").chipLoadMore({loadMore: "stream"});
        jQuery(".show-more-content").click(function (e) {
            e.preventDefault();
            var elem = jQuery(this);
            var moreContent = jQuery(this).siblings(".more-content");
            var completed = function () {
                moreContent.toggleClass('visible');
                if (moreContent.hasClass('visible')) {
                    moreContent.css('display', 'inline');
                    elem.html('Weniger anzeigen');
                } else {
                    elem.html('Mehr anzeigen');
                }
            };
            moreContent.slideToggle(200).complete(completed());
        });

        

        jQuery(".container-sidebar").articlePinCall();
        jQuery(".sidebar").articlePinCall();
    });

    var _sf_startpt = (new Date()).getTime(),
            device = '';

	jQuery(document).ajaxStop(function(){
		recaptchaOnLoad();
	})
</script>

</body>
<!-- NetFritz Testing-->
</html>
