<!DOCTYPE html>
<html lang="de">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>McDonald's: Junge bestellt Burger mit extra Mayo &ndash; und bekommt DAS -  derwesten.de</title>
    <meta name="description" content="McDonald's: Ein Junge hat einen Cheeseburger mit extra Mayo bestellt. Was er dann bekam, ist gruselig. Sein Vater ist stinksauer. Hier mehr dazu."/>
    <meta name="keywords" content="Vermischtes, News, Coronavirus, Deutschland"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Vermischtes, News, Coronavirus, Deutschland";</script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/panorama/vermischtes/mcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/panorama/vermischtes/mcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>


<style>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</style>
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script src="https://www.derwesten.de/resources/1603807444005/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.derwesten.de/resources/1603807444005/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="news_keywords" content="Vermischtes, News, Coronavirus, Deutschland"/> 
<meta property="og:title" content="McDonald's: Junge bestellt Burger mit extra Mayo &ndash; was er dann bekommt, ist gruselig &bdquo;McMurder&ldquo;"/> 
<meta property="og:image" content="https://img.derwesten.de/img/vermischtes/crop230802698/4732608049-w820-cv16_9-q85/McDonald-s-Burger.jpg"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/vermischtes/crop230802698/697865838-w320-cv16_9-q85/McDonald-s-Burger.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Kunden-Wut bei McDonald's!"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/panorama/vermischtes/mcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2020-10-31T20:07:38+01:00"/> 
<meta name="DC.date.issued" content="2020-10-31T20:07:38+01:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 207443429 - Start -->
            <link rel="dns-prefetch" href="//ec-ns.sascdn.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//static.hotjar.com">
<link rel="dns-prefetch" href="//syndication.twitter.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//players.brightcove.net">
<link rel="dns-prefetch" href="//cdn1.smartadserver.com">
<link rel="dns-prefetch" href="//ad.yieldlab.net/">
<link rel="dns-prefetch" href="//dmp.theadex.com/">
<link rel="dns-prefetch" href="//ww251.smartadserver.com/">
<link rel="preconnect" href="//ec-ns.sascdn.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//static.hotjar.com">
<link rel="preconnect" href="//syndication.twitter.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//platform.twitter.com">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//players.brightcove.net">
<link rel="preconnect" href="//cdn1.smartadserver.com">
<link rel="preconnect" href="//ad.yieldlab.net/">
<link rel="preconnect" href="//dmp.theadex.com/">
<link rel="preconnect" href="//ww251.smartadserver.com/"><!-- XHTML-Widget 207443429 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<!-- XHTML-Widget 209027599 - Start -->
            <meta name="google-site-verification" content="BnVleotEGE7y4cBHAZriaS8myXcwiJGGeN11OMooaf4"/><!-- XHTML-Widget 209027599 - End -->
        <!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="5">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Panorama','pageCategory02':'Vermischtes','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230802568','pageContentType':'Nachricht','pageSourcePublication':'nrw24','pageTitle':'McDonald\'s: Junge bestellt Burger mit extra Mayo \u2013 was er dann bekommt, ist gruselig \u201EMcMurder\u201C','pageTitleOriginal':'McDonald\'s: Junge bestellt Burger mit extra Mayo \u2013 was er dann bekommt, ist gruselig \u201EMcMurder\u201C','pageDescription':'McDonald\'s: Ein Junge hat einen Cheeseburger mit extra Mayo bestellt. Was er dann bekam, ist gruselig. Sein Vater ist stinksauer. Hier mehr dazu.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Unternehmer,Werbetr\u00E4ger,Unternehmenskultur,Surrey,McDonalds,Facebook,Deutschland,England','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-10-31 20:07:38','pagePublished':'2020-10-31 20:07:38','pageModified':'2020-10-31 20:07:38','daysSincePublished':'1','pageAuthor':'','pageSource':'ece-auto-gen','master-id':'8f604a3c-2812-4c72-99b4-4a2466a6cf7d','isPaidContent':'false','semantic':[{'categories':'Unternehmer,Werbeträger,Unternehmenskultur','cities':'Surrey','organisations':'McDonalds,Facebook','countries':'Deutschland,England'}],'pageLengthWords':'371','characterLength':'2241','pagePictures':'4','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'false','externalLink':'true','internalLink_count':'0','externalLink_count':'5','pageCanonical':'https://www.derwesten.de/panorama/vermischtes/mcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGPP53C');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="7">var iam_data={"st":"westeins","cp":"nrw24-panorama-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 230491994 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">function loadDmp(){window.googletag=window.googletag||{cmd:[]};(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="9">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 230491994 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="10">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>.page .ad.ad-no-background-color{background:transparent}.icony-widget-container{background:#fff}#oms_gpt_outofpage{height:0}.kachel-teaser.teaser-stream .hashtag-bar,.fullwidth.teaser-stream .hashtag-bar,.teaser-leader .emph-hashtags{display:none!important}@media screen and (max-width:47.9375em){.carousel-ajax.inline-carousel .teaser__img--articleportrait img{width:inherit}}header .header-top .logo{float:none}@media screen and (max-width:47.9375em){.footer .footer__column.collapsable.open .collapsable__content a:before{display:none}}.author-info_wrapper-image{margin-left:0}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}</style><!-- XHTML-Widget 208652319 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="11">jQuery(document).ready(function(){jQuery(".teaser-stream").each(function(){if(jQuery(this).find(".ribbon-bar").length===0){jQuery(this).addClass("ribbon-is-hidden");}});});</script>
<!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="12">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="13">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="14"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=nationalnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="17">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <link rel="amphtml" href="https://www.derwesten.de/panorama/vermischtes/mcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html?service=amp"/> 
<!-- XHTML-Widget 211678997 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="18">window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End -->
        <!-- XHTML-Widget 216722037 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="20">var yieldlove_site_id="derwesten.de_d_article";</script><script data-pagespeed-orig-type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?derwesten.de_d_article' type="text/psajs" data-pagespeed-orig-index="21"></script><!-- XHTML-Widget 216722037 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="22">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="23">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="24">var oms_site="oms.derwesten.de",oms_zone="nationalnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="25"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="26">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</script>
                    <!-- XHTML-Widget 226715039 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async" type="text/psajs" data-pagespeed-orig-index="27"></script><!-- XHTML-Widget 226715039 - End --><!--cssUrls: [] -->
	<style type="text/css"></style>
	</head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=Panorama&pageCategory02=Vermischtes&pageCategory03=&isLoggedIn=&pageArticleID=230802568&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=McDonald\'s: Junge bestellt Burger mit extra Mayo \u2013 was er dann bekommt, ist gruselig \u201EMcMurder\u201C&pageTitleOriginal=McDonald\'s: Junge bestellt Burger mit extra Mayo \u2013 was er dann bekommt, ist gruselig \u201EMcMurder\u201C&pageDescription=McDonald\'s: Ein Junge hat einen Cheeseburger mit extra Mayo bestellt. Was er dann bekam, ist gruselig. Sein Vater ist stinksauer. Hier mehr dazu.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-10-31 20:07:38&pageModified=2020-10-31 20:07:38&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=371&pagePictures=4&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230802568&amp;type=article&amp;ctxId=39705&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=McDonald%27s%3A+Junge+bestellt+Burger+mit+extra+Mayo+%E2%80%93+was+er+dann+bekommt%2C+ist+gruselig+%E2%80%9EMcMurder%E2%80%9C&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fpanorama%2Fvermischtes%2Fmcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3987768411" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 8">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 9">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" data-tracking="menu - main - level 2 | 10">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 11">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 12">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 13">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 14">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			</ul></nav>
    </div>




    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/staedte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Revier</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/" data-tracking="menu - main - level 2 | 15">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/" data-tracking="menu - main - level 2 | 16">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/" data-tracking="menu - main - level 2 | 17">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 18">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 19">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 20">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 21">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/" data-tracking="menu - main - level 2 | 22">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 23">Auf Kohle geboren</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Welt</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 24">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 25">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 26">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 27">Reise</a>
</li>
									</ul>

						</div></li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Sport</a>
<div class="nav-main__list--level2__container">	<button class="nav-main__list--level2__container__close-button" type="button">X</button>	<p></p><ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/" data-tracking="menu - main - level 2 | 28">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/" data-tracking="menu - main - level 2 | 29">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 30">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 31">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/mix/" data-tracking="menu - main - level 2 | 32">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/" data-tracking="menu - main - level 2 | 33">Zur Sport-Übersicht</a>
</li>
									</ul>

						</div></li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Suche</a>
</li>			
			</ul></nav>
        </div>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "McDonald's: Junge bestellt Burger mit extra Mayo \u2013 was er dann bekommt, ist gruselig \u201EMcMurder\u201C",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.derwesten.de/panorama/vermischtes/mcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html"
            },
            "datePublished": "2020-10-31T20:07:38+0100",
            "dateModified": "2020-10-31T20:07:38+0100",
            "headline": "McDonald's: Junge bestellt Burger mit extra Mayo \u2013 und bekommt DAS",
            "keywords":[""],
            "description": "McDonald's: Ein Junge hat einen Cheeseburger mit extra Mayo bestellt. Was er dann bekam, ist gruselig. Sein Vater ist stinksauer. Hier mehr dazu.",
            "alternativeHeadline" : "McDonald's: Junge bestellt Burger mit extra Mayo \u2013 was er dann bekommt, ist gruselig \u201EMcMurder\u201C",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.derwesten.de/resources/1603807444005/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.derwesten.de/img/vermischtes/crop230802698/6434225121-w1200-cv3_2-q85/McDonald-s-Burger.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <div class="page-wrapper clearfix">

	    <script type="text/psajs" data-pagespeed-orig-index="28">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="29">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="30">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="31">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="33">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">googletag.cmd.push(function(){googletag.display('outofpage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span id="weather" class="temperature">0 °C</span>
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">
        <div class="block-header block-header--banner right">
        <span class="sub-logo desktop">
            <a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1603807444005/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="3243176318" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
        </span>
        </div>
        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="http://www.globista.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Globista</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://angebote.derwesten.de/aktuell.html" class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://ruhrticket.wlec.ag/index.php" class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

    <div class="promotion">
		<a href="https://www.globista.de/precise-resort-marina-wolfsbruch-18?utm_source=derwesten&amp;utm_medium=banner&amp;utm_campaign=seenplatte_kw43&amp;utm_content=headerfeat140x53" target="_blank" rel="noopener">
					<img load="lazy" lazyload="1" src="https://img.derwesten.de/img/archiv-daten/origs230797432/8370968021-w160-h960-q85/20201030-DW-Seenplatte-140x53.jpg" width="160" data-pagespeed-url-hash="3134854780" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
            <span class="portalname"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1603807444005/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="514471732" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"><div class="portalname--text">Der Westen</div></span>
            <div class="portalcity"><img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1603807444005/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="514471732" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></div>
        </a>

        </div></div>

    <a class="logo-nrw" target="_blank" rel="noopener" href="https://www.funkemediennrw.de/">
        <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1603807444005/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="1861471086" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>

    <script type="text/psajs" data-pagespeed-orig-index="35">jQuery(document).ready(function(){jQuery(window).navigationNews38({});jQuery(window).scrollingHeader38({});});</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/region/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 34">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 35">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 36">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 37">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 38">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 39">Zur Revier-Übersicht</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.derwesten.de/sport/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 40">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 41">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 42">Sport-Mix</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.derwesten.de/panorama/menu-teasersection">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 28">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" data-tracking="menu - main - level 2 | 43">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 44">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 45">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 46">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 47">Reise</a>
</li>
									<li class="teasersection"></li>
							</ul>

						</li>			
			</ul></nav>
    </div>




    <section class="container-leader clearfix  content--teaser--container clearfix " id="pflock-229372134">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/panorama/vermischtes/lyon-attacke-auf-priester-terror-hat-frankreich-im-griff-id230803930.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/incoming/crop230804528/7225119153-w200-cv3_2-q85/Kirche-Lyon.jpg" data-pagespeed-url-hash="1662840589" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                    </a>
                <h2 class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/vermischtes/" class="emph headline_section" data-widget="">
                                Vermischtes</a>
                        <a href="https://www.derwesten.de/panorama/vermischtes/lyon-attacke-auf-priester-terror-hat-frankreich-im-griff-id230803930.html" class="teaser__link" data-widget="">
                                Lyon: Schüsse auf Priester vor seiner Kirche – Gewalt hat Frankreich im Griff!</a>
                        </h2>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/panorama/vermischtes/mcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/vermischtes/crop230802698/262511572-w200-cv3_2-q85/McDonald-s-Burger.jpg" data-pagespeed-url-hash="610464960" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                    </a>
                <h2 class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/vermischtes/" class="emph headline_section" data-widget="">
                                Vermischtes</a>
                        <a href="https://www.derwesten.de/panorama/vermischtes/mcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html" class="teaser__link" data-widget="">
                                McDonald's: Junge bestellt Burger mit extra Mayo – was er dann bekommt, ist gruselig „McMurder“</a>
                        </h2>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <a href="https://www.derwesten.de/panorama/vermischtes/lidl-aldi-edeka-rewe-ikea-november-kunden-maskenpflicht-abstand-hamsterkaeufe-corona-aenderungen-id230801642.html" data-widget="">
                        <img load="lazy" lazyload="1" src="https://img.derwesten.de/img/incoming/crop230804310/5065118736-w200-cv3_2-q85/Aldi-Lidl-Rewe.jpg" data-pagespeed-url-hash="461037923" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                    </a>
                <h2 class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/vermischtes/" class="emph headline_section" data-widget="">
                                Vermischtes</a>
                        <a href="https://www.derwesten.de/panorama/vermischtes/lidl-aldi-edeka-rewe-ikea-november-kunden-maskenpflicht-abstand-hamsterkaeufe-corona-aenderungen-id230801642.html" class="teaser__link" data-widget="">
                                Lidl, Aldi, Edeka, Rewe, Ikea und Co: Auf diese Änderungen musst du dich ab November einstellen</a>
                        </h2>
        </article>
        </section><!-- XHTML-Widget 208064375 - Start -->
            <!-- ProxyPath und location href nach Live-Deployment (Live-Gang) in /nr/proxy/ bzw. /themen/wetter/ ändern !!! -->

<script type="text/psajs" data-pagespeed-orig-index="36">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"//www.derwesten.de/nr/proxy/",city:"45127",plz:"45127"});jQuery("#weather").css("cursor","pointer");jQuery("#weather").on("click",function(){location.href="/themen/wetter/";});});jQuery(window).on("load",function(){var $first=jQuery('.swiper-container-cube').first();if($first.length>0){window.setTimeout(function(){$first.shake();},1500);}});</script><!-- XHTML-Widget 208064375 - End -->
        <!-- XHTML-Widget 205988813 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="37">window.fbAsyncInit=function(){FB.init({appId:'996805723742441',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.async=true;js.id=id;js.src="https://connect.facebook.net/de_DE/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 205988813 - End -->
        <!-- XHTML-Widget 206923403 - Start -->
            <style>twitterwidget::shadow .EmbeddedTweet{width:100%;max-width:960px}.twitter-tweet .SandboxRoot .EmbeddedTweet{width:100%!important;max-width:960px!important}#twitter-widget-0{width:100%!important;max-width:960px!important}#twitter-widget-0 html:not(root) .EmbeddedTweet {max-width:960px!important;width:100%!important}</style>
<script type="text/psajs" data-pagespeed-orig-index="38">jQuery(window).on("load",function(){window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");});jQuery(document).ready(function(){jQuery(".load-more").on("click",function(){setTimeout(function(){window.twttr.widgets.load();window.FB.XFBML.parse();},1000);setTimeout(function(){jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");},2000);});});</script><!-- XHTML-Widget 206923403 - End -->
        <!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="39">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</script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.derwesten.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/panorama/" class="breadcrumb__link"><span class="breadcrumb__title">
							Panorama</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.derwesten.de/panorama/vermischtes/" class="breadcrumb__link"><span class="breadcrumb__title">
							Vermischtes</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">McDonald&#039;s: Junge bestellt Burger mit extra Mayo – und bekommt DAS</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Home",
				"item": "https:\/\/www.derwesten.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "Panorama",
				"item": "https:\/\/www.derwesten.de\/panorama\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Vermischtes",
				"item": "https:\/\/www.derwesten.de\/panorama\/vermischtes\/"
			},

			{
				"@type": "ListItem",
				"position": 4,
				"name": "McDonald's: Junge bestellt Burger mit extra Mayo \u2013 und bekommt DAS",
				"item": "https:\/\/www.derwesten.de\/panorama\/vermischtes\/mcdonalds-junge-bestellt-burger-mit-extra-mayo-und-bekommt-das-id230802568.html"
			}
	]
}
</script>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.derwesten.de/?widgetid=208732119&view=image-open&art=230802568&sec=39705&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 itemprop="headline" class="article__header__headline">McDonald's: Junge bestellt Burger mit extra Mayo – was er dann bekommt, ist gruselig „McMurder“</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
<time class="teaser-stream-time " itemprop="datePublished" datetime="2020-10-31T20:07+0100">
			31.10.2020 um 20:07 Uhr</time>
	</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.derwesten.de/img/vermischtes/crop230802698/7953835196-w960-cv16_9-q85/McDonald-s-Burger.jpg"></meta>
    <meta itemprop="width" content="960"></meta>
    <meta itemprop="height" content="540"></meta>
</div><picture class="hero-img__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/vermischtes/crop230802698/4947603179-w420-cv16_9-q85/McDonald-s-Burger.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/vermischtes/crop230802698/9330246469-w640-cv16_9-q85/McDonald-s-Burger.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/vermischtes/crop230802698/7953835196-w960-cv16_9-q85/McDonald-s-Burger.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1603807444005/img/placeholder.png" alt="McDonald&#039;s: Ein Vater ist wütend, weil sein Sohn einen unappetitlichen Burger bekommen hat. (Symbolbild)" title="McDonald&#039;s: Ein Vater ist wütend, weil sein Sohn einen unappetitlichen Burger bekommen hat. (Symbolbild)" width="960" height="540" class="" data-pagespeed-url-hash="1114191838" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    <figcaption class="hero-img__caption">
	<div class="hero-img__text">McDonald&#039;s: Ein Vater ist wütend, weil sein Sohn einen unappetitlichen Burger bekommen hat. (Symbolbild)</div>
	<div class="hero-img__credits">Foto:&nbsp;imago images/Montage: DER WESTEN</div>
	</figcaption>
</figure>
		</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <script type="text/psajs" data-pagespeed-orig-index="44">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="46">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('hpad1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
            </aside>
            <div class="article__body">
                <script type="text/psajs" data-pagespeed-orig-index="48">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">googletag.cmd.push(function(){googletag.display('inimage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-230802568";});</script>
            <p class="p_1">Kunden-Wut bei <strong>McDonald's</strong>!</p><!-- Ende Absatz 0 -->
    <p class="p_2">Ein zehnjähriger Junge hat in einer Filiale der Fast-Food-Kette einen Burger mit extra Mayonnaise bestellt. Doch was er dann bei <strong>McDonald's </strong>bekommen hat, war einfach nur eklig.</p><script type="text/psajs" data-pagespeed-orig-index="51">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">googletag.cmd.push(function(){googletag.display('po1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- Ende Absatz 1 -->
    <h3>McDonald's: Große Enttäuschung wegen dieses Burgers</h3><!-- Ende Absatz -1 -->
    <p class="p_3">Hamburger, Cheeseburger, Veggie-Burger - die Auswahl bei McDonald's ist groß. Seit einigen Jahren kann man sich den Lieblingsburger auch selbst zusammenstellen und Extra-Zutaten auswählen oder abbestellen. </p><!-- Ende Absatz 2 -->
    <p class="p_4">Auch ein Junge aus England hat die Möglichkeit genutzt und bei McDonald's extra Mayo auf seinen Cheeseburger bestellt. Doch was er dann bekam, ließ seinen Vater ausrasten, wie der „Mirror“ berichtet. </p><!-- Ende Absatz 3 -->
    <p class="p_5">Vater und Sohn gingen in Walton-on-Thames in der englischen Grafschaft Surrey zu McDonald's. Doch als das Duo den Burger sah, war es schockiert. Er habe noch nie so einen schlecht gemachten Burger gesehen, erklärt Vater Xavier. </p><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 4 -->
    <aside class="inline-block inline-block--left">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(230802672, 'McDonald&#039;s: So sah der Burger des Jungen nicht aus. (Symbolbild)', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/vermischtes/origs230802672/3602015916-w420-h960-q85/Burger.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/vermischtes/origs230802672/404079812-w640-h960-q85/Burger.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/vermischtes/origs230802672/4257063649-w1280-h960-q85/Burger.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1603807444005/img/placeholder.png" alt="McDonald&#039;s: So sah der Burger des Jungen nicht aus. (Symbolbild)" title="McDonald&#039;s: So sah der Burger des Jungen nicht aus. (Symbolbild)" width="1280" height="853" class="" data-pagespeed-url-hash="1114191838" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">McDonald&#039;s: So sah der Burger des Jungen nicht aus. (Symbolbild)</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images / Rüdiger Wölk</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 5 -->
    <p class="p_7">-------------------------</p><!-- Ende Absatz 6 -->
    <p class="p_8">Das ist <strong>McDonalds</strong> in Deutschland:</p><!-- Ende Absatz 7 -->
    <div class='p_9'><ul><li>Seit 1971 in Deutschland vertreten</li><li>Fast 1.500 Filialen und mehr als 1.000 McDrives</li><li>Über 61.000 Mitarbeiter</li><li>92 Prozent der Filiale von Franchise-Nehmern geführt</li></ul></div><!-- Ende Absatz 8 -->
    <p class="p_10">-------------------------</p><!-- Ende Absatz 9 -->
    <p class="p_11"><a href="/230739614">+++ McDonald's: Frau bestellt besoffen Essen – was sie bekommt, wird zum Internethit +++</a></p><!-- Ende Absatz 10 -->
    <h3>McDonald's-Kunde ist fassungslos</h3><!-- Ende Absatz -1 -->
    <p class="p_12">Bei Facebook postete er laut „Mirror“ ein Bild des unappetitlichen Cheseburgers. Eklig: Außer Burgerbrot und herausquellender Mayonnaise ist vom Burger nichts zu erkennen.</p><!-- Ende Absatz 11 -->
    <p class="p_13">Und weiter sagt der wütende Kunde von McDonald's: „Dass mein Sohn nach mehr Mayo gefragt hat, ist keine Entschuldigung. Sie hätten eine vernünftige Menge hinzufügen sollen, nicht eine ganze Packung.“</p><!-- Ende Absatz 12 -->
    <p class="p_14">Die Mitarbeiter des Fast-Food-Restaurants hätten zwar höflich reagiert - doch es gehe um das Essen, nicht um das Verhalten der Mitarbeiter. Es sei nicht das erste Mal, dass der Zehnjährige schlechte Erfahrungen gemacht habe, was das Essen betrifft. Bei der letzten Bestellung habe er einen Cheeseburger ohne Käse bekommen. </p><!-- Ende Absatz 13 -->
    <p class="p_15">--------------</p><!-- Ende Absatz 14 -->
    <h3>Weitere News von McDonald's:</h3><!-- Ende Absatz -1 -->
    <p class="p_16"><a href="/230777774">McDonald's-Mitarbeiterin bekommt doppelte Hiobsbotschaft – dann trifft sie eine Entscheidung fürs Leben</a></p><!-- Ende Absatz 15 -->
    <p class="p_17"><a href="/230762226">McDonalds: Kundin öffnet Tüte – dann schäumt sie vor Wut</a></p><!-- Ende Absatz 16 -->
    <p class="p_18"><a href="/230730362">McDonald's: Kunde platzt der Kragen – weil ein Mitarbeiter DAS zu einem Familienvater sagt</a></p><!-- Ende Absatz 17 -->
    <p class="p_19">--------------</p><!-- Ende Absatz 18 -->
    <h3>McDonald's: „McMurder“</h3><!-- Ende Absatz -1 -->
    <p class="p_20">„Es ist enttäuschend, weil wir wegen der Kinder zu McDonald's gehen“, so der Brite. Andere Kunden können die Wut des Vaters nachvollziehen. Unter das Bild, das der Vater in der lokalen Facebook-Gruppe hochgeladen hatte, schrieb ein User: „McMurder“.</p><!-- Ende Absatz 19 -->
    <p class="p_21">Bilder des Mayo-Burgers von McDonald's kannst du beim „<a href="https://www.mirror.co.uk/news/uk-news/mcdonalds-customer-left-fuming-disgusting-22924364" target="_blank" rel="noopener">Mirror</a>“ sehen. (cs)</p><!-- Ende Absatz 20 -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">jQuery(".inline-table").inlineTable();</script>
<div class="hashtag-bar">
        </div>
</div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/230802568" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<div class="cross-heading">
    <h2 class="cross-heading__headline">EURE FAVORITEN</h2></div>
<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">.feed-container{columns:300px 2;column-gap:1em;background-color:#fff;font-family:"Noto-Sans",Arial,Helvetica,Verdana,sans-serif;padding:1em 0}.feed-container ol{margin:0;padding:0;list-style-type:none;text-align:left}.feed-container li{counter-increment:step-counter;-webkit-column-break-inside:avoid;page-break-inside:avoid;break-inside:avoid;margin-bottom:1.5em;display:flex;flex-direction:row;justify-content:flex-start}.feed-container li::before{content:counter(step-counter);margin-right:10px;margin-top:-2px;padding-left:.2em;font-size:1.3rem;color:#e52620;font-weight:bold;display:block;width:20px;text-align:right}.one-third-col li::before{width:auto}.feed-image-container{width:35%}.one-third-col .feed-image-container{width:100%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:none}.one-third-col .feed-list li:first-of-type{flex-wrap:wrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:1}.one-third-col .feed-list li:first-of-type:before{order:2}.one-third-col .feed-list li:first-of-type .feed-text{order:3;flex-basis:90%}.feed-container.two-third-col{columns:300px 1}.feed-container img{max-width:100%;height:auto;margin-top:4px}.feed-container .feed-text{padding-right:.5em;width:65%}.one-third-col .feed-text{width:100%}.feed-container h2{font-size:.889em}.one-third-col .feed-container h3{font-size:.778em}.feed-container a{color:#000}.feed-container a:hover{border:none}.feed-container p{margin:0;font-size:.7em;font-weight:bold;padding:1px 6px 1px 24px;color:#fff;display:inline-block;margin-bottom:4px;line-height:1.5em;background:url(data:image/gif;base64,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) 2px 3px no-repeat #e52620}@media screen and (min-width:314px) and (max-width:549px){.feed-container .feed-text{width:none;padding-left:.2em}.one-third-col .feed-list li:first-of-type{flex-wrap:nowrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:3}.one-third-col .feed-list li:first-of-type:before{order:1}.one-third-col .feed-list li:first-of-type .feed-text{order:2;flex-basis:55%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:block}.feed-image-container{display:block;width:109px!important;height:109px;overflow:hidden}.feed-image-container img{width:194px;height:109px;max-width:194px}.feed-container h2{font-size:16px}}</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/voice-of-germany-prosieben-damit-widert-samu-haber-yvonne-catterfeld-an-rea-garvey-sat-1-mediathek-id230787342.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  The Voice of Germany: Samu Haber macht plötzlich DAS – Yvonne Catterfeld völlig angewidert</a> </h2>

								<p class="pageImpressions">
									140.100								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/voice-of-germany-prosieben-damit-widert-samu-haber-yvonne-catterfeld-an-rea-garvey-sat-1-mediathek-id230787342.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop230802112/3098657883-w320-cv16_9-q85/The-Voice-of-Germany-Yvonne-Catterfeld.jpg" alt="" data-pagespeed-url-hash="114744267" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/region/netto-in-nrw-kunde-platzt-nach-besuch-im-supermarkt-der-kragen-egoistische-faule-schweine-kaarst-id230795596.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Netto in NRW: Kunde platzt nach Besuch im Markt der Kragen – „Egoistische, faule Schweine“</a> </h2>

								<p class="pageImpressions">
									37.108								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/region/netto-in-nrw-kunde-platzt-nach-besuch-im-supermarkt-der-kragen-egoistische-faule-schweine-kaarst-id230795596.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop230795558/1808655306-w320-cv16_9-q85/Netto.jpg" alt="" data-pagespeed-url-hash="3757481787" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/die-katze-the-masked-singer-2020-wer-ist-die-katze-maske-hinweise-indizien-prosieben-pro7-mode-id230685920.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Die Katze bei „The Masked Singer“: Diese Stimme erkennen die Zuschauer sofort – steckt SIE unter der Maske?</a> </h2>

								<p class="pageImpressions">
									21.416								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/die-katze-the-masked-singer-2020-wer-ist-die-katze-maske-hinweise-indizien-prosieben-pro7-mode-id230685920.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop230802900/2758657372-w320-cv16_9-q85/WW1-4885.jpg" alt="" data-pagespeed-url-hash="789836793" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/royals-prinzessin-victoria-von-schweden-prinz-daniel-corona-estelle-oscar-besuch-lockdown-id230786092.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Royals: Absage für Kronprinzessin Victoria von Schweden und Ehemann Daniel – DIESE Maßnahme trifft sie hart</a> </h2>

								<p class="pageImpressions">
									17.697								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/royals-prinzessin-victoria-von-schweden-prinz-daniel-corona-estelle-oscar-besuch-lockdown-id230786092.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop230802206/1278651440-w320-cv16_9-q85/Royals-Schweden-Victoria-Daniel.jpg" alt="" data-pagespeed-url-hash="3837510397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/staedte/essen/essen-nadia-8-jaehrige-vermisst-spurlos-verschwunden-polizei-fahndung-news-id230801892.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Essen: Vermisste Nadia (8) nach 27 Stunden aufgefunden – Vater festgenommen!</a> </h2>

								<p class="pageImpressions">
									17.608								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/staedte/essen/essen-nadia-8-jaehrige-vermisst-spurlos-verschwunden-polizei-fahndung-news-id230801892.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img load="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/incoming/crop230803820/5638657378-w320-cv16_9-q85/Polizei-Essen-Vermisst-Nadia.jpg" alt="" data-pagespeed-url-hash="1699739243" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script type="text/psajs" data-pagespeed-orig-index="54">jQuery(document).ready(function(){jQuery('.feed-container').each(function(){var parentWidth=jQuery(this).parent().width();console.log(parentWidth);if(parentWidth<900){jQuery(this).removeClass();jQuery(this).addClass("feed-container two-third-col");}if(parentWidth<500){jQuery(this).removeClass();jQuery(this).addClass("feed-container one-third-col");}if((parentWidth>=314)&&(parentWidth<=549)){jQuery(this).removeClass();jQuery(this).addClass("feed-container mobile-col");}});});</script></aside></section>
            <section class="container-sidebar">
                    <script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad2_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('hpad2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img load="lazy" lazyload="1" src="https://www.derwesten.de/resources/1603807444005/img/placeholder.png" alt="" title="" width="960" height="150" class="" data-pagespeed-url-hash="1114191838" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" rel="noopener" class="cpt_dw">
					<img load="lazy" lazyload="1" src="https://www.derwesten.de/logo/logo.png" alt="" data-pagespeed-url-hash="3835917443" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" rel="noopener" class="cpt_waz">
					<img load="lazy" lazyload="1" src="https://www.waz.de/logo/logo.png" alt="" data-pagespeed-url-hash="2909471884" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" rel="noopener" class="cpt_nrz">
					<img load="lazy" lazyload="1" src="https://www.nrz.de/logo/logo.png" alt="" data-pagespeed-url-hash="3914531122" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" rel="noopener" class="cpt_wp">
					<img load="lazy" lazyload="1" src="https://www.wp.de/logo/logo.png" alt="" data-pagespeed-url-hash="3151253971" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" rel="noopener" class="cpt_wr">
					<img load="lazy" lazyload="1" src="https://www.wr.de/logo/logo.png" alt="" data-pagespeed-url-hash="2817568345" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" rel="noopener" class="cpt_ikz">
					<img load="lazy" lazyload="1" src="https://www.ikz-online.de/logo/logo.png" alt="" data-pagespeed-url-hash="770006780" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>.footer-logos.waz .cpt_waz{display:none}.footer-logos.nrz .cpt_nrz{display:none}.footer-logos.wp .cpt_wp{display:none}.footer-logos.wr .cpt_wr{display:none}.footer-logos.ikz .cpt_ikz{display:none}.footer-logos .cpt_dw{background-color:transparent}</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Push-Nachrichten</a>
</li>
			<li>
					<a href="https://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wetter</a>
</li>
			<li>
					<a href="https://angebote.derwesten.de/aktuell.html" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Vor Ort</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="57">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 211470947 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="58">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async type="text/psajs" data-pagespeed-orig-index="59"></script><!-- XHTML-Widget 211470947 - End -->
        <div class="content-wide  " style="color:#fff">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        </div>
</div></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}}({"publickey":"20fd8ef44c99885d487fdd17b9ff1b61120121a9","origin":"de"}));</script><!-- XHTML-Widget 212777735 - End -->
        </div><!-- Seite generiert am 31.10.2020 um 20:28:07 in 80ms - Server: escenic-rwp-86c86c88f9-vlhjt - Wireframe: default - BuildBranch: live-rollout-tag-10.12-2020-10-27-1316 - Service:  - ArticleIDs: 230803928,230803930,230801642,230802672,210102071,230802568,230802698,226491817,213263443,208784513 --><!--scriptUrls: [] -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">jQuery(document).ready(function(){jQuery(".inline-table").inlineTable();jQuery(".redirection-selectbox").redirectionSelectbox();jQuery(".poll--image").pollSelect();jQuery(".search-bar").searchBar();jQuery(".load-more").chipLoadMore({loadMore:"stream"});jQuery(".show-more-content").click(function(e){e.preventDefault();var elem=jQuery(this);var moreContent=jQuery(this).siblings(".more-content");var completed=function(){moreContent.toggleClass('visible');if(moreContent.hasClass('visible')){moreContent.css('display','inline');elem.html('Weniger anzeigen');}else{elem.html('Mehr anzeigen');}};moreContent.slideToggle(200).complete(completed());});jQuery(".container-sidebar").articlePinCall();jQuery(".sidebar").articlePinCall();});var _sf_startpt=(new Date()).getTime(),device='';</script>

<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz Testing-->
</html>
