<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Maddie McCann: Polizist sollte sie finden &ndash; jetzt kommt raus, dass er... - Vermischtes -  derwesten.de</title>
    <meta name="description" content="Maddie McCann: Polizist Paulo Pereira Cristovão suchte nach der vermissten Maddie McCann. Jetzt kommen pikante Details über ihn raus. "/>
    <meta name="keywords" content="Marcel Storch,Maddie,Eltern,Gefängnis,Boden,Leiter,Kinder,Kopf,Stern,Mai"/>
        <script>
                
                var metaDataKeywords = "Marcel Storch,Maddie,Eltern,Gef\u00E4ngnis,Boden,Leiter,Kinder,Kopf,Stern,Mai";
            </script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/panorama/vermischtes/maddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/panorama/vermischtes/maddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.derwesten.de/resources/1574777121/css/styles.min.css" type="text/css" />


<link rel="stylesheet" href="https://files1.derwesten.de/flashmm/css_relaunch2016/RWP/styles.css?dfddffggsdsddf" type="text/css" />
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://www.derwesten.de/resources/1574777121/js/plugins.min.js"></script>
<script src="https://www.derwesten.de/resources/1574777121/js/main.min.js"></script>

<meta name="news_keywords" content="Marcel Storch,Maddie,Eltern,Gefängnis,Boden,Leiter,Kinder,Kopf,Stern,Mai"/> 
<meta property="og:title" content="Maddie McCann: Polizist sollte Madeleine finden &ndash; jetzt kommt raus, dass er..."/> 
<meta property="og:image" content="https://img.derwesten.de/img/frontpage/crop227855587/1202605628-w820-cv16_9-q85/maddie-mccann.jpg"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/frontpage/crop227855587/7578652839-w320-cv16_9-q85/maddie-mccann.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Der Polizist Paulo Pereira Cristov&atilde;o (51) sollte die vermisste Maddie McCann zu finden."/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/panorama/vermischtes/maddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2019-12-09T10:33:19+01:00"/> 
<meta name="DC.date.issued" content="2019-12-10T10:32:00+01:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 207443429 - Start -->
            <link rel="dns-prefetch" href="//ec-ns.sascdn.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//static.hotjar.com">
<link rel="dns-prefetch" href="//syndication.twitter.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//players.brightcove.net">
<link rel="dns-prefetch" href="//cdn1.smartadserver.com">
<link rel="dns-prefetch" href="//ad.yieldlab.net/">
<link rel="dns-prefetch" href="//dmp.theadex.com/">
<link rel="dns-prefetch" href="//ww251.smartadserver.com/">
<link rel="preconnect" href="//ec-ns.sascdn.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//static.hotjar.com">
<link rel="preconnect" href="//syndication.twitter.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//platform.twitter.com">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//players.brightcove.net">
<link rel="preconnect" href="//cdn1.smartadserver.com">
<link rel="preconnect" href="//ad.yieldlab.net/">
<link rel="preconnect" href="//dmp.theadex.com/">
<link rel="preconnect" href="//ww251.smartadserver.com/"><!-- XHTML-Widget 207443429 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<!-- XHTML-Widget 209027599 - Start -->
            <meta name="google-site-verification" content="BnVleotEGE7y4cBHAZriaS8myXcwiJGGeN11OMooaf4" /><!-- XHTML-Widget 209027599 - End -->
        <!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.derwesten.de\/panorama\/vermischtes\/maddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html'
                    ,'pageCategory': 'Panorama'
                    ,'pageCategory02': 'Vermischtes'
                    ,'pageCategory03': ''
                    ,'sectionId': '18415'
                    ,'sectionId02': '39705'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw24-panorama-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227855673'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw24'
                    ,'pageTitle': 'Maddie McCann: Polizist sollte Madeleine finden \u2013 jetzt kommt raus, dass er...'
                    ,'pageTitleOriginal': 'Maddie McCann: Polizist sollte Madeleine finden \u2013 nun kommt raus, dass er...'
                    ,'pageDescription': 'Maddie McCann: Polizist Paulo Pereira Cristov\u00E3o suchte nach der vermissten Maddie McCann. Jetzt kommen pikante Details \u00FCber ihn raus. '
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Marcel Storch, Maddie, Eltern, Eltern, Gef\u00E4ngnis, Boden, Leiter, Kinder, Kinder, Kopf, Stern, Mai, Theorie, Leiche, Ermittler, Meer, Opfer, Buch, Kritiker, Staatsanwaltschaft, Kinder, Lissabon, Tochter, Angeklagte, Vize, Tapas, Geld, Boss, Jahre, Paar, Einbrecher, Vernachl\u00E4ssigung'
                    ,'pagePublished': '2019-12-10 10:32:00'
                    ,'pageModified': '2019-12-09 10:33:19'
                    ,'pageDate': '2019-12-10'
                    ,'pageDay': '10'
                    ,'pageMonth': '12'
                    ,'pageYear': '2019'
                    ,'pageAuthor': ''
                    ,'pageSource': 'ece-auto-gen'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '411'
                    ,'characterLength': '2532'
                    ,'pagePictures': '6'
                    ,'pageVideos': '1'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'true'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'false'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '5'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.derwesten.de/panorama/vermischtes/maddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NGPP53C');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw24-panorama-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>

.page .ad.ad-no-background-color {
	background: transparent;
}

.icony-widget-container {
	background: white;
}

#oms_gpt_outofpage {
	height: 0px;
}

 /* Ausblenden von Hashtags an Teasern auf Index-Seiten START */
.kachel-teaser.teaser-stream .hashtag-bar,
.fullwidth.teaser-stream .hashtag-bar,
.teaser-leader .emph-hashtags {
	display: none !important;
}
/* Ausblenden von Hashtags an Teasern auf Index-Seiten END */

@media screen and (max-width: 47.9375em) {
    	.carousel-ajax.inline-carousel .teaser__img--articleportrait img {
		width: inherit;
	}
}

header .header-top .logo {
	float: none;
}

@media screen and (max-width: 47.9375em) {
	.footer .footer__column.collapsable.open .collapsable__content a:before {
		display: none;
	}
}

</style><!-- XHTML-Widget 208652319 - End -->
        <script>

                /* XHTML-Widget 212610787 - Start */ 
// Javascript Style manipulation
jQuery(document).ready(function() {
	jQuery(".teaser-stream").each(function() {
    		if (jQuery(this).find(".ribbon-bar").length === 0) {
        		jQuery(this).addClass("ribbon-is-hidden");
    		}
	});
});
 /* XHTML-Widget 212610787 - End */
            
</script>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                }
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=nationalnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <link rel="amphtml" href="https://www.derwesten.de/panorama/vermischtes/maddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html?service=amp"/> 
<!-- XHTML-Widget 211678997 - Start -->
            <script>window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End -->
        <!-- XHTML-Widget 216722037 - Start -->
            <script type='text/javascript'>
var yieldlove_site_id = "derwesten.de_d_article";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?derwesten.de_d_article'></script><!-- XHTML-Widget 216722037 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.derwesten.de",
                                oms_zone = "nationalnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 226715039 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async"></script><!-- XHTML-Widget 226715039 - End --><script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>
	<script type="text/javascript">
		function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
		}
	</script>

	<!--cssUrls: [] -->
	<style type="text/css">
		</style>
	</head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.derwesten.de\/panorama\/vermischtes\/maddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html&pageCategory=Panorama&pageCategory02=Vermischtes&pageCategory03=&sectionId=18415&sectionId02=39705&sectionId03=&pageAGOF-IVW=nrw24-panorama-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227855673&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=Maddie McCann: Polizist sollte Madeleine finden \u2013 jetzt kommt raus, dass er...&pageTitleOriginal=Maddie McCann: Polizist sollte Madeleine finden \u2013 nun kommt raus, dass er...&pageDescription=Maddie McCann: Polizist Paulo Pereira Cristov\u00E3o suchte nach der vermissten Maddie McCann. Jetzt kommen pikante Details \u00FCber ihn raus. &pageKeywords=&pageHashtags=&pageTags=Marcel Storch, Maddie, Eltern, Eltern, Gef\u00E4ngnis, Boden, Leiter, Kinder, Kinder, Kopf, Stern, Mai, Theorie, Leiche, Ermittler, Meer, Opfer, Buch, Kritiker, Staatsanwaltschaft, Kinder, Lissabon, Tochter, Angeklagte, Vize, Tapas, Geld, Boss, Jahre, Paar, Einbrecher, Vernachl\u00E4ssigung&pagePublished=2019-12-10 10:32:00&pageModified=2019-12-09 10:33:19&pageDate=2019-12-10&pageDay=10&pageMonth=12&pageYear=2019&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=411&pagePictures=6&pageVideos=1&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227855673&amp;type=article&amp;ctxId=39705&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=Maddie+McCann%3A+Polizist+sollte+Madeleine+finden+%E2%80%93+jetzt+kommt+raus%2C+dass+er...&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fpanorama%2Fvermischtes%2Fmaddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html" width="1" height="1" alt="" style="display: none;" />
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.derwesten.de/?widgetid=208115279&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.derwesten.de/?widgetid=208115279&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/"  data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/"  data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/"  data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/"  data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/"  data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/"  data-tracking="menu - main - level 2 | 8">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/"  data-tracking="menu - main - level 2 | 9">Sport-Mix</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/"  data-tracking="menu - main - level 2 | 10">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 11">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/"  data-tracking="menu - main - level 2 | 12">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/"  data-tracking="menu - main - level 2 | 13">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/"  data-tracking="menu - main - level 2 | 14">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/"  data-tracking="menu - main - level 2 | 15">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/"  data-tracking="menu - main - level 2 | 16">Kreditkarten Vergleich</a>
</li>
									</ul>
						</li>			
			</ul></nav>
    </div>




    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/staedte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Revier</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/"  data-tracking="menu - main - level 2 | 17">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/"  data-tracking="menu - main - level 2 | 18">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/"  data-tracking="menu - main - level 2 | 19">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/"  data-tracking="menu - main - level 2 | 20">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  data-tracking="menu - main - level 2 | 21">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/"  data-tracking="menu - main - level 2 | 22">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/"  data-tracking="menu - main - level 2 | 23">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/"  data-tracking="menu - main - level 2 | 24">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/"  data-tracking="menu - main - level 2 | 25">Auf Kohle geboren</a>
</li>
									</ul>
						</div>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Welt</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 26">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/"  data-tracking="menu - main - level 2 | 27">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/"  data-tracking="menu - main - level 2 | 28">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/"  data-tracking="menu - main - level 2 | 29">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/"  data-tracking="menu - main - level 2 | 30">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/"  data-tracking="menu - main - level 2 | 31">Kreditkarten Vergleich</a>
</li>
									</ul>
						</div>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Sport</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/"  data-tracking="menu - main - level 2 | 32">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/"  data-tracking="menu - main - level 2 | 33">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 34">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/"  data-tracking="menu - main - level 2 | 35">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/mix/"  data-tracking="menu - main - level 2 | 36">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/"  data-tracking="menu - main - level 2 | 37">Zur Sport-Übersicht</a>
</li>
									</ul>
						</div>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/vergleich/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Vergleich</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Suche</a>
</li>			
			</ul></nav>
        </div>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Maddie McCann: Polizist sollte Madeleine finden \u2013 jetzt kommt raus, dass er...",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.derwesten.de\/panorama\/vermischtes\/maddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html"
            },
            "datePublished": "2019-12-10T10:32+0100",
            "dateModified" : "2019-12-09T10:33+0100",
            "headline": "Maddie McCann: Polizist sollte sie finden \u2013 jetzt kommt raus, dass er...",
            "keywords":[""],
            "description": "Maddie McCann: Polizist Paulo Pereira Cristovão suchte nach der vermissten Maddie McCann. Jetzt kommen pikante Details über ihn raus. ",
            "alternativeHeadline" : "Maddie McCann: Polizist sollte Madeleine finden \u2013 jetzt kommt raus, dass er...",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.derwesten.de\/resources\/1574777121\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.derwesten.de\/img\/frontpage\/crop227855587\/4094228798-w1200-cv3_2-q85\/maddie-mccann.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <div class="page-wrapper clearfix">

	    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span id="weather" class="temperature">0 °C</span>
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">

        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/vergleich/"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Vergleich</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://angebote.derwesten.de/aktuell.html"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://ruhrgebietjobs.de/"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

	<div class="promotion">
		<a href="https://www.derwesten.de/adventskalender/" target="_blank" >
					<img src="https://img.derwesten.de/img/archiv-daten/origs227754467/7820965058-w160-h960-q85/advent-2019-Headerfeature-140x53-V1.png" width="160" />
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
                <span class="portalname"><img src="https://www.derwesten.de/resources/1574777121/img/logo-head.svg" x="0" y="0" height="100%" width="100%"><div class="portalname--text">Der Westen</div></span>
                <div class="portalcity"><img src="https://www.derwesten.de/resources/1574777121/img/logo-head.svg" x="0" y="0" height="100%" width="100%"></div>
            </a>
            <span class="sub-logo desktop"><a href="http://www.funkemediennrw.de/" target="_blank" title="zu www.funkemediennrw.de"><img src="https://www.derwesten.de/resources/1574777121/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a></span>

        </div></div>

    <a class="logo-nrw" href="https://www.funkemediennrw.de/">
        <img src="https://www.derwesten.de/resources/1574777121/img/logo-head-group.svg" alt="Funke Medien NRW" />
    </a>

    <script>

        jQuery(document).ready(function() {
        jQuery(window).navigationNews38({});
        jQuery(window).scrollingHeader38({});
        });
    
</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/"  data-tracking="menu - main - level 2 | 38">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  data-tracking="menu - main - level 2 | 39">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/"  data-tracking="menu - main - level 2 | 40">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/"  data-tracking="menu - main - level 2 | 41">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/"  data-tracking="menu - main - level 2 | 42">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/"  data-tracking="menu - main - level 2 | 43">Zur Revier-Übersicht</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 44">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/"  data-tracking="menu - main - level 2 | 45">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/"  data-tracking="menu - main - level 2 | 46">Sport-Mix</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 27">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/"  data-tracking="menu - main - level 2 | 47">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 48">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/"  data-tracking="menu - main - level 2 | 49">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/"  data-tracking="menu - main - level 2 | 50">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/"  data-tracking="menu - main - level 2 | 51">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/"  data-tracking="menu - main - level 2 | 52">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/"  data-tracking="menu - main - level 2 | 53">Kreditkarten Vergleich</a>
</li>
									</ul>
						</li>			
			</ul></nav>
    </div>




    <section class="container-leader clearfix content--teaser--container clearfix collapsable   "
         id="pflock-207657209">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img src="https://img.derwesten.de/img/vermischtes/crop227864167/875511405-w200-cv3_2-q85/imago85670389h.jpg"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/vermischtes/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                Vermischtes</a>
                        <a href="https://www.derwesten.de/panorama/vermischtes/muenchen-hauptbahnhof-bayern-messer-attacke-mann-sticht-polizisten-von-hinten-nieder-id227864173.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                München: Blutige Attacke – Mann rammt Polizisten Messer in den Rücken</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img src="https://img.derwesten.de/img/incoming/crop227857553/9925116416-w200-cv3_2-q85/Augsburg.jpg"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/vermischtes/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                Vermischtes</a>
                        <a href="https://www.derwesten.de/panorama/vermischtes/bayern-augsburg-feuerwehrmann-getoetet-angriff-polizei-id227853779.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                Augsburg: Drama in Bayern – Jugendliche prügeln Feuerwehrmann tot +++ Polizei nimmt Verdächtige fest</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img src="https://img.derwesten.de/img/incoming/crop227857535/9235113814-w200-cv3_2-q85/bayern-ungluepck.jpg"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/vermischtes/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                Vermischtes</a>
                        <a href="https://www.derwesten.de/panorama/vermischtes/bayern-drama-im-freizeitbad-kleinkind-tot-id227857559.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                Bayern: Drama in Schwimmbad – Kleinkind tot</a>
                        </div>
        </article>
        </section><!-- XHTML-Widget 208064375 - Start -->
            <!-- ProxyPath und location href nach Live-Deployment (Live-Gang) in /nr/proxy/ bzw. /themen/wetter/ ändern !!! -->

<script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "//www.derwesten.de/nr/proxy/", city: "45127", plz: "45127"});
		jQuery("#weather").css("cursor", "pointer");
		jQuery("#weather").on("click", function() {
			location.href="/themen/wetter/";
		});
	});
	jQuery( window ).on("load", function() {
			var $first = jQuery('.swiper-container-cube').first();
			if ($first.length > 0) {
				window.setTimeout(function () {
					$first.shake();
				}, 1500);
			}
		});
</script><!-- XHTML-Widget 208064375 - End -->
        <!-- XHTML-Widget 205988813 - Start -->
            <div id="fb-root"></div>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '996805723742441',
      xfbml      : true,
      version    : 'v2.7'
    });

  };

  
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); 
  js.async = true;
  js.id = id;
  js.src = "https://connect.facebook.net/de_DE/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));


</script><!-- XHTML-Widget 205988813 - End -->
        <!-- XHTML-Widget 206923403 - Start -->
            <style>
twitterwidget::shadow .EmbeddedTweet {
    width: 100%;
    max-width: 960px;
}

.twitter-tweet .SandboxRoot .EmbeddedTweet {
    width: 100% !important;
    max-width: 960px !important;
}

#twitter-widget-0 {
    width: 100% !important;
    max-width: 960px !important;
}

#twitter-widget-0 html:not(root) .EmbeddedTweet {
    max-width: 960px !important;
    width: 100% !important;
}


</style>
<script>
	jQuery( window ).on("load", function() {
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], t =
                window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };
        return t;
    }(document, "script", "twitter-wjs"));

     jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({
    		maxWidth: "960px"
	});

	jQuery(".twitter-tweet").css("height", "");
});

jQuery(document).ready(function () {
        jQuery(".load-more").on("click", function () {
        	setTimeout(function () {
			window.twttr.widgets.load();
			window.FB.XFBML.parse();
    			
		}, 1000);

		setTimeout(function () {
			jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({
    				maxWidth: "960px"
			});

			jQuery(".twitter-tweet").css("height", "");
		}, 2000);
	});
});
</script><!-- XHTML-Widget 206923403 - End -->
        <!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script type="text/javascript">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.derwesten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.derwesten.de/panorama/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Panorama</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.derwesten.de/panorama/vermischtes/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Vermischtes</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Maddie McCann: Polizist sollte sie finden – jetzt kommt raus, dass er...</span>
                    </span>
                </h1>
            </div>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.derwesten.de/?widgetid=208732119&view=image-open&art=227855673&sec=39705&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 itemprop="headline" class="article__header__headline">Maddie McCann: Polizist sollte Madeleine finden – jetzt kommt raus, dass er...</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__image">
        <a href="/autoren/Marcel-Storch/" class="author-info__image-link">
                    <!--  view: background -->
                    <span class="teaser__picture lazyload">
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <!-- is not small -->
                                <source srcset="https://img.derwesten.de/img/autoren/crop214075511/2869484266-w420-cv1_1-q85/ms3.jpg" media="(max-width: 420px)" />
                                        <source srcset="https://img.derwesten.de/img/autoren/crop214075511/5765246042-w640-cv1_1-q85/ms3.jpg" media="(max-width: 640px)" />
                                        <source srcset="https://img.derwesten.de/img/autoren/crop214075511/7325582424-w253-cv1_1-q85/ms3.jpg" />
                                        <!--[if IE 9]></video><![endif]-->
                        <img data-src="https://www.derwesten.de/resources/1574777121/img/placeholder.png" alt="" title="" width="253" height="253" class="lazyload "/>
                    </span>
                </a>
            </div>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <a href="/autoren/Marcel-Storch/" class="author-info__name-link">
                        <span class="author-info__name-text" itemprop="name">Marcel Storch</span>
                    </a>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2019-12-10, 10:32">am 10.12.2019 um 10:32 Uhr</time>
	</div>
<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1575884964279" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid3-title" class="video-kaltura__title">Der Vermisstenfall Maddie McCann</div>
	<div id="kaltura_player_fwid3"
		class="kaltura_player"
		itemprop="video"
		itemscope
		itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Der Vermisstenfall Maddie McCann"></span>
<span itemprop="duration" content="PT1M50S"></span>
<span itemprop="thumbnailUrl" content="https://img.derwesten.de/img/video/crop216703775/0092609867-w820-cv16_9-q85/6015764524001-videostill-1553022985818.jpg"></span>
<span itemprop="description" content="Es ist einer der Aufsehen erregendsten  Vermisstenfälle der letzten Jahre: der Fall Maddie McCann."></span>
<span itemprop="uploadDate" content="2019-03-19T20:10:40+0100"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid3",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_tl3kow00",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_derwesten\/nationalnews\/preroll&impl=s&correlator=991108&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.derwesten.de%2Fpanorama%2Fvermischtes%2Fmaddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html&description_url=https%3A%2F%2Fwww.derwesten.de%2Fpanorama%2Fvermischtes%2Fmaddie-mccann-news-ermittler-sollte-madeleine-finden-nun-kommt-raus-dass-er-id227855673.html&cust_params=ttID%3D0_tl3kow00%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D227855673%26lokseite%3Dvt_panorama_vermischtes%26loktitel%3Dnrw24%26lokverz1%3Dpanorama%26lokverz2%3Dvermischtes%26lokverzn%3D%26videotags%3Dmaddie%252Cmaddie%2Bmccann%252Cmadeleine%2Bmccann%252Cportugal%252Cvermisst%26pgname%3D%26advelvet%3D3%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D",
					
					"leadWithFlash": false,
					"disableCompanionAds": true,
					"htmlCompanions": "",
					"debugMode": false
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": false,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);
				readyCallback_0_tl3kow00(playerId);
			}
		};
		var autoplaySystem = true;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_tl3kow00(kdp, eventName) {
			console.log('[videoKalturaPlayer] Event: ' + eventName);

			return dataLayer.push({
				'event': eventName,
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'nrw24',
				'position': 'opener',
				'referenceid': 'RW1903191945_dh',
				'tags': 'maddie,maddie mccann,madeleine mccann,portugal,vermisst',
				'createddate': '2019-03-19T20:10:40+0100',
				'adkeys': kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')
			});
		}

		function readyCallback_0_tl3kow00(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				var $kalturaDummyOverlay = jQuery("#kaltura_player_fwid3-dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
   			});

    
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_tl3kow00(kdp, 'player_loaded');
			});
			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_tl3kow00(kdp, 'video_played');
			});
			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_tl3kow00(kdp, 'video_ended');
			});
			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_tl3kow00(kdp, 'first_quartile');
			});
			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_tl3kow00(kdp, 'second_quartile');
			});
			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_tl3kow00(kdp, 'third_quartile');
			});

            
				jQuery(".video-opener #kaltura_player_fwid3").kalturaPlayerStickyMode();
				jQuery(".video-inline #kaltura_player_fwid3").kalturaPlayerStickyMode();
				jQuery(".video-instream #kaltura_player_fwid3").kalturaPlayerStickyMode();
			
		}
	
</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script>

						jQuery("#video-fwid1").videoAutoplay();
					
</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Es ist einer der Aufsehen erregendsten  Vermisstenfälle der letzten Jahre: der Fall Maddie McCann.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script>

			if (typeof trimText === "function") {
				jQuery(".hero-media__caption-text").trimText({limit: "230", mehr: "mehr", weniger: "weniger"});
			}
		
</script>
</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
            </aside>
            <div class="article__body">
                <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "inimage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('inimage_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="socialbar " id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Maddie+McCann%3A+Polizist+sollte+Madeleine+finden+%E2%80%93+jetzt+kommt+raus%2C+dass+er...%0Ahttps%3A%2F%2Fwww.derwesten.de%2F227855673%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon" rel="nofollow"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Maddie McCann: Polizist sollte Madeleine finden – jetzt kommt raus, dass er..." data-url="https://www.derwesten.de/227855673?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Maddie McCann: Polizist sollte Madeleine finden – jetzt kommt raus, dass er..." data-url="https://www.derwesten.de/227855673?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
                <div class="share-button linkedin" title="Linkedin" data-text="Maddie McCann: Polizist sollte Madeleine finden – jetzt kommt raus, dass er..." data-url="https://www.derwesten.de/227855673?utm_source=LinkedIn&amp;utm_medium=Social&amp;utm_campaign=share">
                        <span class="share-button__icon"></span>
                </div>
                <div class="share-button xing" title="Xing" data-text="Maddie McCann: Polizist sollte Madeleine finden – jetzt kommt raus, dass er..." data-url="https://www.derwesten.de/227855673?utm_source=LinkedIn&amp;utm_medium=Social&amp;utm_campaign=share">
                    <span class="share-button__icon"></span>
                </div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(227855673)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227855673";
                });
                //-->
            </script>
        <p class="p_1">Der Polizist Paulo Pereira Cristovão (51) sollte die vermisste <strong>Maddie McCann</strong> zu finden.</p><!-- Ende Absatz 0 -->
    <p class="p_2">Doch jetzt kommt raus: Der portugiesische Ex-Polizist hat selbst Dreck am Stecken. Pereira Cristovão wurde zu siebeneinhalb Jahren Gefängnis verurteilt. Die Staatsanwaltschaft hatte ihn angeklagt, Kopf einer Einbrecherbande zu sein und diese mit geheimen Informationen über Opfer und Ziele versorgt zu haben.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('po1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <!-- Ende Absatz 1 -->
    <h2>Maddie McCann: Ex-Polizist zu Gefängnisstrafe verurteilt</h2><!-- Ende Absatz -1 -->
    <aside class="inline-block inline-block--left">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(217093607, 'Maddie McCann wird seit 2007 vermisst.', false, 'original');return false;">
							<!--width: 726--><!--height: 726--><!--original width: 1549--><!--original height: 2048--><picture class="inline-media__media mediaportrait">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/panorama/origs217093607/6610453118-w1280-h310-q85/61390699.jpg" media="(max-width: 207px)" />
                                    <source srcset="https://img.derwesten.de/img/panorama/origs217093607/188119952-w1280-h260-q85/61390699.jpg" media="(max-width: 307px)" />
                                    <source srcset="https://img.derwesten.de/img/panorama/origs217093607/7305134152-w1280-h480-q85/61390699.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/1574777121/img/placeholder.png" alt="Maddie McCann wird seit 2007 vermisst." title="Maddie McCann wird seit 2007 vermisst." width="363" height="480" class=""/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Maddie McCann wird seit 2007 vermisst.</div>
	<div class="inline-media__credits">Foto:&nbsp;dpa</div>
	</figcaption>
</figure>
	</aside><p class="p_3">Der Ex-Kriminalbeamte und früherer Leiter der portugiesischen Agentur für vermisste Kinder war an der Suche nach der am 3. Mai 2007 verschwundenen <strong>Maddie McCann</strong> beteiligt. Pereira Cristovão trat später als scharfer Kritiker der Eltern der vermissten Madeleine auf. In seinem 2008 veröffentlichten Buch „Der Stern von Madeleine“ schrieb er, dass Maddie tot sei und ihre Leiche im Meer versenkt wurde.</p><!-- Ende Absatz 2 -->
    <p class="p_4">Kate und Gerald McCann warf er Vernachlässigung der Fürsorgepflicht vor. Sie waren am 3. Mai 2007 mit Freunden essen, während die damals fast vierjährige Tochter aus dem Zimmer einer Ferienanlage verschwand.</p><!-- Ende Absatz 3 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(227452503, 'Kate und Gerry McCann suchen seit 12 Jahren nach ihrer Tochter Maddie.', false, 'original');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 3200--><!--original height: 2134--><picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/vermischtes/origs227452503/9702012354-w420-h960-q85/Kate-McCann.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/vermischtes/origs227452503/2460797458-w640-h960-q85/Kate-McCann.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/vermischtes/origs227452503/3567062675-w1280-h960-q85/Kate-McCann.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/1574777121/img/placeholder.png" alt="Kate und Gerry McCann suchen seit 12 Jahren nach ihrer Tochter Maddie. " title="Kate und Gerry McCann suchen seit 12 Jahren nach ihrer Tochter Maddie. " width="1280" height="853" class=""/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Kate und Gerry McCann suchen seit 12 Jahren nach ihrer Tochter Maddie.</div>
	<div class="inline-media__credits">Foto:&nbsp;Imago Images / Globallmagens</div>
	</figcaption>
</figure>
	</aside><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 4 -->
    <h2>Ex-Ermittler kritisiert Eltern von Maddie</h2><!-- Ende Absatz -1 -->
    <p class="p_6">Zuletzt trat Paulo Pereira Cristovão in der Netflix-Doku „Das Verschwinden von Madeleine McCann“ auf. Darin sagte er, dass der Schlüssel zum Verschwinden von Maddie McCann in den sogenannten „Tapas Sieben“ liege. So nannte er die McCanns und ihre befreundeten Paare, mit denen die Briten gemeinsam im Urlaubsressort in Praia da Luz weilten. Die Eltern von Maddie McCann nannten die Anschuldigungen „schmerzhaft und quälend“.</p><!-- Ende Absatz 5 -->
    <p class="p_7">--------------------------------</p><!-- Ende Absatz 6 -->
    <p class="p_8">Mehr zu <strong>Maddie McCann</strong>:</p><!-- Ende Absatz 7 -->
    <p class="p_9"><a href="https://www.derwesten.de/panorama/maddie-mccann-ueberraschende-wende-im-kriminalfall-es-ist-alles-sehr-geheim-portugal-id226283637.html">Maddie McCann: Überraschende Wende im Kriminalfall – „Es ist alles sehr geheim“</a></p><!-- Ende Absatz 8 -->
    <p class="p_10"><a href="https://www.derwesten.de/panorama/maddie-mccann-verschwunden-ermittler-mit-grausamer-theorie-id216685497.html">Maddie McCann: Ermittler haben grausame Theorie</a></p><!-- Ende Absatz 9 -->
    <p class="p_11"><a href="https://www.derwesten.de/panorama/maddie-mccann-vermisst-eltern-voellig-am-boden-jetzt-gehen-sie-diesen-bedeutsamen-schritt-id226545671.html">Maddie McCann: Eltern völlig am Boden – jetzt gehen sie diesen bedeutsamen Schritt</a></p><!-- Ende Absatz 10 -->
    <p class="p_12">--------------------------------</p><!-- Ende Absatz 11 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(227855505, 'Paulo Pereira Cristovao wurde verurteilt.', false, 'original');return false;">
							<!--width: 1221--><!--height: 1221--><!--original width: 1600--><!--original height: 1257--><picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs227855505/2712015435-w420-h960-q85/MaddieMccann.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/incoming/origs227855505/875079539-w640-h960-q85/MaddieMccann.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/incoming/origs227855505/5617069594-w1280-h960-q85/MaddieMccann.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/1574777121/img/placeholder.png" alt="Paulo Pereira Cristovao wurde verurteilt. " title="Paulo Pereira Cristovao wurde verurteilt. " width="1221" height="960" class=""/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Paulo Pereira Cristovao wurde verurteilt.</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images / GlobalImagens</div>
	</figcaption>
</figure>
	</aside><p class="p_13">Jetzt wurde der Ex-Ermittler zu einer Gefängnisstrafe verurteilt. 17 Angeklagte sollen bei Razzien in Lissabon und Cascais mithilfe von gefälschten Durchsuchungsbeschlüssen Geld und andere Wertgegenstände gestohlen haben.</p><!-- Ende Absatz 12 -->
    <p class="p_14"><a href="https://www.derwesten.de/panorama/rebecca-reusch-vermisst-experte-hat-krassen-verdacht-darauf-gibt-es-durchaus-hinweise-id225474797.html" target="_blank">+++ Rebecca Reusch: Experte hat diesen krassen Verdacht – „DARAUF gibt es durchaus Hinweise...“ +++</a></p><!-- Ende Absatz 13 -->
    <p class="p_15">Mehr noch: in einem Fall sollen sie ein Paar und dessen Tochter entführt und dabei 100.000 Euro geraubt haben. Alle Angeklagten wurden verurteilt. Zwei mittlerweile suspendierte Polizisten müssen für 17 und 16 Jahre ins Gefängnis.</p><!-- Ende Absatz 14 -->
    <h2>Ex-Polizist räumt seine Tatbeteiligung ein</h2><!-- Ende Absatz -1 -->
    <p class="p_16">Paulo Pereira Cristovão, einst Vize-Präsident von Sporting Lissabon, soll dem Boss einer Hooligan-Gruppe von Sporting Instruktionen gegeben haben, womit die Einbrecher zuschlagen sollten.</p><!-- Ende Absatz 15 -->
    <p class="p_17"><a href="https://www.derwesten.de/panorama/vermischtes/maddie-mccann-vermisst-neue-spur-eltern-ausser-sich-aus-diesem-makaberen-grund-id227452551.html" target="_blank">+++ Maddie McCann: Eltern völlig aufgelöst – aus diesem makaberen Grund +++</a></p><!-- Ende Absatz 16 -->
    <p class="p_18">Der Ex-Polizist räumte eine Beteiligung an der Tat ein, wies jedoch die Entführung und weitere Beteiligungen von sich. Er sei „schockiert und überrascht“ von dem Urteil. Paulo Pereira Cristovão bleibt bis zur Berufungsverhandlung vorerst auf freiem Fuß.</p><!-- Ende Absatz 17 -->
    <script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="hashtag-bar">
        </div>
</div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/227855673" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<div class="cross-heading">
    <h2 class="cross-heading__headline">EURE FAVORITEN</h2></div>
<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">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</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/thueringen-frau-haelt-zufallsfund-fuer-rostige-bierdeckel-doch-es-ist-etwas-voellig-anderes-id227852323.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Thüringen: Frau hält Zufallsfund für rostige Bierdeckel – doch es ist etwas völlig anderes</a> </h2>

								<p class="pageImpressions">
									49.114								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/thueringen-frau-haelt-zufallsfund-fuer-rostige-bierdeckel-doch-es-ist-etwas-voellig-anderes-id227852323.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/incoming/crop227852313/2118658364-w320-cv16_9-q85/thueringen-Lindensschatz.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-sonder-trikot-ebay-kohle-und-stahl-bvb-id227852383.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Borussia Dortmund: Riesenwirbel um Sonder-Trikot! BVB-Fans erbost – „Einfach nur ekelhaft“</a> </h2>

								<p class="pageImpressions">
									29.427								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/sport/fussball/bvb/borussia-dortmund-sonder-trikot-ebay-kohle-und-stahl-bvb-id227852383.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/bvb/crop227863861/5278659617-w320-cv16_9-q85/borussia-dortmund-sonder-trikot.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/staedte/duisburg/martin-ruetter-hundeprofi-mit-emotionaler-botschaft-konnte-nichts-machen-id227842533.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Hundeprofi Martin Rütter wäre beinahe gestorben – „Ich habe Angst...“</a> </h2>

								<p class="pageImpressions">
									15.893								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/staedte/duisburg/martin-ruetter-hundeprofi-mit-emotionaler-botschaft-konnte-nichts-machen-id227842533.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/duisburg/crop227842671/7688654918-w320-cv16_9-q85/Martin-Ruetter.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-max-meyer-s04-crystal-palace-id227860527.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  FC Schalke 04: Max Meyer erwägt drastischen Schritt – wird der Ex-S04-Star etwa...?</a> </h2>

								<p class="pageImpressions">
									14.532								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/sport/fussball/s04/fc-schalke-04-max-meyer-s04-crystal-palace-id227860527.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/s04/crop227860529/2648657754-w320-cv16_9-q85/fc-schalke-04-max-meyer.jpg" alt=""> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/hund-mann-ueberfaehrt-tier-und-begibt-sich-in-riesige-gefahr-id227832727.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Hund: Mann fährt Tier an – und ahnt nicht, in welche Gefahr er sich dann begibt</a> </h2>

								<p class="pageImpressions">
									12.893								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/hund-mann-ueberfaehrt-tier-und-begibt-sich-in-riesige-gefahr-id227832727.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop227863113/4278655222-w320-cv16_9-q85/Hund.png" alt=""> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script>
	jQuery( document ).ready( function () {
		jQuery( '.feed-container' ).each( function () {
			//alert(jQuery(this).parent().width());
			var parentWidth = jQuery( this ).parent().width();
			console.log(parentWidth);
			if ( parentWidth < 900 ) {
				jQuery( this ).removeClass();
				jQuery( this ).addClass( "feed-container two-third-col" );
			}
			if ( parentWidth < 500 ) {
				jQuery( this ).removeClass();
				jQuery( this ).addClass( "feed-container one-third-col" );
			}
			if (( parentWidth >= 314 ) && ( parentWidth <= 549 )) {
				jQuery( this ).removeClass();
				jQuery( this ).addClass( "feed-container mobile-col" );
			}
		} );
	} );
</script></aside></section>
            <section class="container-sidebar">
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad2_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad2_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 226140143 - Start -->
            <link href="/vergleich/widgets/css/widgets-bg-grau.css" rel=stylesheet>
    <div class="vergleichsinfo scroll">
        <div class=vergleichsinfobox></div>
                <p class=vergleichsinfo-ueberschrift><a href="https://www.derwesten.de/vergleich/" target=_self>Vergleich</a></p>
        
        <ul class="vergleichsinfo-scroll">
                <li>
            <a href="https://www.derwesten.de/vergleich/strom/" title="Stromvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Stromvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Stromvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/gas/" title="Gasvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Gasvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Gasvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/kredit/" title="Kreditvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Kreditvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Kreditvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/kreditkarte/" title="Kreditkarten Vergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Kreditkarten Vergleich">
                        </div>
            <div class=vergleichsinfo-titel>Kreditkarten Vergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/girokonto/" title="Girokonto">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Girokonto">
                        </div>
            <div class=vergleichsinfo-titel>Girokonto</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/versicherung/" title="Versicherungen">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Versicherungen">
                        </div>
            <div class=vergleichsinfo-titel>Versicherungen</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/" title="Produktvergleich">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Produktvergleich">
                        </div>
            <div class=vergleichsinfo-titel>Produktvergleich</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/baumarkt/" title="Baumarkt-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Baumarkt-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Baumarkt-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/computer/" title="Computer-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Computer-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Computer-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/drogerie/" title="Drogerieartikel">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Drogerieartikel">
                        </div>
            <div class=vergleichsinfo-titel>Drogerieartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/elektronik/" title="Elektronikartikel">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Elektronikartikel">
                        </div>
            <div class=vergleichsinfo-titel>Elektronikartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/familie/" title="Familie-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Familie-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Familie-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/haushalt/" title="Haushaltswaren">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Haushaltswaren">
                        </div>
            <div class=vergleichsinfo-titel>Haushaltswaren</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/sport/" title="Sportartikel">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Sportartikel">
                        </div>
            <div class=vergleichsinfo-titel>Sportartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/produktuebersicht/outdoor/" title="Outdoor-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Outdoor-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Outdoor-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/staubsauger/" title="Staubsauger">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Staubsauger">
                        </div>
            <div class=vergleichsinfo-titel>Staubsauger</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/soundbar/" title="Soundbar">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Soundbar">
                        </div>
            <div class=vergleichsinfo-titel>Soundbar</div>
            </a>
            </li>
                <li>
            <a href="https://www.derwesten.de/vergleich/kinderwagen/" title="Kinderwagen">
            <div class=vergleichsinfo-logo>
                            <img src="/vergleich/wp-content/uploads/2019/04/pfeil-rot.png" alt="Kinderwagen">
                        </div>
            <div class=vergleichsinfo-titel>Kinderwagen</div>
            </a>
            </li>
                </ul>
 

        <div class=vergleichsinfo-footer>
                    <p class=left><a href="https://www.derwesten.de/vergleich/produktuebersicht/" target=_self>Produktvergleich</a></p>
                                    <p class=right><a href="https://www.derwesten.de/vergleich/kredit/" target=_self>Kredite</a></p>
                    </div>
    </div><!-- XHTML-Widget 226140143 - End -->
        </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.derwesten.de/resources/1574777121/img/placeholder.png" alt="" title="" width="960" height="150" class=""/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" class="cpt_dw">
					<img src="https://www.derwesten.de/logo/logo.png" alt="">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" class="cpt_waz">
					<img src="https://www.waz.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" class="cpt_nrz">
					<img src="https://www.nrz.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" class="cpt_wp">
					<img src="https://www.wp.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" class="cpt_wr">
					<img src="https://www.wr.de/logo/logo.png" alt="">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" class="cpt_ikz">
					<img src="https://www.ikz-online.de/logo/logo.png" alt="">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>
	.footer-logos.waz .cpt_waz {
	    display: none;
	}
	.footer-logos.nrz .cpt_nrz {
	    display: none;
	}
	.footer-logos.wp .cpt_wp {
	    display: none;
	}
	.footer-logos.wr .cpt_wr {
	    display: none;
	}
	.footer-logos.ikz .cpt_ikz {
	    display: none;
	}
	.footer-logos .cpt_dw {
	    background-color: transparent;
	}
</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Push-Nachrichten</a>
</li>
			<li>
					<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wetter</a>
</li>
			<li>
					<a href="https://angebote.derwesten.de/aktuell.html"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Vor Ort</a>
</li>
			<li>
					<a href="https://www.derwesten.de/vergleich/produktuebersicht/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Produktvergleich</a>
</li>
			<li>
					<a href="https://www.derwesten.de/vergleich/strom/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Stromvergleich</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 20">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 21">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/datenschutz/">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211470947 - Start -->
            <script>
CleverPush = window.CleverPush || [];

/*
Topic-IDs nach jew. Artikel-Kategorie einsetzen:
  News: mJG5xcLuLfpky9e3H
  BVB: XToD3DbidysTYHiRB
  Schalke: 2DhSXGSSdAtrhXwGM
*/

/*CleverPush.push(['setTopics', ['mJG5xcLuLfpky9e3H', 'XToD3DbidysTYHiRB']]);*/
</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async></script><!-- XHTML-Widget 211470947 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script type="text/javascript">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</script>
</aside></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "20fd8ef44c99885d487fdd17b9ff1b61120121a9",
    "origin": "de"
}));
</script><!-- XHTML-Widget 212777735 - End -->
        </div><!-- Seite generiert am 09.12.2019 um 10:49:24 in 460ms - Server: s42lfe07 - Wireframe: default - BuildBranch: live-rollout-tag-9.11-2019-11-26-1351 - Service:  --><!--scriptUrls: [] -->
<script type="text/javascript">

	

    jQuery(document).ready(function () {
        jQuery(".inline-table").inlineTable();
        jQuery(".redirection-selectbox").redirectionSelectbox();
        jQuery(".poll--image").pollSelect();
        jQuery(".search-bar").searchBar();
        jQuery(".load-more").chipLoadMore({loadMore: "stream"});
        jQuery(".show-more-content").click(function (e) {
            e.preventDefault();
            var elem = jQuery(this);
            var moreContent = jQuery(this).siblings(".more-content");
            var completed = function () {
                moreContent.toggleClass('visible');
                if (moreContent.hasClass('visible')) {
                    moreContent.css('display', 'inline');
                    elem.html('Weniger anzeigen');
                } else {
                    elem.html('Mehr anzeigen');
                }
            };
            moreContent.slideToggle(200).complete(completed());
        });

        

        jQuery(".container-sidebar").articlePinCall();
        jQuery(".sidebar").articlePinCall();
    });

    var _sf_startpt = (new Date()).getTime(),
            device = '';

	jQuery(document).ajaxStop(function(){
		recaptchaOnLoad();
	})
</script>

</body>
<!-- NetFritz Testing-->
</html>
