<!DOCTYPE html>
<html lang="de">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>DSDS 2020: Fans geschockt &ndash; nach Silbereisen geht nun auch... - derwesten.de</title>
    <meta name="description" content="DSDS 2020: Nach dem Aus von Florian Silbereisen. Hat sich jetzt das zweite Mitglied der Jury verabschiedet? DAS spricht dafür. Mehr dazu hier lesen. "/>
    <meta name="keywords" content="DSDS,Jury,Bohlen,Verabschiedung,Dieter Bohlen,Jahr,Florian Silbereisen,Post,Fans,Jahre"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="DSDS,Jury,Bohlen,Verabschiedung,Dieter Bohlen,Jahr,Florian Silbereisen,Post,Fans,Jahre";</script>
        <meta name="author" content="DerWesten - derwesten.de"/>
    <meta name="location" content="derwesten.de"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <link rel="canonical" href="https://www.derwesten.de/panorama/promi-tv/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.derwesten.de/panorama/promi-tv/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>


<style>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</style>
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script src="https://www.derwesten.de/resources/1586176931/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.derwesten.de/resources/1586176931/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="news_keywords" content="DSDS,Jury,Bohlen,Verabschiedung,Dieter Bohlen,Jahr,Florian Silbereisen,Post,Fans,Jahre"/> 
<meta property="og:title" content="DSDS 2020: Fans geschockt &ndash; geht nach Silbereisen jetzt auch noch..."/> 
<meta property="og:image" content="https://img.derwesten.de/img/promi-tv/crop228884339/5052607605-w820-cv16_9-q85/Unbenannt.png"/> 
<meta property="lp:image" content="https://img.derwesten.de/img/promi-tv/crop228884339/971865394-w320-cv16_9-q85/Unbenannt.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Muss DSDS nun etwa schon den dritten Abgang innerhalb von k&uuml;rzester Zeit verkraften?"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="og:url" content="https://www.derwesten.de/panorama/promi-tv/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="243001859426137, 1882931198658852, 208836499601646"/> 
<meta name="last-modified" content="2020-04-09T14:33:15+02:00"/> 
<meta name="DC.date.issued" content="2020-04-09T14:31:00+02:00"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 207443429 - Start -->
            <link rel="dns-prefetch" href="//ec-ns.sascdn.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//static.hotjar.com">
<link rel="dns-prefetch" href="//syndication.twitter.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//players.brightcove.net">
<link rel="dns-prefetch" href="//cdn1.smartadserver.com">
<link rel="dns-prefetch" href="//ad.yieldlab.net/">
<link rel="dns-prefetch" href="//dmp.theadex.com/">
<link rel="dns-prefetch" href="//ww251.smartadserver.com/">
<link rel="preconnect" href="//ec-ns.sascdn.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//static.hotjar.com">
<link rel="preconnect" href="//syndication.twitter.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//platform.twitter.com">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//players.brightcove.net">
<link rel="preconnect" href="//cdn1.smartadserver.com">
<link rel="preconnect" href="//ad.yieldlab.net/">
<link rel="preconnect" href="//dmp.theadex.com/">
<link rel="preconnect" href="//ww251.smartadserver.com/"><!-- XHTML-Widget 207443429 - End -->
        <meta name="twitter:widgets:theme" content="light"/> 
<meta name="twitter:widgets:link-color" content="#f60940"/> 
<!-- XHTML-Widget 209027599 - Start -->
            <meta name="google-site-verification" content="BnVleotEGE7y4cBHAZriaS8myXcwiJGGeN11OMooaf4"/><!-- XHTML-Widget 209027599 - End -->
        <!-- XHTML-Widget 208362909 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 208362909 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="5">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.derwesten.de\/panorama\/promi-tv\/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html','pageCategory':'Panorama','pageCategory02':'Promi-TV','pageCategory03':'','sectionId':'18415','sectionId02':'39707','sectionId03':'','pageAGOF-IVW':'nrw24-panorama-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'228850247','pageContentType':'Nachricht','pageSourcePublication':'nrw24','pageTitle':'DSDS 2020: Fans geschockt \u2013 geht nach Silbereisen jetzt auch noch...','pageTitleOriginal':'DSDS: Fans unter Schock \u2013 nach Silbereisen geht jetzt auch...','pageDescription':'DSDS 2020: Nach dem Aus von Florian Silbereisen. Hat sich jetzt das zweite Mitglied der Jury verabschiedet? DAS spricht daf\u00FCr. Mehr dazu hier lesen. ','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'DSDS, Jury, Bohlen, Verabschiedung, Dieter Bohlen, Jahr, Florian Silbereisen, Post, Fans, Jahre, Instagram, Profit, Staffel, Xavier Naidoo, Pietro Lombardi, Zeit, Bild, RTL, Rum\u00E4nien, Februar, Schock, Schlager, S\u00E4nger, Schlager, Finale, RTL','pageFirstPublished':'2020-04-05 12:26:48','pagePublished':'2020-04-09 14:31:00','pageModified':'2020-04-09 14:33:15','pageDate':'2020-04-09','pageDay':'09','pageMonth':'04','pageYear':'2020','pageAuthor':'','pageSource':'ece-auto-gen','isPaidContent':'false','pageLengthWords':'450','characterLength':'2391','pagePictures':'4','pageVideos':'0','pageFirstClickFree':'false','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'3','externalLink_count':'0','socialEmbeddings':'true','socialEmbeddings_count':'2','pageCanonical':'https://www.derwesten.de/panorama/promi-tv/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGPP53C');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="7">var iam_data={"st":"westeins","cp":"nrw24-panorama-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<script type="text/psajs" data-pagespeed-orig-index="9">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 208652319 - Start -->
            <!-- type: '' has to be implemented (XHTML) -->
			<style>.page .ad.ad-no-background-color{background:transparent}.icony-widget-container{background:#fff}#oms_gpt_outofpage{height:0}.kachel-teaser.teaser-stream .hashtag-bar,.fullwidth.teaser-stream .hashtag-bar,.teaser-leader .emph-hashtags{display:none!important}@media screen and (max-width:47.9375em){.carousel-ajax.inline-carousel .teaser__img--articleportrait img{width:inherit}}header .header-top .logo{float:none}@media screen and (max-width:47.9375em){.footer .footer__column.collapsable.open .collapsable__content a:before{display:none}}</style><!-- XHTML-Widget 208652319 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="10">jQuery(document).ready(function(){jQuery(".teaser-stream").each(function(){if(jQuery(this).find(".ribbon-bar").length===0){jQuery(this).addClass("ribbon-is-hidden");}});});</script>
<!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="11">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="12">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="13"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=nationalnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <link rel="amphtml" href="https://www.derwesten.de/panorama/promi-tv/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html?service=amp"/> 
<!-- XHTML-Widget 211678997 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="17">window.addEventListener("message",function(t){t.data&&t.data.frameSrc&&document.getElementById(t.data.frameSrc)&&t.data.contentHeight&&(document.getElementById(t.data.frameSrc).style.height=t.data.contentHeight+"px")},!1);</script><!-- XHTML-Widget 211678997 - End -->
        <!-- XHTML-Widget 216722037 - Start -->
            <script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="18">var yieldlove_site_id="derwesten.de_d_article";</script><script data-pagespeed-orig-type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?derwesten.de_d_article' type="text/psajs" data-pagespeed-orig-index="19"></script><!-- XHTML-Widget 216722037 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="20">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="21">var oms_site="oms.derwesten.de",oms_zone="nationalnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="22"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="23">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</script>
                    <!-- XHTML-Widget 226715039 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/derwesten.js" async="async" type="text/psajs" data-pagespeed-orig-index="24"></script><!-- XHTML-Widget 226715039 - End --><!--cssUrls: [] -->
	<style type="text/css"></style>
	<style>.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}</style><style>twitterwidget::shadow .EmbeddedTweet{width:100%;max-width:960px}.twitter-tweet .SandboxRoot .EmbeddedTweet{width:100%!important;max-width:960px!important}#twitter-widget-0{width:100%!important;max-width:960px!important}#twitter-widget-0 html:not(root) .EmbeddedTweet {max-width:960px!important;width:100%!important}</style></head>
<body class="pub-nrw24">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.derwesten.de\/panorama\/promi-tv\/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html&pageCategory=Panorama&pageCategory02=Promi-TV&pageCategory03=&sectionId=18415&sectionId02=39707&sectionId03=&pageAGOF-IVW=nrw24-panorama-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228850247&pageContentType=Nachricht&pageSourcePublication=nrw24&pageTitle=DSDS 2020: Fans geschockt \u2013 geht nach Silbereisen jetzt auch noch...&pageTitleOriginal=DSDS: Fans unter Schock \u2013 nach Silbereisen geht jetzt auch...&pageDescription=DSDS 2020: Nach dem Aus von Florian Silbereisen. Hat sich jetzt das zweite Mitglied der Jury verabschiedet? DAS spricht daf\u00FCr. Mehr dazu hier lesen. &pageKeywords=&pageHashtags=&pageTags=DSDS, Jury, Bohlen, Verabschiedung, Dieter Bohlen, Jahr, Florian Silbereisen, Post, Fans, Jahre, Instagram, Profit, Staffel, Xavier Naidoo, Pietro Lombardi, Zeit, Bild, RTL, Rum\u00E4nien, Februar, Schock, Schlager, S\u00E4nger, Schlager, Finale, RTL&pagePublished=2020-04-09 14:31:00&pageModified=2020-04-09 14:33:15&pageDate=2020-04-09&pageDay=09&pageMonth=04&pageYear=2020&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=450&pagePictures=4&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=228850247&amp;type=article&amp;ctxId=39707&amp;pubId=43&amp;cat=news&amp;meta=&amp;title=DSDS+2020%3A+Fans+geschockt+%E2%80%93+geht+nach+Silbereisen+jetzt+auch+noch...&amp;url=https%3A%2F%2Fwww.derwesten.de%2Fpanorama%2Fpromi-tv%2Fdsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="991053978" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<div class="nav-bar main-menu custom__nav-bar--offcanvas">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 1">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 2">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 3">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 4">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 5">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 6">Zur Revier-Übersicht</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 7">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 8">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 9">Sport-Mix</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 10">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 11">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 12">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 13">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 14">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/" data-tracking="menu - main - level 2 | 15">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/" data-tracking="menu - main - level 2 | 16">Kreditkarten Vergleich</a>
</li>
									</ul>
						</li>			
			</ul></nav>
    </div>




    <input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class=" nav-main__item--level1 nav-main__item--active">
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/staedte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Revier</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.derwesten.de/staedte/essen/" data-tracking="menu - main - level 2 | 17">Essen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/duisburg/" data-tracking="menu - main - level 2 | 18">Duisburg</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/bochum/" data-tracking="menu - main - level 2 | 19">Bochum</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 20">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 21">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 22">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 23">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/region/" data-tracking="menu - main - level 2 | 24">Region</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 25">Auf Kohle geboren</a>
</li>
									</ul>
						</div>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/welt/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Welt</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 26">Panorama</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 27">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 28">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 29">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/" data-tracking="menu - main - level 2 | 30">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/" data-tracking="menu - main - level 2 | 31">Kreditkarten Vergleich</a>
</li>
									</ul>
						</div>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Sport</a>
<div class="nav-main__list--level2__container">
								<button class="nav-main__list--level2__container__close-button" type="button">X</button>
								<p></p>
						<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/s04/" data-tracking="menu - main - level 2 | 32">Schalke 04</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/bvb/" data-tracking="menu - main - level 2 | 33">Borussia Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 34">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 35">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/mix/" data-tracking="menu - main - level 2 | 36">Sport-Mix</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/" data-tracking="menu - main - level 2 | 37">Zur Sport-Übersicht</a>
</li>
									</ul>
						</div>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/vergleich/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Vergleich</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Push-Nachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/suche/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Suche</a>
</li>			
			</ul></nav>
        </div>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "DSDS 2020: Fans geschockt \u2013 geht nach Silbereisen jetzt auch noch...",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.derwesten.de\/panorama\/promi-tv\/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html"
            },
            "datePublished": "2020-04-09T14:31+0100",
            "dateModified" : "2020-04-09T14:33+0100",
            "headline": "DSDS 2020: Fans geschockt \u2013 nach Silbereisen geht nun auch...",
            "keywords":[""],
            "description": "DSDS 2020: Nach dem Aus von Florian Silbereisen. Hat sich jetzt das zweite Mitglied der Jury verabschiedet? DAS spricht dafür. Mehr dazu hier lesen. ",
            "alternativeHeadline" : "DSDS 2020: Fans geschockt \u2013 geht nach Silbereisen jetzt auch noch...",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Derwesten.de",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.derwesten.de\/resources\/1586176931\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.derwesten.de\/img\/promi-tv\/crop228884339\/8894224435-w1200-cv3_2-q85\/Unbenannt.png"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <div class="page-wrapper clearfix">

	    <script type="text/psajs" data-pagespeed-orig-index="25">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="26">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="27">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="30">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="31">googletag.cmd.push(function(){googletag.display('outofpage_nationalnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
    <label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
        <span class="offcanvas-toggle-icon"></span>
    </label>
    <div class="meta-menu">
        <span id="weather" class="temperature">0 °C</span>
        <span class="icon icon--search toggle-search"></span>
    </div>

    <nav class="nav-meta service-menu" role="navigation">

        <ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://www.derwesten.de/vergleich/" class=" nav-main__link--level1 " data-tracking="header - level 1 | 1">Vergleich</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://angebote.derwesten.de/aktuell.html" class=" nav-main__link--level1 " data-tracking="header - level 1 | 2">Prospekte</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobsnrw.de" class=" nav-main__link--level1 " data-tracking="header - level 1 | 3">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" class=" nav-main__link--level1 " data-tracking="header - level 1 | 4">Tickets</a>
</li>			
			</ul></nav>

	<div class="promotion">
		<a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<img loading="lazy" lazyload="1" src="https://img.derwesten.de/img/incoming/origs211274565/4620964112-w160-h960-q85/headerfeature-prospektchannel-reichweitenportal-140x52.png" width="160" data-pagespeed-url-hash="870809145" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
				</a>
			</div>
<div class="logo">
        <div class="logo-container"><a href="https://www.derwesten.de/">
                <span class="portalname"><img loading="lazy" lazyload="1" src="https://www.derwesten.de/resources/1586176931/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2174219707" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"><div class="portalname--text">Der Westen</div></span>
                <div class="portalcity"><img loading="lazy" lazyload="1" src="https://www.derwesten.de/resources/1586176931/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2174219707" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></div>
            </a>
            <span class="sub-logo desktop"><a href="http://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de"><img loading="lazy" lazyload="1" src="https://www.derwesten.de/resources/1586176931/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="1682117675" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a></span>

        </div></div>

    <a class="logo-nrw" href="https://www.funkemediennrw.de/">
        <img loading="lazy" lazyload="1" src="https://www.derwesten.de/resources/1586176931/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="2729707741" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>

    <script type="text/psajs" data-pagespeed-orig-index="32">jQuery(document).ready(function(){jQuery(window).navigationNews38({});jQuery(window).scrollingHeader38({});});</script>
</div>
<div class="search-bar">
            <div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
            <div class="search-bar-input-wrapper">
                <div class="form-fields">
                    <input class="form-fields-search" type="search" placeholder="Suchbegriff"><span class="icon toggle-search icon--close"></span>
                </div>
                <div class="form-actions">Finden</div>
            </div>
        </div>
    <div class="nav-bar main-menu">
        <nav class="nav-main" role="navigation">


            <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/essen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Essen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/duisburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Duisburg</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/staedte/bochum/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Bochum</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Mehr Städte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/staedte/dortmund/" data-tracking="menu - main - level 2 | 38">Dortmund</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/gelsenkirchen/" data-tracking="menu - main - level 2 | 39">Gelsenkirchen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/muelheim/" data-tracking="menu - main - level 2 | 40">Mülheim</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/oberhausen/" data-tracking="menu - main - level 2 | 41">Oberhausen</a>
</li>
									<li>
										<a href="https://www.derwesten.de/auf-kohle-geboren/" data-tracking="menu - main - level 2 | 42">Auf Kohle geboren</a>
</li>
									<li>
										<a href="https://www.derwesten.de/staedte/" data-tracking="menu - main - level 2 | 43">Zur Revier-Übersicht</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/1-bundesliga/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">1. Bundesliga</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">BVB</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 26">S04</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 27">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/sport/fussball/" data-tracking="menu - main - level 2 | 44">Fußball</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/tippspiel/" data-tracking="menu - main - level 2 | 45">Tippspiel</a>
</li>
									<li>
										<a href="https://www.derwesten.de/sport/sportmix/" data-tracking="menu - main - level 2 | 46">Sport-Mix</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.derwesten.de/panorama/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 28">News</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.derwesten.de/panorama/promi-tv/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 47">Promi &amp; TV</a>
</li>
									<li>
										<a href="https://www.derwesten.de/panorama/vermischtes/" data-tracking="menu - main - level 2 | 48">Vermischtes</a>
</li>
									<li>
										<a href="https://www.derwesten.de/politik/" data-tracking="menu - main - level 2 | 49">Politik</a>
</li>
									<li>
										<a href="https://www.derwesten.de/wirtschaft/" data-tracking="menu - main - level 2 | 50">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.derwesten.de/reise/" data-tracking="menu - main - level 2 | 51">Reise</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kredit/" data-tracking="menu - main - level 2 | 52">Kreditvergleich</a>
</li>
									<li>
										<a href="https://www.derwesten.de/vergleich/kreditkarte/" data-tracking="menu - main - level 2 | 53">Kreditkarten Vergleich</a>
</li>
									</ul>
						</li>			
			</ul></nav>
    </div>




    <section class="container-leader clearfix content--teaser--container clearfix collapsable   " id="pflock-207657209">
    <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img loading="lazy" lazyload="1" src="https://img.derwesten.de/img/promi-tv/crop228885581/9855111-w200-cv3_2-q85/Heidi-Klum-GNTM.jpg" data-pagespeed-url-hash="4018987225" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/promi-tv/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                Promi-TV</a>
                        <a href="https://www.derwesten.de/panorama/promi-tv/gntm-pro7-heidi-klum-simone-kowalski-playboy-kandidatinnen-id228885245.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                GNTM: Ex-Kandidatin rechnet mit ProSieben-Show ab – „unmöglich“, „unangenehm“, enormer Druck“</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img loading="lazy" lazyload="1" src="https://img.derwesten.de/img/promi-tv/crop228877131/9825118568-w200-cv3_2-q85/Meghan-Markle-Prinz-Harry-Archie.jpg" data-pagespeed-url-hash="2705561291" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/promi-tv/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                Promi-TV</a>
                        <a href="https://www.derwesten.de/panorama/promi-tv/meghan-markle-prinz-harry-royals-geheimnis-archie-gelueftet-id228876813.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                Meghan Markle und Prinz Harry: Geheimnis um Baby Archie gelüftet! Jetzt kommt raus, dass ...</a>
                        </div>
        </article>
        <!-- totalArticleCount: 3   currentArticleIx: 1  -->

            <article class="teaser teaser-leader">
            <img loading="lazy" lazyload="1" src="https://img.derwesten.de/img/promi-tv/crop228884339/132511128-w200-cv3_2-q85/Unbenannt.png" data-pagespeed-url-hash="2929847190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>

            <div class="headline headline- on-dark">
                <a href="https://www.derwesten.de/panorama/promi-tv/" class="emph headline_section" data-widget="Teaser-Widget - Flyout Navi">
                                Promi-TV</a>
                        <a href="https://www.derwesten.de/panorama/promi-tv/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-finale-id228850247.html" class="teaser__link" data-widget="Teaser-Widget - Flyout Navi">
                                DSDS 2020: Fans geschockt – geht nach Silbereisen jetzt auch noch...</a>
                        </div>
        </article>
        </section><!-- XHTML-Widget 208064375 - Start -->
            <!-- ProxyPath und location href nach Live-Deployment (Live-Gang) in /nr/proxy/ bzw. /themen/wetter/ ändern !!! -->

<script type="text/psajs" data-pagespeed-orig-index="33">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"//www.derwesten.de/nr/proxy/",city:"45127",plz:"45127"});jQuery("#weather").css("cursor","pointer");jQuery("#weather").on("click",function(){location.href="/themen/wetter/";});});jQuery(window).on("load",function(){var $first=jQuery('.swiper-container-cube').first();if($first.length>0){window.setTimeout(function(){$first.shake();},1500);}});</script><!-- XHTML-Widget 208064375 - End -->
        <!-- XHTML-Widget 205988813 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="34">window.fbAsyncInit=function(){FB.init({appId:'996805723742441',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.async=true;js.id=id;js.src="https://connect.facebook.net/de_DE/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 205988813 - End -->
        <!-- XHTML-Widget 206923403 - Start -->
            
<script type="text/psajs" data-pagespeed-orig-index="35">jQuery(window).on("load",function(){window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");});jQuery(document).ready(function(){jQuery(".load-more").on("click",function(){setTimeout(function(){window.twttr.widgets.load();window.FB.XFBML.parse();},1000);setTimeout(function(){jQuery(".twitter-tweet").contents().find(".EmbeddedTweet").css({maxWidth:"960px"});jQuery(".twitter-tweet").css("height","");},2000);});});</script><!-- XHTML-Widget 206923403 - End -->
        <!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="36">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</script><!-- XHTML-Widget 212251135 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">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</script>
</aside></header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.derwesten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.derwesten.de/panorama/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Panorama</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.derwesten.de/panorama/promi-tv/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Promi-TV</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">DSDS 2020: Fans geschockt – nach Silbereisen geht nun auch...</span>
                    </span>
                </h1>
            </div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.derwesten.de/?widgetid=208732119&view=image-open&art=228850247&sec=39707&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 208275027 - Start -->
            <!-- XHTML-Widget 208275027 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
									</div>
								</div>
									</div>
						<article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid0" class="article__header__inner ">
        <div class="article__header__heading">
            <h2 itemprop="headline" class="article__header__headline">DSDS 2020: Fans geschockt – geht nach Silbereisen jetzt auch noch...</h2>
            </div>
        </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__image">
        <a href="/autoren/dominik-goettker/" class="author-info__image-link">
                    <!--  view: background -->
                    <span class="teaser__picture lazyload">
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <!-- is not small -->
                                <source srcset="https://img.derwesten.de/img/autoren/crop213461443/3079482456-w420-cv1_1-q85/Portrait.jpg" media="(max-width: 420px)"/>
                                        <source srcset="https://img.derwesten.de/img/autoren/crop213461443/538524680-w640-cv1_1-q85/Portrait.jpg" media="(max-width: 640px)"/>
                                        <source srcset="https://img.derwesten.de/img/autoren/crop213461443/6345588150-w253-cv1_1-q85/Portrait.jpg"/>
                                        <!--[if IE 9]></video><![endif]-->
                        <img loading="lazy" lazyload="1" data-src="https://www.derwesten.de/resources/1586176931/img/placeholder.png" alt="" title="" width="253" height="253" class="lazyload "/>
                    </span>
                </a>
            </div>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <a href="/autoren/dominik-goettker/" class="author-info__name-link">
                        <span class="author-info__name-text" itemprop="name">Dominik Göttker</span>
                    </a>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2020-04-09, 14:31">am 09.04.2020 um 14:31 Uhr</time>
	<div class="author-info__social">
            <div class="author-info__social-channels" itemscope itemtype="http://schema.org/Person">
                <link itemprop="url" href="https://twitter.com/d_goettker">
                    <a href="https://twitter.com/d_goettker" target="_blank" rel="noopener" class="author-info__social-icon" itemprop="sameAs">
                        <div class="author-info__social-button author-info__social-twitter"></div>
                    </a>
                <a href="https://www.instagram.com/d_goettker/" target="_blank" rel="noopener" class="author-info__social-icon" itemprop="sameAs">
                        <div class="author-info__social-button author-info__social-other"></div>
                    </a>
                <a href="https://de.linkedin.com/in/dominik-g%C3%B6ttker-140207148" target="_blank" rel="noopener" class="author-info__social-icon" itemprop="sameAs">
                        <div class="author-info__social-button author-info__social-linkedin"></div>
                    </a>
                </div>
        </div>
    </div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.derwesten.de/img/promi-tv/crop228884339/9503835640-w960-cv16_9-q85/Unbenannt.png"></meta>
    <meta itemprop="width" content="960"></meta>
    <meta itemprop="height" content="540"></meta>
</div><picture class="hero-img__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/promi-tv/crop228884339/0467606377-w420-cv16_9-q85/Unbenannt.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/promi-tv/crop228884339/7680241271-w640-cv16_9-q85/Unbenannt.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/promi-tv/crop228884339/9503835640-w960-cv16_9-q85/Unbenannt.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img loading="lazy" lazyload="1" src="https://www.derwesten.de/resources/1586176931/img/placeholder.png" alt="DSDS: Geht nun das nächste Jurymitglied?" title="DSDS: Geht nun das nächste Jurymitglied?" width="960" height="540" class="" data-pagespeed-url-hash="4121051037" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    <figcaption class="hero-img__caption">
	<div class="hero-img__text">DSDS: Geht nun das nächste Jurymitglied?</div>
	<div class="hero-img__credits">Foto:&nbsp;imago images</div>
	</figcaption>
</figure>
		</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <script type="text/psajs" data-pagespeed-orig-index="41">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
									</div>
								</div>
									</div>
						<script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="hpad1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('hpad1_nationalnews')});</script>
									</div>
								</div>
									</div>
						</div>
            </aside>
            <div class="article__body">
                <script type="text/psajs" data-pagespeed-orig-index="45">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">googletag.cmd.push(function(){googletag.display('inimage_nationalnews')});</script>
									</div>
								</div>
									</div>
						<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-228850247";});</script>
        <p class="p_1">Muss <strong>DSDS</strong> nun etwa schon den dritten Abgang innerhalb von kürzester Zeit verkraften?</p><!-- Ende Absatz 0 -->
    <p class="p_2">Nachdem Dieter Bohlen bereits den Abschied von Florian Silbereisen bekannt gegeben hatte und Xavier Naidoo gezwungenermaßen seinen Hut nehmen musste, deutet sich nach dem Ende von <strong>DSDS</strong> der nächste Abgang innerhalb der Jury an.</p><script type="text/psajs" data-pagespeed-orig-index="48">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">googletag.cmd.push(function(){googletag.display('po1_nationalnews')});</script>
									</div>
								</div>
									</div>
						<!-- Ende Absatz 1 -->
    <h2>DSDS: Nächster Jury-Abgang?</h2><!-- Ende Absatz -1 -->
    <p class="p_3">Zumindest lässt ein Post bei Instagram die <strong>DSDS</strong>-Fans aufhorchen. Angefangen hatte alles mit einem Bild, das Dieter Bohlen auf der Socialmedia-Plattform teilte. Es zeigt den Poptitan mit erhobenen Daumen und einer Gratulation an Sieger Ramon. Dazu schrieb Bohlen: „Glückwunsch an Ramon!!!! Diese Nacht war wirklich schön. Danke euch allen fürs Mitfiebern.“</p><!-- Ende Absatz 2 -->
    <aside class="inline-block inline-block--left">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228884281, 'Steigt Oana Nechiti bei DSDS aus?', false, 'original');return false;">
							<picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/promi-tv/origs228884281/6672018667-w420-h960-q85/imago91013302h.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/promi-tv/origs228884281/2040793771-w640-h960-q85/imago91013302h.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/promi-tv/origs228884281/124706934-w1280-h960-q85/imago91013302h.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img loading="lazy" lazyload="1" src="https://www.derwesten.de/resources/1586176931/img/placeholder.png" alt="Steigt Oana Nechiti bei DSDS aus?" title="Steigt Oana Nechiti bei DSDS aus?" width="1280" height="853" class="" data-pagespeed-url-hash="4121051037" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    </a>
					</div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">Steigt Oana Nechiti bei DSDS aus?</div>
	<div class="inline-media__credits">Foto:&nbsp;imago images</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 3 -->
    <p class="p_5">So weit so normal. Doch direkt unter seinen Post kommentiert Oana Nechiti. Und zwar recht eindeutig. Die Profitänzerin brachte in dieser Staffel die nötige Kenntnis für Bewegung und Choreografie in die Jury. Ist damit nun Schluss?</p><!-- XHTML-Widget 226715045 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 226715045 - End -->
        <!-- Ende Absatz 4 -->
    <p class="p_6">-----------</p><!-- Ende Absatz 5 -->
    <h2>Das ist Oana Nechiti:</h2><!-- Ende Absatz -1 -->
    <div class='p_7'><ul><li>Oana Andreea Nechiti wurde am 23. Februar 1988 in Timișoara, Rumänien geboren</li><li>Sie ist Tänzerin und Choreografin</li><li>Bekannt wurde sie als Profitänzerin bei Let's Dance</li><li>Zwei Jahre lang saß Oana zusammen mit Xavier Naidoo, Pietro Lombardi und Dieter Bohlen in der Jury von DSDS</li><li>Noch ist unklar, ob das auch in der kommenden Staffel so sein wird</li></ul></div><!-- Ende Absatz 6 -->
    <p class="p_8">-----------</p><!-- Ende Absatz 7 -->
    <h2>Oana Nechiti mit eindeutigen Worten</h2><!-- Ende Absatz -1 -->
    <div id="socialEmbed-228850351" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-k4RSZqV7J/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-k4RSZqV7J/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-k4RSZqV7J/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener">Glückwunsch an Ramon !!!! Diese Nacht , war wirklich schön . Danke euch allen fürs mitfiebern.Nummer 1 bei iTunes . 4,3 mio Zuschauer</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/dieterbohlen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener"> Dieter Bohlen mit Carina</a> (@dieterbohlen) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-04T22:47:02+00:00">Apr 4, 2020 at 3:47pm PDT</time></p></div></blockquote></figure>
                </div>
                <script type="text/psajs" data-pagespeed-orig-index="50">jQuery("#socialEmbed-228850351").socialMediaWidget({portal:"instagram",embedId:"B-k4RSZqV7J"});</script><p class="p_9">Oana schrieb: „Es war sooo schön! Danke fürs Vertrauen und Danke für zwei wunderbare Jahre, in dem ich von dir sehr viel lernen konnte. Lieben Gruß an die Family.“</p><!-- Ende Absatz 8 -->
    <p class="p_10"><a href="https://www.derwesten.de/panorama/promi-tv/dsds-dieter-bohlen-finale-coronavirus-jury-florian-silbereisen-heute-news-sieger-ramon-roselly-id228821159.html" target="_blank" rel="noopener">+++ DSDS: Wechsel in der Jury – Dieter Bohlen lässt Bombe platzen +++</a></p><!-- Ende Absatz 9 -->
    <p class="p_11">Das klingt schon sehr nach Verabschiedung. Das finden auch die Fans:</p><!-- Ende Absatz 10 -->
    <div class='p_12'><ul><li>Du warst eine Bereicherung. Das klingt hier wie eine Verabschiedung: Ich hoffe nicht, und dass wir dich nächste Staffel noch mal sehen werden.“</li><li>Hört sich echt an, wie eine Verabschiedung. Schade!“</li><li>Du warst wundervoll, ich bin ein großer Fan geworden. Habe DSDS dieses Jahr zum ersten Mal geschaut (Freundin hat mich gezwungen) und bin jetzt ein Fan von dir. Du warst eine echte Bereicherung für die Jury. Es wird nicht umsonst so oft gesagt, dass ihr dieses (und letztes) Jahr die beste Jury wart. Ich hoffe sehr, dass du nächstes Jahr wieder dabei bist!“</li><li>Das hört sich an wie eine Verabschiedung, was ich nicht hoffe, denn ich würde dich nächstes Jahr gerne wiedersehen!“</li></ul></div><!-- Ende Absatz 11 -->
    <p class="p_13">Von RTL gibt es bislang noch kein Statement zur neuen Jury.</p><!-- Ende Absatz 12 -->
    <h2>Schlager-Sänger gewinnt DSDS</h2><!-- Ende Absatz -1 -->
    <div id="socialEmbed-228884309" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-wKxxJo3SI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-wKxxJo3SI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-wKxxJo3SI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener">@ramonroselly_official mit &#34;100 Jahre sind noch zu kurz&#34; im Finale von DSDS 😍 Einfach schön 🥰 Ramons Debütalbum &#34;Herzenssache&#34; ist ab jetzt auf allen Plattformen zum Download über den Link in der Bio verfügbar ➡ @dsds ▫️⁠ Sendung verpasst? Auf @tvnow.de findet ihr die komplette Staffel! 💙 ⁠ #dsds #dsds2020 #rtl #rtlde #liveshow #liveshows #finale #dieterbohlen #pietrolombardi #oananechiti #floriansilbereisen #sänger #sängerin #musik #talent</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/dsds/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener"> Der DSDS-Account | RTL.de</a> (@dsds) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-09T08:00:42+00:00">Apr 9, 2020 at 1:00am PDT</time></p></div></blockquote></figure>
                </div>
                <script type="text/psajs" data-pagespeed-orig-index="51">jQuery("#socialEmbed-228884309").socialMediaWidget({portal:"instagram",embedId:"B-wKxxJo3SI"});</script><p class="p_14">Bei DSDS hat sich wieder mal ein Schlager-Sänger durchgesetzt. Roman Roselly setzte sich im Finale gegen die starke Konkurrenz durch und überzeugte mit seinem Song "Eine Nacht" nicht nur die Jury, sondern auch die TV-Zuschauer. Ramon verdiente sein Geld vor der DSDS-Zeit als Zirkusartist - Gesangsunterricht hatte er aber nie, wie RTL verrät.</p><!-- Ende Absatz 13 -->
    <p class="p_15">Derzeit arbeitet Ramon zusammen mit Dieter Bohlen an seinem ersten Album.</p><!-- Ende Absatz 14 -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">jQuery(".inline-table").inlineTable();</script>
<div class="hashtag-bar">
        </div>
</div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.derwesten.de/228850247" data-widget-id="AR_1" data-ob-template="DE_DerWesten.de"></div>
        <!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End -->
        </div>
</div><div class="content-options clearfix ">
		<!-- XHTML-Widget 212861641 - Start -->
            <div class="test" style="height: 27px; line-height:27px;">&nbsp;</div><!-- XHTML-Widget 212861641 - End --></div>
<div class="container-main clearfix">
			<section class="container-stream">
				<div class="cross-heading">
    <h2 class="cross-heading__headline">EURE FAVORITEN</h2></div>
<aside class="inline-block--wide" data-widget="XHTML Linkpulse Article">
					
<style type="text/css">.feed-container{columns:300px 2;column-gap:1em;background-color:#fff;font-family:"Noto-Sans",Arial,Helvetica,Verdana,sans-serif;padding:1em 0}.feed-container ol{margin:0;padding:0;list-style-type:none;text-align:left}.feed-container li{counter-increment:step-counter;-webkit-column-break-inside:avoid;page-break-inside:avoid;break-inside:avoid;margin-bottom:1.5em;display:flex;flex-direction:row;justify-content:flex-start}.feed-container li::before{content:counter(step-counter);margin-right:10px;margin-top:-2px;padding-left:.2em;font-size:1.3rem;color:#e52620;font-weight:bold;display:block;width:20px;text-align:right}.one-third-col li::before{width:auto}.feed-image-container{width:35%}.one-third-col .feed-image-container{width:100%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:none}.one-third-col .feed-list li:first-of-type{flex-wrap:wrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:1}.one-third-col .feed-list li:first-of-type:before{order:2}.one-third-col .feed-list li:first-of-type .feed-text{order:3;flex-basis:90%}.feed-container.two-third-col{columns:300px 1}.feed-container img{max-width:100%;height:auto;margin-top:4px}.feed-container .feed-text{padding-right:.5em;width:65%}.one-third-col .feed-text{width:100%}.feed-container h2{font-size:.889em}.one-third-col .feed-container h3{font-size:.778em}.feed-container a{color:#000}.feed-container a:hover{border:none}.feed-container p{margin:0;font-size:.7em;font-weight:bold;padding:1px 6px 1px 24px;color:#fff;display:inline-block;margin-bottom:4px;line-height:1.5em;background:url(data:image/gif;base64,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) 2px 3px no-repeat #e52620}@media screen and (min-width:314px) and (max-width:549px){.feed-container .feed-text{width:none;padding-left:.2em}.one-third-col .feed-list li:first-of-type{flex-wrap:nowrap}.one-third-col .feed-list li:first-of-type .feed-image-container{order:3}.one-third-col .feed-list li:first-of-type:before{order:1}.one-third-col .feed-list li:first-of-type .feed-text{order:2;flex-basis:55%}.one-third-col .feed-list li:not(:first-of-type) .feed-image-container {display:block}.feed-image-container{display:block;width:109px!important;height:109px;overflow:hidden}.feed-image-container img{width:194px;height:109px;max-width:194px}.feed-container h2{font-size:16px}}</style>

<div class="feed-container">
	<ol class="feed-list">

		
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/promis-unter-palmen-desiree-nick-claudia-obert-sat-1-wer-ist-raus-teilnehmer-id228857203.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  „Promis unter Palmen“: Show endet bereits nach Folge 3 – der traurige Grund</a> </h2>

								<p class="pageImpressions">
									44.367								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/promis-unter-palmen-desiree-nick-claudia-obert-sat-1-wer-ist-raus-teilnehmer-id228857203.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img loading="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop228880887/0218658088-w320-cv16_9-q85/Unbenannt.png" alt="" data-pagespeed-url-hash="600315828" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/hund-tier-liegt-abgemagert-am-strassenrand-unglaublich-wer-ihm-hilft-id228878129.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Hund: Verwahrlostes Tier liegt abgemagert am Straßenrand – unglaublich, wer ihm hilft!</a> </h2>

								<p class="pageImpressions">
									37.991								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/hund-tier-liegt-abgemagert-am-strassenrand-unglaublich-wer-ihm-hilft-id228878129.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img loading="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/vermischtes/crop228879525/3348659839-w320-cv16_9-q85/hundStrassenrand.jpg" alt="" data-pagespeed-url-hash="1434180968" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/promi-tv/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-id228850247.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  DSDS 2020: Fans unter Schock – nach Silbereisen geht jetzt auch noch...</a> </h2>

								<p class="pageImpressions">
									31.608								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/promi-tv/dsds-2020-rtl-jury-florian-silbereisen-oana-nechiti-pietro-lombardi-xavier-naidoo-dieter-bohlen-sieger-roman-roselly-id228850247.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img loading="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/promi-tv/crop228870299/1468655601-w320-cv16_9-q85/dsds-jury-2020.jpg" alt="" data-pagespeed-url-hash="3692391759" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/coronavirus-corona-aktuell-news-angela-merkel-ostern-covid-19-deutschland-usa-spanien-italien-frankreich-europa-id228856053.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Coronavirus: Angela Merkel über Aufhebung des Kontaktverbots: „Wir wissen...“ ++ DANN soll eine Entscheidung fallen</a> </h2>

								<p class="pageImpressions">
									30.530								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/coronavirus-corona-aktuell-news-angela-merkel-ostern-covid-19-deutschland-usa-spanien-italien-frankreich-europa-id228856053.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img loading="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/frontpage/crop228885401/3568652025-w320-cv16_9-q85/Angela-Merkel-Corona-Coronavirus.jpg" alt="" data-pagespeed-url-hash="2389863492" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
						
						<li>
							<div class="feed-text">

								<h2> <a class="feed-link" href="https://www.derwesten.de/panorama/vermischtes/spargel-saison-2020-richtig-kochen-rezept-id228756487.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
							  Spargel: Diesen einen Fehler beim Kochen macht fast jeder – auch du?</a> </h2>

								<p class="pageImpressions">
									26.802								</p>
							</div>
							<div class="feed-image-container">
								<a href="https://www.derwesten.de/panorama/vermischtes/spargel-saison-2020-richtig-kochen-rezept-id228756487.html" onclick="dataLayer.push({'event':'linkpulse_widget'});">
									<img loading="lazy" lazyload="1" class="feed-image" src="https://img.derwesten.de/img/region/crop228880909/9308659200-w320-cv16_9-q85/Spargel-kochen-2020.jpg" alt="" data-pagespeed-url-hash="1641277462" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> 
								</a>

							</div>
						</li>
							</ol>
	<!-- list end -->

</div>
<!-- feed-container end --> 
<script type="text/psajs" data-pagespeed-orig-index="53">jQuery(document).ready(function(){jQuery('.feed-container').each(function(){var parentWidth=jQuery(this).parent().width();console.log(parentWidth);if(parentWidth<900){jQuery(this).removeClass();jQuery(this).addClass("feed-container two-third-col");}if(parentWidth<500){jQuery(this).removeClass();jQuery(this).addClass("feed-container one-third-col");}if((parentWidth>=314)&&(parentWidth<=549)){jQuery(this).removeClass();jQuery(this).addClass("feed-container mobile-col");}});});</script></aside></section>
            <section class="container-sidebar">
                    <script type="text/psajs" data-pagespeed-orig-index="54">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="hpad2_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">googletag.cmd.push(function(){googletag.display('hpad2_nationalnews')});</script>
									</div>
								</div>
									</div>
						<!-- XHTML-Widget 226715083 - Start -->
            <link href="/vergleich/widgets/css/widgets-bg-grau.css" rel=stylesheet>
<div class="vergleichsinfo scroll" style="margin-bottom: 20px;">
    <div class=vergleichsinfobox></div>
            <p class=vergleichsinfo-ueberschrift><a href="https://www.derwesten.de/vergleich/" target=_self>Vergleich</a></p>
    
    <ul class="vergleichsinfo-scroll">
            <li>
        <a href="https://www.derwesten.de/vergleich/kreditkarte/" title="Kreditkarten Vergleich">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Kreditkarten Vergleich" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Kreditkarten Vergleich</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/girokonto/" title="Girokonto Vergleich">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Girokonto Vergleich" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Girokonto Vergleich</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/strom/" title="Stromvergleich">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Stromvergleich" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Stromvergleich</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/gas/" title="Gasvergleich">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Gasvergleich" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Gasvergleich</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/versicherung/kfz-versicherung/" title="Kfz Versicherung Vergleich">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Kfz Versicherung Vergleich" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Kfz Versicherung Vergleich</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/produktuebersicht/" title="Produktvergleich">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Produktvergleich" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Produktvergleich</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/produktuebersicht/haushalt/" title="Haushalts-Produkte">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Haushalts-Produkte" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Haushalts-Produkte</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/gasgrill/" title="Gasgrill Test">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Gasgrill Test" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Gasgrill Test</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/maehroboter/" title="M&auml;hroboter Vergleich">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="M&auml;hroboter Vergleich" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>M&auml;hroboter Vergleich</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/drucker/" title="Drucker Test">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Drucker Test" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Drucker Test</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/glaetteisen/" title="Gl&auml;tteisen Vergleich">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Gl&auml;tteisen Vergleich" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Gl&auml;tteisen Vergleich</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/fernseher/" title="Fernseher Test">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Fernseher Test" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Fernseher Test</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/soundbar/" title="Soundbar Test">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Soundbar Test" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Soundbar Test</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/staubsauger/" title="Staubsauger Test">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Staubsauger Test" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Staubsauger Test</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/geschirrspueler/" title="Geschirrsp&uuml;ler Test">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Geschirrsp&uuml;ler Test" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Geschirrsp&uuml;ler Test</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/waschmaschine/" title="Waschmaschine Test">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Waschmaschine Test" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Waschmaschine Test</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/waeschetrockner/" title="W&auml;schetrockner Test">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="W&auml;schetrockner Test" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>W&auml;schetrockner Test</div>
        </a>
        </li>
            <li>
        <a href="https://www.derwesten.de/vergleich/heissluftfritteuse/" title="Hei&szlig;luftfritteuse Test">
        <div class=vergleichsinfo-logo>
                        <img loading="lazy" lazyload="1" src="/vergleich/wp-content/uploads/2019/08/pfeil-rot.png" alt="Hei&szlig;luftfritteuse Test" data-pagespeed-url-hash="386463772" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
                    </div>
        <div class=vergleichsinfo-titel>Hei&szlig;luftfritteuse Test</div>
        </a>
        </li>
            </ul>


    <div class=vergleichsinfo-footer>
                <p class=left><a href="https://www.derwesten.de/vergleich/produktuebersicht/elektronik/" target=_self>Elektronikprodukte</a></p>
                                <p class=right><a href="https://www.derwesten.de/vergleich/kredit/" target=_self>Kreditvergleich</a></p>
                </div>
</div><!-- XHTML-Widget 226715083 - End -->
        </section>
		</div>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 212777813 - Start -->
            <div data-widget="plista_widget_belowArticle"></div><!-- XHTML-Widget 212777813 - End -->
        <div class="block-header block-header--banner"><a href="https://angebote.derwesten.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=derwesten.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.derwesten.de/img/incoming/origs211275825/2612018640-w420-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/7280793536-w640-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.derwesten.de/img/incoming/origs211275825/0623449521-w960-h960-q85/seitenheader-prospektchannel-reichweitenportal-960x150.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                            <img loading="lazy" lazyload="1" src="https://www.derwesten.de/resources/1586176931/img/placeholder.png" alt="" title="" width="960" height="150" class="" data-pagespeed-url-hash="4121051037" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                        </picture>
                    </a></div>
</div>
</div><article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-options clearfix  mtop-1em padding-b">
		<!-- XHTML-Widget 208784455 - Start -->
            <div class="content-options footer-logos nrw24 clearfix">
	<aside class="inline-block--wide">
		<div class="crossp-teaser">
			<div class="cpt_text">
				<span class="txt2nd txt_dw">Hier geht's zu unseren Zeitungsportalen:</span>
				<span class="txt2nd cpt_bold">Unsere weiteren News-Portale:</span>
			</div>
			<div class="cpt_imgs">
				<a href="https://www.derwesten.de" title="" target="_blank" rel="noopener" class="cpt_dw">
					<img loading="lazy" lazyload="1" src="https://www.derwesten.de/logo/logo.png" alt="" data-pagespeed-url-hash="3835917443" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>		
				<div class="cpt_devider"></div>
				<a href="https://www.waz.de" title="" target="_blank" rel="noopener" class="cpt_waz">
					<img loading="lazy" lazyload="1" src="https://www.waz.de/logo/logo.png" alt="" data-pagespeed-url-hash="2909471884" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.nrz.de" title="" target="_blank" rel="noopener" class="cpt_nrz">
					<img loading="lazy" lazyload="1" src="https://www.nrz.de/logo/logo.png" alt="" data-pagespeed-url-hash="3914531122" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.wp.de" title="" target="_blank" rel="noopener" class="cpt_wp">
					<img loading="lazy" lazyload="1" src="https://www.wp.de/logo/logo.png" alt="" data-pagespeed-url-hash="3151253971" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.wr.de" title="" target="_blank" rel="noopener" class="cpt_wr">
					<img loading="lazy" lazyload="1" src="https://www.wr.de/logo/logo.png" alt="" data-pagespeed-url-hash="2817568345" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
				<a href="https://www.ikz-online.de" title="" target="_blank" rel="noopener" class="cpt_ikz">
					<img loading="lazy" lazyload="1" src="https://www.ikz-online.de/logo/logo.png" alt="" data-pagespeed-url-hash="770006780" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
				</a>
			</div>
		</div>
	</aside>
</div>

<!-- remove after lr-8.6 -->
<style>.footer-logos.waz .cpt_waz{display:none}.footer-logos.nrz .cpt_nrz{display:none}.footer-logos.wp .cpt_wp{display:none}.footer-logos.wr .cpt_wr{display:none}.footer-logos.ikz .cpt_ikz{display:none}.footer-logos .cpt_dw{background-color:transparent}</style><!-- XHTML-Widget 208784455 - End --></div>
</main>

	        <footer class="footer">
	            <!-- XHTML-Widget 208785575 - Start -->
            <!-- XHTML-Widget 208785575 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Städte</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/staedte/essen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Essen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/duisburg/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Duisburg</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/bochum/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bochum</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/oberhausen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Oberhausen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/gelsenkirchen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Gelsenkirchen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/muelheim/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mülheim</a>
</li>
			<li>
					<a href="https://www.derwesten.de/staedte/dortmund/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Top-Vereine</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://www.derwesten.de/sport/fussball/s04/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Schalke 04</a>
</li>
			<li>
					<a href="https://www.derwesten.de/sport/fussball/bvb/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Borussia Dortmund</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Service</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="/schnell-direkt-kostenlos-so-bekommst-du-die-top-news-aus-deiner-stadt-und-deinem-verein-per-push-auf-dein-smartphone-id213128569.html" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Push-Nachrichten</a>
</li>
			<li>
					<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Jobs bei uns</a>
</li>
			<li>
					<a href="https://www.globista.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">GLOBISTA Reisen</a>
</li>
			<li>
					<a href="https://www.derwesten.de/wetter/" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wetter</a>
</li>
			<li>
					<a href="https://angebote.derwesten.de/aktuell.html" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Prospekte</a>
</li>
			<li>
					<a href="https://www.derwesten.de/leserlaeden_leserservices/" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Vor Ort</a>
</li>
			<li>
					<a href="https://www.derwesten.de/vergleich/produktuebersicht/" class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Produktvergleich</a>
</li>
			<li>
					<a href="https://www.derwesten.de/vergleich/strom/" class="block-header__icon " data-tracking="footer - menu - level 1 | 17">Stromvergleich</a>
</li>
			</ul>
</div>
<div class="footer__column collapsable">
	<div class="block-header block-header--small">
		<a href="https://www.derwesten.de/themen/" class="block-header__icon">
			Werbung</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 18">Mediadaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 19">Leistungsdaten</a>
</li>
			<li>
					<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 20">Werbeformen</a>
</li>
			<li>
					<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 21">FUNKE Media Sales NRW</a>
</li>
			</ul>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 207268359 - Start -->
            <div class="footer_logo"></div><!-- XHTML-Widget 207268359 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.derwesten.de/kontakt/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/datenschutz/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.derwesten.de/impressum/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Impressum</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
</div>
</div><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/datenschutz/">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="56">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="57">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 211470947 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="58">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/imebMivo3j2n3GE3r.js" async type="text/psajs" data-pagespeed-orig-index="59"></script><!-- XHTML-Widget 211470947 - End -->
        <aside class="inline-block--wide" data-widget="AdDefend NRW24 for footer">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">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</script>
</aside></footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    <!-- XHTML-Widget 212777735 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}}({"publickey":"20fd8ef44c99885d487fdd17b9ff1b61120121a9","origin":"de"}));</script><!-- XHTML-Widget 212777735 - End -->
        </div><!-- Seite generiert am 09.04.2020 um 17:20:17 in 1168ms - Server: s42lfe08 - Wireframe: default - BuildBranch: live-rollout-tag-9.18-2020-04-06-1404 - Service:  --><!--scriptUrls: [] -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">jQuery(document).ready(function(){jQuery(".inline-table").inlineTable();jQuery(".redirection-selectbox").redirectionSelectbox();jQuery(".poll--image").pollSelect();jQuery(".search-bar").searchBar();jQuery(".load-more").chipLoadMore({loadMore:"stream"});jQuery(".show-more-content").click(function(e){e.preventDefault();var elem=jQuery(this);var moreContent=jQuery(this).siblings(".more-content");var completed=function(){moreContent.toggleClass('visible');if(moreContent.hasClass('visible')){moreContent.css('display','inline');elem.html('Weniger anzeigen');}else{elem.html('Mehr anzeigen');}};moreContent.slideToggle(200).complete(completed());});jQuery(".container-sidebar").articlePinCall();jQuery(".sidebar").articlePinCall();});var _sf_startpt=(new Date()).getTime(),device='';</script>

<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt)}else{clearInterval(b)}},50)},100)}});</script></body>
<!-- NetFritz Testing-->
</html>
